 Browser per diverse tariffe

Creato: 23 Feb 2024 / de

 | Indice dei tariffe
050 |  | Tariffa per esami preventivi nell settore della medicina del lavoro V1.01 / 5 Mag 2020 / valido da 1 Gen 2018
222 |  | Tariffario odontoiatrico LAInf/AM/AI (SSO) V10.52 / 20 Dic 2023 / valido da 1 Gen 2018
223 |  | Tariffa odontotecnica AINF/AM/AI (ALPDS) V1.03 / 1 Nov 2023 / valido da 1 Gen 2018
311 |  | Tariffa per fisioterapia LAInf/AM/AI V1.03 / 29 Dic 2017 / valido da 1 Gen 1998
312 |  | Tariffa per fisioterapia Amal V1.00 / 27 Ott 2017 / valido da 1 Gen 2018
322 |  | Tariffa dentaria (vecchia) AINF/AM/AI V1.00 / 25 Ott 2017 / valido da 1 Gen 2002
324 |  | Tarif des Chiropraticiens ASC V1.02 / 1 Dic 2020 / valido da 1 Gen 1999
325 |  | Tariffa ergoterapia Amal, ASE V1.00 / 21 Giu 2019 / valido da 1 Ago 1993
326 |  | OSM Technique Orthopédique de Chaussures (Association Pied & Chaussure) V1.11 / 1 Nov 2023 / valido da 1 Mag 2016
327 |  | ASTO - Travaux de technique orthopédique V1.15 / 1 Nov 2023 / valido da 1 Nov 2016
329 |  | Tariffa sistema uditivo AA/AM V1.12 / 1 Nov 2023 / valido da 1 Gen 2013
330 |  | Tariffa per prestazioni neuropsicologiche AINF/AM/AI V1.00 / 28 Mar 2023 / valido da 13 Apr 2006
331 |  | Protesi oculari LAInf/AM/AI V1.01 / 1 Nov 2023 / valido da 1 Gen 2019
334 |  | Tariffa infermieristica indipendente V1.00 / 12 Giu 2020 / valido da 1 Gen 2020
337 |  | Tariffa carrozzella V6.00 / 1 Nov 2023 / valido da 1 Gen 2018
338 |  | Tariffa ergoterapia LAInf/AM/AI V1.02 / 12 Dic 2022 / valido da 1 Mar 2019
340 |  | Prestations neuropsychologiques LAMal V1.00 / 28 Mar 2023 / valido da 30 Ott 2020
351 |  | Tariffario pandemia V1.13 / 31 Dic 2022 / valido da 2 Nov 2020
424 |  | Tarif des Chiropraticiens AA/AM/AI V1.02 / 29 Ott 2020 / valido da 1 Apr 2014
453 |  | Ordinanza sulla consegna di mezzi ausiliari da parte dell'assicurazione contro gli infortuni (OMAINF) V1.00 / 3 Giu 2020 / valido da 1 Gen 2020
532 |  | Spitex: Servizi di assistenza e cure a domicilio V1.02 / 20 Mag 2021 / valido da 1 Gen 2013
533 |  | Tariffa Spitex AINF/AM/AI V1.01 / 22 Giu 2023 / valido da 1 Gen 2019
553 |  | Tariffa per fisioterapia, ospedale V1.01 / 6 Dic 2017 / valido da 1 Gen 2002
581 |  | Tarif psychothérapie LaMal V1.00 / 22 Giu 2022 / valido da 1 Lug 2022
582 |  | Tarif psychothérapie LAInf/AM/AI V1.01 / 1 Lug 2023 / valido da 1 Gen 2019
583 |  | Soccorso e trasporti sanitari V1.06 / 23 Feb 2024 / valido da 1 Apr 2020
971 |  | La terapia ambulatoriale a domicilio a pressione negativa delle ferite V1.01 / 1 Nov 2023 / valido da 1 Giu 2021
980 |  | Tariffa merce commerciale V1.01 / 1 Nov 2023 / valido da 1 Gen 2019
S01 |  | KIMSA (gestione cooperativa di integrazione della Suva con le reti di medici) V1.00 / 24 Mag 2014 / valido da 1 Gen 2009

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Browser per la tariffa 050

Restrizione del dritto: | esclusivamente LAINF
Restrizione ruolo: | esclusivamente Medico
Restrizione luogo: | nessun limitazioni
050 | Tariffa per esami preventivi nell settore della medicina del lavoro
01 | Posizioni di tariffa


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01

01 | Posizioni di tariffa
1193.00 | Esame preventivo Aria compressa / Lavori subacquei (Esame di base, ECG e ECG sotto sforzo)
1193.10 | Esame preventivo Aria compressa / Lavori subacquei (Valutazione intermedia)
1302.00 | Esame preventivo fonderie di metalli (raggi X opt.)
1302.10 | Esame preventivo fonderie di metalli
1311.00 | Esame preventivo Polvere di metallo duro (raggi X opt.)
1311.10 | Esame preventivo Polvere di metallo duro
1312.00 | Esame preventivo Lavoro in ambiente a calore elevato (miniere sotterranee; ECG e ECG sotto sforzo)
1332.00 | Esame preventivo Polvere di quarzo (esame successivo; raggi X opt.)
1332.10 | Esame preventivo Polvere d'amianto (Esame successivo; raggi X opt.)
1332.20 | Esame preventivo Polveri diverse (raggi X opt.)
1332.30 | Esame preventivo Polvere d'amianto
1332.40 | Esame preventivo Polvere di quarzo (Primo esame; raggi X opt.)
1332.50 | Esame preventivo Polvere d'amianto (Primo esame; raggi X opt.)
1392.00 | Esame preventivo Nitroglicole / nitroglicerina (ECG)
1398.00 | Esame preventivo Piombo
1398.10 | Esame preventivo Piombo nel sangue
1529.00 | Esame preventivo Benzolo
1530.00 | Esame preventivo Catrame, pece e idrocarburi policiclici aromatici
1595.00 | Esame preventivo Gruista (<18 anni d'età)
1850.00 | Esame preventivo Acido cromico (raggi X opt.)
1910.00 | Esame preventivo Sostanze irritanti per i polmoni (raggi X opt.)
1910.10 | Esame preventivo Sostanze irritanti per i polmoni
2064.00 | Esame preventivo Analisi del sangue
2124.00 | Esame preventivo Industrie chimiche
2124.40 | Esame preventivo Industrie chimiche (esame successivo)
2126.00 | Esame preventivo Trinitrotoluolo (TNT)
2127.00 | Esame preventivo Tetraclorodibenzo-p-diossina (TCDD)
2128.00 | Esame preventivo Nanopaticelle (raggi X opt. ed ECG)
2128.10 | Esame preventivo Nanopaticelle (ECG)
2129.00 | Esame preventivo Nanotubi in carbonio (raggi X opt.)
2150.10 | Esame preventivo Cloruro di vinile (Ecografia fegato)
2286.00 | Esame preventivo Solventi organici
2484.00 | Esame preventivo Bifenili policlorati (PCB)


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1193.00

1193.00 | Esame preventivo Aria compressa / Lavori subacquei (Esame di base, ECG e ECG sotto sforzo)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 285.75
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1193.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, anamnesi di iperbarismo, questioni generali, tabagismo, alcolismo e farmaci, patologie di dipendenza, vie respiratorie, sistema cardiovascolare, sintomi iperbarici)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, addome, occhi, orecchie, bocca, gola, apparato locomotore, organi vestibolari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1193.10

1193.10 | Esame preventivo Aria compressa / Lavori subacquei (Valutazione intermedia)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1193.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, anamnesi di iperbarismo, questioni generali, tabagismo, alcolismo e farmaci, patologie di dipendenza, esame intermedio dei sintomi iperbarici)
  • Moduli d'esami clinici (esame generale, occhi, orecchie, bocca, gola, organi vestibolari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1302.00

1302.00 | Esame preventivo fonderie di metalli (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1302.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1302.10

1302.10 | Esame preventivo fonderie di metalli
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1302.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1311.00

1311.00 | Esame preventivo Polvere di metallo duro (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1311.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1311.10

1311.10 | Esame preventivo Polvere di metallo duro
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1311.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1312.00

1312.00 | Esame preventivo Lavoro in ambiente a calore elevato (miniere sotterranee; ECG e ECG sotto sforzo)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 285.75
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo e farmaci, vie respiratorie, calore)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.00

1332.00 | Esame preventivo Polvere di quarzo (esame successivo; raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1332.40.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.10

1332.10 | Esame preventivo Polvere d'amianto (Esame successivo; raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1332.30.
  • con la cifra 1332.50.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.20

1332.20 | Esame preventivo Polveri diverse (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.30

1332.30 | Esame preventivo Polvere d'amianto
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1332.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.40

1332.40 | Esame preventivo Polvere di quarzo (Primo esame; raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1332.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1332.50

1332.50 | Esame preventivo Polvere d'amianto (Primo esame; raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1332.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1392.00

1392.00 | Esame preventivo Nitroglicole / nitroglicerina (ECG)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1398.00

1398.00 | Esame preventivo Piombo
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1398.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, sistema nervoso, addome)
  • Moduli d'esami clinici (esame generale, sistema nervoso)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1398.10

1398.10 | Esame preventivo Piombo nel sangue
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 65.95
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1398.00.

Contiene:

    Tarmed:

    • Prestazioni tecnici secondo la versione Tarmed attualmente valida

    Elenco delle analisi:

    • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1529.00

1529.00 | Esame preventivo Benzolo
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 131.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, cute)
  • Moduli d'esami clinici (esame generale, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1530.00

1530.00 | Esame preventivo Catrame, pece e idrocarburi policiclici aromatici
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (questioni generali, tabagismo, cute)
  • Moduli d'esami clinici (esame generale, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1595.00

1595.00 | Esame preventivo Gruista (<18 anni d'età)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, patologie di dipendenza, vie respiratorie, sistema cardiovascolare, anamnesi gruista)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, apparato locomotore, organi sensoriali, organi vestibolari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1850.00

1850.00 | Esame preventivo Acido cromico (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1910.00

1910.00 | Esame preventivo Sostanze irritanti per i polmoni (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1910.10.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 1910.10

1910.10 | Esame preventivo Sostanze irritanti per i polmoni
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 1910.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2064.00

2064.00 | Esame preventivo Analisi del sangue
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 65.95
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2124.00

2124.00 | Esame preventivo Industrie chimiche
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 175.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 2124.40.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe")

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2124.40

2124.40 | Esame preventivo Industrie chimiche (esame successivo)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 175.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 2124.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie e cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe")


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2126.00

2126.00 | Esame preventivo Trinitrotoluolo (TNT)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2127.00

2127.00 | Esame preventivo Tetraclorodibenzo-p-diossina (TCDD)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2128.00

2128.00 | Esame preventivo Nanopaticelle (raggi X opt. ed ECG)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 175.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 2128.10.
  • con la cifra 2129.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe")

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2128.10

2128.10 | Esame preventivo Nanopaticelle (ECG)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 175.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 2128.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe")

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2129.00

2129.00 | Esame preventivo Nanotubi in carbonio (raggi X opt.)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 175.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Non cumulabile
  • con la cifra 2128.00.

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, vie respiratorie, sistema cardiovascolare, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe")

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2150.10

2150.10 | Esame preventivo Cloruro di vinile (Ecografia fegato)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (questioni generali, tabagismo, sistema cardiovascolare, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2286.00

2286.00 | Esame preventivo Solventi organici
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 050

  • Tariffa 050
  • Cap. 01
  • 2484.00

2484.00 | Esame preventivo Bifenili policlorati (PCB)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 153.85
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01

Contiene:

  • Moduli anamnestici (anamnesi di lavoro, questioni generali, tabagismo, alcolismo e farmaci, vie respiratorie, sistema cardiovascolare, sistema nervoso, addome, cute)
  • Moduli d'esami clinici (esame generale, organi cardiopolmonari, sistema nervoso, addome, cute e sistema linfatico)
  • Modulo di valutazione
  • Informazione dell'assicurato sui risultati dell'esame
  • Trasmissione dei risultati (via portale elettronico "eProphylaxe" o invio corriere posta semplice)

Sono inoltre fatturabili le prestazioni seguenti:

Tarmed:

  • Prestazioni tecnici secondo la versione Tarmed attualmente valida

Elenco delle analisi:

  • Prestazioni di laboratorio secondo la lista di analisi attualmente valida


 Browser per la tariffa 222

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Dentista
Restrizione luogo: | nessun limitazioni
222 | Tariffario odontoiatrico LAInf/AM/AI (SSO)
01 | Prestazioni generali
02 | Igiene orale, profilassi
03 | Parodontologia
04 | Disfunzioni e mioartropatie (MAP)
05 | Chirurgia dentale, chirurgia orale
06 | Chirurgia mascellare
07 | Endodonzia
08 | Odontoiatria conservativa
09 | Protesi
10 | Corone e ponti
11 | Ortognatodonzia
12 | Assistenza durante le operazioni; uso della sala operatoria; sorveglianza postoperatoria
19 | Tipizzazione materiale
20 | Diverse posizioni cluster


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01

01 | Prestazioni generali
01.01 | Consultazione iniziale
01.02 | Esame nell'ambito del servizio dentario scolastico
01.03 | Informazione ai pazienti
01.04 | Consultazione mancata
01.05 | Cure esterne
01.06 | Remunerazione secondo il tempo impiegato
01.07 | Consulti e consulenze
01.08 | Consultazione
01.09 | Indennità di trasferta
01.10 | Certificato, rapporto
01.11 | Radiografie, compresa la valutazione
01.12 | Applicazione laser
01.13 | Anestesia
01.14 | Registrazione del morso, trasferimento
01.15 | Prestazioni generali diverse


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01

01.01 | Consultazione iniziale
4.0000 | Consultazione iniziale; secondo parere
4.0010 | Consultazione periodica (recall)
4.0020 | Consultazione breve durata
4.0030 | Esame breve del medico dentista in occasione di una seduta dell'igienista
4.0040 | Consultazione d'urgenza tra le 20.00 e le 07.00
4.0050 | Consultazione d'urgenza di domenica o in altro giorno festivo


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0000

4.0000 | Consultazione iniziale; secondo parere
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Comprende:
- l'esame della dentatura riguardo a carie, lesioni dell'integrità fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica)
- l'ispezione del cavo orale, della mucosa e della regione apicale
- le aspettativa del paziente
- l'anamnesi familiare e personale.

Nello stesso studio medico-dentistico questa cifra può essere conteggiata una sola volta per paziente nell'arco di 12 mesi.

Chifra 4.0000 non cumulabile con
  • Prestazione 4.0010 «Consultazione periodica (recall)»
  • Prestazione 4.0020 «Consultazione breve durata»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0010

4.0010 | Consultazione periodica (recall)
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 48.80
Pt (PP) max | 56.10
Pt (PP) min | 41.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Consultazione durante i 12 mesi dopo l'ultima cura nello stesso studio medico-dentistico.

Comprende:
- l'esame della dentatura riguardo a carie, lesioni dell'integrità fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica)
- l'ispezione del cavo orale, della mucosa e della regione apicale
- le aspettative del paziente
- l'anamnesi familiare e personale.

Chifra 4.0010 non cumulabile con
  • Prestazione 4.0000 «Consultazione iniziale; secondo parere»
  • Prestazione 4.0020 «Consultazione breve durata»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0020

4.0020 | Consultazione breve durata
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 33.10
Pt (PP) max | 38.10
Pt (PP) min | 28.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
- Non è cumulabile nella stessa seduta con le cifre 4.0000, 4.0010.
- L'esame si limita alla regione dolorante, altrimenti si applicano le cifre 4.0000, 4.0010.
- Si applica per paziente d'urgenza o paziente acuto

Chifra 4.0020 non cumulabile con
  • Prestazione 4.0000 «Consultazione iniziale; secondo parere»
  • Prestazione 4.0010 «Consultazione periodica (recall)»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0030

4.0030 | Esame breve del medico dentista in occasione di una seduta dell'igienista
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | - Controllo dell'igiene da parte del medico dentista incluso. - Può essere conteggiato unicamente dal medico dentista.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0040

4.0040 | Consultazione d'urgenza tra le 20.00 e le 07.00
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01

Chifra 4.0040 non cumulabile con
  • Prestazione 4.0050 «Consultazione d'urgenza di domenica o in altro giorno festivo»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.01
  • 4.0050

4.0050 | Consultazione d'urgenza di domenica o in altro giorno festivo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Sono giorni festivi quelli considerati tali al domicilio dello studio medico-dentistico. La domenica e il giorno festivo iniziano alle 17.00 della vigilia.

Chifra 4.0050 non cumulabile con
  • Prestazione 4.0040 «Consultazione d'urgenza tra le 20.00 e le 07.00»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.02

01.02 | Esame nell'ambito del servizio dentario scolastico
 | Le prestazioni conformemente alle cifre 4.0060, 4.0070, 4.0090, 4.0100 non sono onorate dagli assicuratori AINF/AM/AI.
4.0060 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4.0070 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4.0090 | Esame di uno scolaro
4.0100 | Esame periodico breve di uno scolaro (recall)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.02
  • 4.0060

4.0060 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.02
- Non viene onorata dagli assicuratori AINF/AM/AI.

- Indennità di trasferta vedi cifra 4.0350

Chifra 4.0060 non cumulabile con
  • Prestazione 4.0300 «Tassa di base per la disinfezione della postazione di lavoro»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.02
  • 4.0070

4.0070 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 90.60
Pt (PP) max | 104.20
Pt (PP) min | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.02
Non viene onorata dagli assicuratori AINF/AM/AI.

Chifra 4.0070 non cumulabile con
  • Prestazione 4.0300 «Tassa di base per la disinfezione della postazione di lavoro»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.02
  • 4.0090

4.0090 | Esame di uno scolaro
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | - Non viene onorata dagli assicuratori AINF/AM/AI. Controllo clinico della carie, stato della dentatura, stato dell'igiene, valutazione ortodontica.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.02
  • 4.0100

4.0100 | Esame periodico breve di uno scolaro (recall)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | - Non viene onorata dagli assicuratori AINF/AM/AI. Ultimo esame meno di 6 mesi fa. Vale anche per esami collettivi.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.03

01.03 | Informazione ai pazienti
4.0110 | Istruzione e informazione del paziente
4.0120 | Informazione, discussione o telefonata con paziente/parenti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.03
  • 4.0110

4.0110 | Istruzione e informazione del paziente
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.03
- Istruzione e Informazione al paziente su possibili rischi e conseguenze di interventi medico dentistici.
- Il genere e l'ampiezza delle informazioni vanno annotati nella cartella clinica.
- Non dovrebbe conteggiato abitualmente per impianti.

Chifra 4.0110 non cumulabile con
  • Prestazione 4.0120 «Informazione, discussione o telefonata con paziente/parenti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.03
  • 4.0120

4.0120 | Informazione, discussione o telefonata con paziente/parenti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 73.20
Pt (PP) max | 84.20
Pt (PP) min | 62.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.03
- Comprende l'orientamento del paziente/dei parenti sul trattamento, sul decorso e sul materiale di otturazione ecc
- Non cumulabile nella medesima seduta con cifra 4.0110.
- Telefonate solo se superiori a 5 minuti; registrare tipo e dimensione nella cartella.
- Può essere conteggiato al massimo 3 volte sull'arco di 6 mesi.

Chifra 4.0120 non cumulabile con
  • Prestazione 4.0110 «Istruzione e informazione del paziente»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.04

01.04 | Consultazione mancata
 | Le prestazioni conformemente alle cifre 4.0130, 4.0140, 4.0145, non sono onorate dagli assicuratori AINF/AM/AI.
4.0130 | Consultazione mancata dal medico dentista, ogni 15 minuti
4.0140 | Consultazione mancata dall'igienista dentale, ogni 15 minuti
4.0145 | Consultazione mancata dall'assistente di profilassi, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.04
  • 4.0130

4.0130 | Consultazione mancata dal medico dentista, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AINF/AM/AI.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.04
  • 4.0140

4.0140 | Consultazione mancata dall'igienista dentale, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 31.40
 |  | Pt (PP) max | 36.10
 |  | Pt (PP) min | 26.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AINF/AM/AI.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.04
  • 4.0145

4.0145 | Consultazione mancata dall'assistente di profilassi, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Non viene onorata dagli assicuratori AINF/AM/AI.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05

01.05 | Cure esterne
4.0150 | Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00
4.0160 | Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00
4.0170 | Supplemento per cure urgenti non nell'ambulatorio
4.0180 | Supplemento per cure non in ambulatorio di domenica o in altro giorno festivo
4.0190 | Tempo di attesa in ospedale/istituto, ogni 15 minuti
4.0200 | Visita in ospedale/istituto per cura in corso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0150

4.0150 | Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 24.40
Pt (PP) max | 28.10
Pt (PP) min | 20.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Supplemento per cure in ospedale/casa di cura o al domicilio del paziente fra le 07.00 e le 20.00

Chifra 4.0150 non cumulabile con
  • Prestazione 4.0160 «Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00»
  • Prestazione 4.0200 «Visita in ospedale/istituto per cura in corso»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0160

4.0160 | Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 33.10
Pt (PP) max | 38.10
Pt (PP) min | 28.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Supplemento per cure richieste e eseguite in ospedale/casa di cura o al domicilio del paziente fra le 20.00 e le 07.00

Chifra 4.0160 non cumulabile con
  • Prestazione 4.0150 «Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00»
  • Prestazione 4.0200 «Visita in ospedale/istituto per cura in corso»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0170

4.0170 | Supplemento per cure urgenti non nell'ambulatorio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Supplemento per cure urgenti non previste e da eseguire immediatamente in ospedale/casa di cura o al domicilio del paziente.

- In aggiunta alla cifra 4.0150 quando si deve intervenire entro un'ora.

Chifra 4.0170 non cumulabile con
  • Prestazione 4.0200 «Visita in ospedale/istituto per cura in corso»
Chifra 4.0170 solo cumulabile con
    Chiffre 4.0170 cumulable seulement avec
    • Prestation 4.0150 «Supplément pour soins hors du cabinet de 7 à 20 heures»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0180

4.0180 | Supplemento per cure non in ambulatorio di domenica o in altro giorno festivo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Supplemento per cure in ospedale/casa di cura o al domicilio del paziente, di domenica o altro giorno festivo.

Chifra 4.0180 non cumulabile con
  • Prestazione 4.0200 «Visita in ospedale/istituto per cura in corso»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0190

4.0190 | Tempo di attesa in ospedale/istituto, ogni 15 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Fatturabile al massimo due volte al giorno.

Chifra 4.0190 non cumulabile con
  • Prestazione 4.0200 «Visita in ospedale/istituto per cura in corso»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.05
  • 4.0200

4.0200 | Visita in ospedale/istituto per cura in corso
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 29.60
Pt (PP) max | 34.00
Pt (PP) min | 25.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Non cumulabile con le cifre 4.0150, 4.0160, 4.0170, 4.0180, 4.0190

Chifra 4.0200 non cumulabile con
  • Prestazione 4.0150 «Supplemento per cure non in ambulatorio tra le 07.00 e le 20.00»
  • Prestazione 4.0160 «Supplemento per cure non in ambulatorio, di notte tra le 20.00 e le 07.00»
  • Prestazione 4.0170 «Supplemento per cure urgenti non nell'ambulatorio»
  • Prestazione 4.0180 «Supplemento per cure non in ambulatorio di domenica o in altro giorno festivo»
  • Prestazione 4.0190 «Tempo di attesa in ospedale/istituto, ogni 15 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.06

01.06 | Remunerazione secondo il tempo impiegato
4.0240 | Trattamento senza conteggio delle prestazioni
4.0250 | Maggior impiego di tempo, ogni 5 minuti
4.0252 | Pianificazione della cura e dei costi nel caso specifico, solo in casi complessi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.06
  • 4.0240

4.0240 | Trattamento senza conteggio delle prestazioni
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 0.00
 |  | Pt (PP) max | 0.00
 |  | Pt (PP) min | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Calendario delle prestazioni


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.06
  • 4.0250

4.0250 | Maggior impiego di tempo, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Per gli assicuratori AINF/AM/AI sempre con motivazione aggiunta alla fattura


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.06
  • 4.0252

4.0252 | Pianificazione della cura e dei costi nel caso specifico, solo in casi complessi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | - Ogni 5 minuti - Conteggiabili al massimo 60 minuti - Conteggiabile una volta per caso. - Per i assicuratori AInf/AM/AI: sempre una giustificazione scritta con stima dei costi.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.07

01.07 | Consulti e consulenze
 | Consulto: esame del paziente da parte di un secondo medico in presenza del medico dentista curante; valutazione e discussione del caso sulla diagnosi, la terapia e la prognosi. Consulenza: esame del paziente e valutazione del caso in assenza del medico dentista curante, senza discussione col medico dentista curante. Non sono considerati consulti o consulenze, anche in presenza del medico dentista curante: - il primo esame di un paziente inviato per essere preso in cura o per essere sottoposto a operazione; esami radiologici; - altri esami per accertamenti complementari da parte di un medico specialista, senza valutazione complessiva del caso; - eventuali controlli successivi da parte del consulente.
4.0260 | Onorario per il consulente
4.0270 | Onorario per il medico dentista curante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.07
  • 4.0260

4.0260 | Onorario per il consulente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 188.30
 |  | Pt (PP) max | 216.50
 |  | Pt (PP) min | 160.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.07
 |  | Prestazioni supplementari possono essere conteggiate secondo tariffa. Questa cifra comprende un rapporto al medico dentista curante con copia all'assicurazione.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.07
  • 4.0270

4.0270 | Onorario per il medico dentista curante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.07
 |  | - Solo in caso di consulenza; - Eventuale trasferta secondo le cifre 4.0350, 4.0360


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.08

01.08 | Consultazione
4.0300 | Tassa di base per la disinfezione della postazione di lavoro


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.08
  • 4.0300

4.0300 | Tassa di base per la disinfezione della postazione di lavoro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 13.90
Pt (PP) max | 16.00
Pt (PP) min | 11.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.08
- 1 volta per seduta come indennizzo per il maggiore lavoro d'igiene
- Non si applica alle cifre 4.0060 e 4.0070
- Non viene onorata dagli assicuratori AINF/AM/AI.

Chifra 4.0300 non cumulabile con
  • Prestazione 4.0060 «Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti»
  • Prestazione 4.0070 «Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.09

01.09 | Indennità di trasferta
4.0350 | Indennità di trasferta dalle 07.00 alle 20.00 (a partire dal secondo chilometro)
4.0360 | Indennità di trasferta dalle 20.00 alle 07.00 (a partire dal secondo chilometro)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.09
  • 4.0350

4.0350 | Indennità di trasferta dalle 07.00 alle 20.00 (a partire dal secondo chilometro)
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 3.50
Pt (PP) max | 4.00
Pt (PP) min | 3.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.09

Chifra 4.0350 non cumulabile con
  • Prestazione 4.0360 «Indennità di trasferta dalle 20.00 alle 07.00 (a partire dal secondo chilometro)»
Chifra 4.0350 solo cumulabile con
    Chiffre 4.0350 cumulable seulement avec
    • Groupe de prestations LG-01 «Chiffres à cumuler avec position tarifaire 4.0350»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.09
  • 4.0360

4.0360 | Indennità di trasferta dalle 20.00 alle 07.00 (a partire dal secondo chilometro)
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 7.00
Pt (PP) max | 8.10
Pt (PP) min | 6.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.09

Chifra 4.0360 non cumulabile con
  • Prestazione 4.0350 «Indennità di trasferta dalle 07.00 alle 20.00 (a partire dal secondo chilometro)»
Chifra 4.0360 solo cumulabile con
    Chiffre 4.0360 cumulable seulement avec
    • Prestation 4.0270 «Honoraires du médecin-dentiste traitant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10

01.10 | Certificato, rapporto
4.0400 | Modulo LAINF o AM
4.0410 | Modulo AI 'Apprezzamento medico-dentistico'
4.0420 | Modulo AI 'Accertamento ortodontico'
4.0430 | Rapporto particolareggiato sul reperto e la terapia steso su richiesta
4.0440 | Rapporto intermedio o complementare o certificato finale
4.0442 | Telefonata con autorità, assicuratori, laboratorio, se supera i 5 minuti
4.0450 | Ricetta, lettera di trasferimento. Certificato breve per l'assicurazione di cure dentarie facoltativa
4.0460 | Certificato particolareggiato per l'assicurazione di cure dentarie facoltativa
4.0470 | Perizia, ogni 15 minuti
4.0490 | Mansioni di medico di fiducia, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0400

4.0400 | Modulo LAINF o AM
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.10
- Si applica unicamente alle assicurazioni sociali;
- Include il preventivo;
- Comprende la definizione scritta del piano di cura, non però l'elaborazione dettagliata dello stesso. Essa è invece integrata nelle cifre corrispondenti alle singole prestazioni, ad eccezione delle cifre 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0410

4.0410 | Modulo AI 'Apprezzamento medico-dentistico'
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 66.20
 |  | Pt (PP) max | 76.10
 |  | Pt (PP) min | 56.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0420

4.0420 | Modulo AI 'Accertamento ortodontico'
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0430

4.0430 | Rapporto particolareggiato sul reperto e la terapia steso su richiesta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.10
La cifra entra in considerazione solo se la relazione è espressamente richiesta, altrimenti cifra 4.0440.

Chifra 4.0430 non cumulabile con
  • Prestazione 4.0440 «Rapporto intermedio o complementare o certificato finale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0440

4.0440 | Rapporto intermedio o complementare o certificato finale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.10
Non vale per le ricette e le lettere di accompagnamento per i pazienti inviati ad un altro medico.

Chifra 4.0440 non cumulabile con
  • Prestazione 4.0430 «Rapporto particolareggiato sul reperto e la terapia steso su richiesta»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0442

4.0442 | Telefonata con autorità, assicuratori, laboratorio, se supera i 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | - Ogni 5 minuti - Per gli assicuratori AINF/AM/AI sono conteggiabili al massimo 30 minuti; se il tempo è superiore, la fattura deve sempre riportare la motivazione - Può essere conteggiata al massimo 3 volte ogni 6 mesi.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0450

4.0450 | Ricetta, lettera di trasferimento. Certificato breve per l'assicurazione di cure dentarie facoltativa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | - Può essere conteggiata al massimo 3 volte ogni 6 mesi. - Per gli assicuratori AINF/AM/AI ha validità solo la prescrizione/lettera di trasferimento


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0460

4.0460 | Certificato particolareggiato per l'assicurazione di cure dentarie facoltativa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | - Non è pagato dagli assicuratori AINF/AM/AI Compilazione del certificato particolareggiato per l'assicurazione facoltativa di cure dentarie.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0470

4.0470 | Perizia, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | - Vengono onorati il lavoro intellettuale e la stesura della perizia. - Durata del lavoro da 30 minuti a 3 ore. - In casi particolarmente difficili sono riservati accordi speciali con gli assicuratori. - Reperti, radiografie ecc. vengono calcolati separatamente.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.10
  • 4.0490

4.0490 | Mansioni di medico di fiducia, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11

01.11 | Radiografie, compresa la valutazione
 | Gli assicuratori LAINF archiviano i radiogrammi per 30 anni. In casi LAINF essi vanno perciò consegnati all'assicurazione alla fine della cura.
4.0500 | Radiografia intra-orale
4.0510 | Teleradiografia o radiografia d'insieme del cranio
4.0520 | Radiografia parziale del cranio
4.0530 | Ortopantomografia
4.0540 | Radiografia della mano, inclusa l'interpretazione
4.0560 | Oneri causati dall'allestimento di copie di radiogrammi
4.0570 | CBTC Tomografia computerizzata Cone Beam


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0500

4.0500 | Radiografia intra-orale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Nella comunicazione con gli assicuratori è compresa 1 immagine stampata in qualità fotografica.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0510

4.0510 | Teleradiografia o radiografia d'insieme del cranio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Tracciato vedi cifre 4.8080 e 4.8090


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0520

4.0520 | Radiografia parziale del cranio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Ad. es. articolazione temporo-mandibolare o proiezione laterale dell'emimandibola


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0530

4.0530 | Ortopantomografia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Nella comunicazione con gli assicuratori è compresa 1 immagine stampata in qualità fotografica.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0540

4.0540 | Radiografia della mano, inclusa l'interpretazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0560

4.0560 | Oneri causati dall'allestimento di copie di radiogrammi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.11
  • 4.0570

4.0570 | CBTC Tomografia computerizzata Cone Beam
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 394.00
 |  | Pt (PP) max | 453.10
 |  | Pt (PP) min | 334.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Comprende l'allestimento del tomogramma volumetrico in seguito a domande scritte sulla base di un'immagine bidimensionale (OTP o radiografia dentale), il referto scritto e la messa a disposizione su un supporto dati leggibile. Viene onorato dagli assicuratori AINF/AM/AI solo alla presenza di una motivazione scritta.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.12

01.12 | Applicazione laser
4.0600 | Uso del laser, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.12
  • 4.0600

4.0600 | Uso del laser, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Non viene onorato dagli assicuratori AINF/AM/AI - Supplemento in caso di utilizzo durante una cura paradontologica (capitolo 03), in chirurgia (capitolo 05) e in endodonzia (capitolo 07). - Al massimo 20 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.13

01.13 | Anestesia
 | La narcosi da parte di un anestesista esterno nell'ambulatorio dentistico o nella clinica (vedi cifra 4.0680) avviene previa autorizzazione degli assicuratori.
4.0650 | Anestesia per infiltrazione
4.0660 | Analgesia con protossido d'azoto, per seduta
4.0680 | Maggiore impiego di tempo per narcosi generale, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.13
  • 4.0650

4.0650 | Anestesia per infiltrazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13
 |  | - Sono ammesse al massimo 6 anestesie per ogni seduta - Anestesia di superficie o per frigorazione (criospray) sono compresi nell'onorario dell'iniezione risp. estrazione o incisione - Sono comprese eventuali pre-anestesie - Vengono onorate come anestesia tronculare: tuberosità, incluso forame palatino; forame infraorbitale incluso forame incisivo; forame mandibolare o mentale, d'ambo i lati; - Sono comprese ulteriori anestesie terminali in addizione all'anestesia tronculare; - Diverse anestesie terminali nello stesso quadrante valgono come un'anestesia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.13
  • 4.0660

4.0660 | Analgesia con protossido d'azoto, per seduta
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.13
  • 4.0680

4.0680 | Maggiore impiego di tempo per narcosi generale, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13
 |  | Maggior impiego di tempo del medico dentista curante per disbrighi amministrativi e tempi di attesa in caso di narcosi da parte di un anestesista convocato in ambulatorio privato o clinica, ogni 15 minuti. Il conteggio della narcosi da parte di un anestesista convocato nell'ambulatorio privato o in una clinica: vedi capitolo 12.02.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14

01.14 | Registrazione del morso, trasferimento
4.0750 | Registrazione in occlusione centrica con morso in cera o pasta, per presa del morso
4.0760 | Registrazione con placca, per ogni morso
4.0770 | Registrazione con placca, dell'arco gotico, per ogni registrazione
4.0780 | Registrazione in laterotrusione o protrusione
4.0790 | Functionally generated path (FGP)
4.0800 | Trasferimento semplice con arco facciale con valori medi
4.0810 | Registrazione del tragitto sagittale del condilo
4.0820 | Localizzazione dell'asse di rotazione condilare, ogni 15 minuti
4.0830 | Rimontaggio di protesi totali secondo Gerber


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0750

4.0750 | Registrazione in occlusione centrica con morso in cera o pasta, per presa del morso
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Valido solo per Dentotar: - Per ogni caso possono essere conteggiati al massimo 3 morsi - Prestazione del laboratorio odontotecnico fatturabile separatamente Valido per casi AINF/AM/AI: - Per ogni caso possono essere conteggiati al massimo 1 morso - Non fatturabile in caso di modello chiaramente riposizionabile - Non fatturabile in caso di morso intercuspidazione semplice


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0760

4.0760 | Registrazione con placca, per ogni morso
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | - Corrisponde alla presa manuale del morso - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0770

4.0770 | Registrazione con placca, dell'arco gotico, per ogni registrazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0780

4.0780 | Registrazione in laterotrusione o protrusione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | - Per ogni caso al massimo 2 morsi in laterotrusione e 1 morso in protrusione - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0800

4.0800 | Trasferimento semplice con arco facciale con valori medi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0810

4.0810 | Registrazione del tragitto sagittale del condilo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0820

4.0820 | Localizzazione dell'asse di rotazione condilare, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 92.40
 |  | Pt (PP) max | 106.30
 |  | Pt (PP) min | 78.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Localizzazione esatta dell'asse di rotazione condilare e trasferimento secondo impiego di tempo, 30 fino al massimo 60 minuti - Conteggiabile solo previa consultazione degli assicuratori - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.14
  • 4.0830

4.0830 | Rimontaggio di protesi totali secondo Gerber
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | - Eventuale localizzazione dell'asse di rotazione vedi cifre 4.0800, 4.0810, 4.0820 - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15

01.15 | Prestazioni generali diverse
4.0890 | Impronta da parte dell'igienista dentale
4.0900 | Impronta da parte del medico dentista
4.0910 | Test di vitalità da 1 a 6 denti
4.0920 | Test di vitalità per mascellare, 7 o più denti
4.0930 | Desensibilizzazione di colletti ipersensibili, per dente
4.0940 | Applicazione della diga, fino a 3 denti
4.0950 | Applicazione della diga, 4 o più denti
4.0960 | Piccola molatura, inclusa eventuale impregnazione, per dente o slice
4.0970 | Fotografia extra-orale o intra-orale o fotografia di un modello, per ripresa
4.0980 | Uso del microscopio chirurgico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0890

4.0890 | Impronta da parte dell'igienista dentale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 15.70
Pt (PP) max | 18.10
Pt (PP) min | 13.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15
Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o di documentazione da parte dell'igienista

- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.0890 non cumulabile con
  • Prestazione 4.1290 «Gengivectomia, dente singolo»
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0900

4.0900 | Impronta da parte del medico dentista
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15
Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o di documentazione da parte del medico dentista

- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.0900 non cumulabile con
  • Prestazione 4.1290 «Gengivectomia, dente singolo»
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0910

4.0910 | Test di vitalità da 1 a 6 denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 8.70
Pt (PP) max | 10.00
Pt (PP) min | 7.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15

Chifra 4.0910 non cumulabile con
  • Prestazione 4.0920 «Test di vitalità per mascellare, 7 o più denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0920

4.0920 | Test di vitalità per mascellare, 7 o più denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 26.10
Pt (PP) max | 30.00
Pt (PP) min | 22.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15

Chifra 4.0920 non cumulabile con
  • Prestazione 4.0910 «Test di vitalità da 1 a 6 denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0930

4.0930 | Desensibilizzazione di colletti ipersensibili, per dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0940

4.0940 | Applicazione della diga, fino a 3 denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 22.70
Pt (PP) max | 26.10
Pt (PP) min | 19.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15

Chifra 4.0940 non cumulabile con
  • Prestazione 4.0950 «Applicazione della diga, 4 o più denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0950

4.0950 | Applicazione della diga, 4 o più denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.15
Vale anche se lavoro supplementare per impermeabilizzazione per meno di 4 denti

Chifra 4.0950 non cumulabile con
  • Prestazione 4.0940 «Applicazione della diga, fino a 3 denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0960

4.0960 | Piccola molatura, inclusa eventuale impregnazione, per dente o slice
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0970

4.0970 | Fotografia extra-orale o intra-orale o fotografia di un modello, per ripresa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | - Al massimo 6 riprese, compresa una stampa in qualità foto; - I diversi regolaggi per il medesimo soggetto sono considerati una sola ripresa.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 01
  • Cap. 01.15
  • 4.0980

4.0980 | Uso del microscopio chirurgico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02

02 | Igiene orale, profilassi
02.01 | Raccolta dati, igiene orale, prevenzione del tabagismo e motivazione
02.02 | Fluoruroprofilassi
02.03 | Cura dell'igienista dentale / assistente di prevenzione dentale
02.04 | Profilassi collettiva


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01

02.01 | Raccolta dati, igiene orale, prevenzione del tabagismo e motivazione
4.1000 | Anamnesi igiene orale, istruzione, motivazione, ogni 5 minuti
4.1010 | Colorazione della placca, per sestante
4.1020 | Rilevamento dell'indice di placca, per sestante
4.1030 | Indice gengivale, per sestante
4.1040 | Indice gengivale dettagliato, per sestante
4.1050 | Microbiologia, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1000

4.1000 | Anamnesi igiene orale, istruzione, motivazione, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | - Anamnesi igiene orale, carie, alimentazione o fluoro; - Consulenza, evtl. motivazione del paziente, dimostrazione ed esercitazione di tecniche di pulizia. - Vale anche per intervento breve antitabacco Al massimo 30 minuti per seduta; fatturabile al massimo 4 volte l'anno. Se sono necessarie più di 4 sedute è necessario un nuovo benestare.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1010

4.1010 | Colorazione della placca, per sestante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | - Fatturabile al massimo 6 volte per seduta - Fatturabile solo previa consultazione degli assicuratori AINF/AM/AI


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1020

4.1020 | Rilevamento dell'indice di placca, per sestante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 5.20
 |  | Pt (PP) max | 6.00
 |  | Pt (PP) min | 4.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | - Fatturabile al massimo 6 volte per seduta - Fatturabile solo previa consultazione degli assicuratori AINF/AM/AI


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1030

4.1030 | Indice gengivale, per sestante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | Rilevamento quantitativo dell'infiammazione gengivale, indice semplice (p. es. PBI), per sestante. Fatturabile al massimo 6 volte per seduta.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1040

4.1040 | Indice gengivale dettagliato, per sestante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | Fatturabile al massimo 6 volte per seduta.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.01
  • 4.1050

4.1050 | Microbiologia, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | Test microbiologici; tasso del flusso salivare; test genetico; altri test, ogni 5 minuti - Costi di laboratorio conformemente elenco federale delle analisi; - Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.02

02.02 | Fluoruroprofilassi
4.1070 | Gelatina o soluzione fluorura, per dentatura
4.1080 | Lacca fluorura, fino a 4 denti
4.1090 | Lacca fluorura, più di 4 denti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.02
  • 4.1070

4.1070 | Gelatina o soluzione fluorura, per dentatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02
 |  | Applicazione di soluzione o gelatina al fluorura, per dentatura


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.02
  • 4.1080

4.1080 | Lacca fluorura, fino a 4 denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 26.10
Pt (PP) max | 30.00
Pt (PP) min | 22.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02.02
Rimozione della placca inclusa

Chifra 4.1080 non cumulabile con
  • Prestazione 4.1090 «Lacca fluorura, più di 4 denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.02
  • 4.1090

4.1090 | Lacca fluorura, più di 4 denti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02.02
Rimozione della placca inclusa

Chifra 4.1090 non cumulabile con
  • Prestazione 4.1080 «Lacca fluorura, fino a 4 denti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.03

02.03 | Cura dell'igienista dentale / assistente di prevenzione dentale
 | Tutte le prestazioni, ad eccezione delle radiografie capitolo 01.11 e della cifra 4.0890 nonché del capitolo fisioterapia e terapia fisica 04.04 sono conteggiate sulla base del tempo impiegato.
4.1100 | Cura eseguita dalla praticante igienista dentale, ogni 5 minuti
4.1105 | Cura eseguita dalla praticante assistente di prevenzione dentale, ogni 5 minuti
4.1110 | Cura eseguita dall'igienista dentale, ogni 5 minuti
4.1120 | Cura eseguita dall'assistente di prevenzione dentale, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.03
  • 4.1100

4.1100 | Cura eseguita dalla praticante igienista dentale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.03
  • 4.1105

4.1105 | Cura eseguita dalla praticante assistente di prevenzione dentale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 10.50
 |  | Pt (PP) max | 12.10
 |  | Pt (PP) min | 8.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.03
  • 4.1110

4.1110 | Cura eseguita dall'igienista dentale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.03
  • 4.1120

4.1120 | Cura eseguita dall'assistente di prevenzione dentale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 12.20
 |  | Pt (PP) max | 14.00
 |  | Pt (PP) min | 10.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04

02.04 | Profilassi collettiva
 | Profilassi collettiva a scuola, in istituto o in ambulatorio
4.1130 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
4.1140 | Profilassi collettiva da parte dell'igienista dentale, ogni 15 minuti
4.1150 | Profilassi collettiva, altri, ogni 15 minuti
4.1160 | Conferenza sulla profilassi da parte del medico dentista, ogni 15 minuti
4.1170 | Conferenza sulla profilassi da parte dell'igienista dentale, ogni 15 minuti
4.1180 | Conferenza sulla profilassi, altri, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1130

4.1130 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 90.60
 |  | Pt (PP) max | 104.20
 |  | Pt (PP) min | 77.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è pagato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte del medico dentista, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1140

4.1140 | Profilassi collettiva da parte dell'igienista dentale, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è onorato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte dell'igienista, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1150

4.1150 | Profilassi collettiva, altri, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è onorato dagli assicuratori Profilassi collettiva a scuola, in istituto o in ambulatorio da parte dell'operatrice di prevenzione dentale, dell'assistente di prevenzione dentale, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1160

4.1160 | Conferenza sulla profilassi da parte del medico dentista, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte del medico dentista, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1170

4.1170 | Conferenza sulla profilassi da parte dell'igienista dentale, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte dell'igienista, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 02
  • Cap. 02.04
  • 4.1180

4.1180 | Conferenza sulla profilassi, altri, ogni 15 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | - Non è onorato dagli assicuratori Conferenza sulla prevenzione, compresa la preparazione e il materiale, da parte dell'operatrice di prevenzione dentale, dell'assistente di prevenzione dentale, ogni 15 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03

03 | Parodontologia
03.01 | Reperto parodontale
03.02 | Terapia parodontale conservativa
03.03 | Terapia parodontale chirurgica
03.04 | Fissaggio parodontale
03.05 | Epitesi gengivale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01

03.01 | Reperto parodontale
 | - Compilazione completa di una scheda di reperto con misurazione della profondità di sondaggio (6 punti per dente) - Valutazione della mobilità - Valutazione delle forcazioni - Valutazione della secrezione delle tasche - Esame dei tessuti molli (morfologia gengivale, estensione della gengiva cheratinizzata, frenuli delle guance e delle labbra) - Ricerca di irritanti marginali. Analisi funzionale vedi cifre 4.1610, 4.1620, 4.1630, 4.1650, 4.1660, 4.1670, 4.1680, 4.1690
4.1200 | Esame parodontale breve, per dentatura
4.1210 | Esame parodontale, caso semplice
4.1220 | Esame parodontale, caso medio
4.1230 | Esame parodontale, caso difficile
4.1240 | Misurazione e notazione del livello di attacco parodontale, per dentatura


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01
  • 4.1200

4.1200 | Esame parodontale breve, per dentatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Questa prestazione è cumulabile con le cifre 4.0000, 4.0010, ma non in generale per ogni paziente; e non in generale per ogni paziente in urgenza (vedi cifra 4.0020)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01
  • 4.1210

4.1210 | Esame parodontale, caso semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 177.80
Pt (PP) max | 204.50
Pt (PP) min | 151.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.01
Gengivite o parodontite marginale con tasche fino a 4 mm, nessuna forcazione coinvolta, nessuna complicazione funzionale

Chifra 4.1210 non cumulabile con
  • Prestazione 4.1220 «Esame parodontale, caso medio»
  • Prestazione 4.1230 «Esame parodontale, caso difficile»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01
  • 4.1220

4.1220 | Esame parodontale, caso medio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 268.50
Pt (PP) max | 308.80
Pt (PP) min | 228.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.01
Parodontite con tasche multiple fino a 6 mm, forcazioni solo occasionalmente coinvolte, complicazioni funzionali rilevanti

Chifra 4.1220 non cumulabile con
  • Prestazione 4.1210 «Esame parodontale, caso semplice»
  • Prestazione 4.1230 «Esame parodontale, caso difficile»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01
  • 4.1230

4.1230 | Esame parodontale, caso difficile
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 369.60
Pt (PP) max | 425.00
Pt (PP) min | 314.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.01
Parodontite avanzata con tasche di oltre 6 mm, forcazioni coinvolte in modo generale, gravi problemi funzionali

Chifra 4.1230 non cumulabile con
  • Prestazione 4.1210 «Esame parodontale, caso semplice»
  • Prestazione 4.1220 «Esame parodontale, caso medio»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.01
  • 4.1240

4.1240 | Misurazione e notazione del livello di attacco parodontale, per dentatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Può essere conteggiato 1 volta per caso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.02

03.02 | Terapia parodontale conservativa
4.1250 | Pulizia denti da parte del medico dentista, ogni 5 minuti
4.1260 | Detartrasi da parte del medico dentista, ogni 5 minuti
4.1270 | Rimozione eccedenza otturazione
4.1280 | Rimozione eccedenza corona


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.02
  • 4.1250

4.1250 | Pulizia denti da parte del medico dentista, ogni 5 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.02
Rimozione della placca e delle colorazioni, detartrasi sopra e sotto gengivale, a mano o meccanicamente, ogni 5 minuti

Chifra 4.1250 non cumulabile con
  • Prestazione 4.1260 «Detartrasi da parte del medico dentista, ogni 5 minuti»
  • Prestazione 4.8710 «Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura; rimozione di una microvite); inclusi pulizia»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.02
  • 4.1260

4.1260 | Detartrasi da parte del medico dentista, ogni 5 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.02
Detartrasi sotto gengivale sistematica con levigatura radicolare (deepscaling), ogni 5 minuti

Chifra 4.1260 non cumulabile con
  • Prestazione 4.1250 «Pulizia denti da parte del medico dentista, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.02
  • 4.1270

4.1270 | Rimozione eccedenza otturazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 22.70
 |  | Pt (PP) max | 26.10
 |  | Pt (PP) min | 19.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02
 |  | Rimozione di irritanti marginali di otturazioni dirette, per parete dentale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.02
  • 4.1280

4.1280 | Rimozione eccedenza corona
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 113.00
 |  | Pt (PP) max | 130.00
 |  | Pt (PP) min | 96.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02
 |  | Rimozione di irritanti marginali di otturazioni fuse e corone, per dente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03

03.03 | Terapia parodontale chirurgica
 | Sono fatturabili in aggiunta: - anestesia - al massimo 4 suture (materiale di sutura compreso)
4.1290 | Gengivectomia, dente singolo
4.1300 | Gengivectomia, per sestante
4.1310 | Trapianto mucoso libero, per trapianto
4.1320 | + Ogni altro trapianto mucoso libero durante la medesima seduta, per trapianto
4.1330 | Trapianto di tessuto connettivo, per dente/impianto
4.1340 | + Ogni altro trapianto di tessuto connettivo durante la medesima seduta, per dente/impianto
4.1350 | Copertura della recessione con prelievo, per dente
4.1360 | + Ogni altra copertura della recessione con prelievo durante la medesima seduta
4.1370 | Operazione parodontale a lembo triangolare, per dente
4.1380 | + Ogni altra operazione parodontale a lembo triangolare durante la medesima seduta, per dente
4.1400 | Operazione a lembo, caso medio, per sestante
4.1410 | Operazione a lembo, caso difficile, per sestante
4.1420 | Operazione parodontale su un solo dente o Trattamento di un'infiammazione del letto del impianto dentale
4.1430 | Operazione a lembo combinata
4.1440 | Misure per l'ottenimento di un attacco
4.1460 | Ascesso parodontale
4.1470 | Cure postoperatorie dopo intervento parodontale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1290

4.1290 | Gengivectomia, dente singolo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 55.80
Pt (PP) max | 64.20
Pt (PP) min | 47.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
Non può essere fatturato per l'impronta

Chifra 4.1290 non cumulabile con
  • Prestazione 4.0890 «Impronta da parte dell'igienista dentale»
  • Prestazione 4.0900 «Impronta da parte del medico dentista»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1300

4.1300 | Gengivectomia, per sestante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1310

4.1310 | Trapianto mucoso libero, per trapianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Prelievo incluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1320

4.1320 | + Ogni altro trapianto mucoso libero durante la medesima seduta, per trapianto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
Prelievo incluso

Chifra 4.1320 solo cumulabile con
    Chiffre 4.1320 cumulable seulement avec
    • Prestation 4.1310 «Greffe muqueuse libre, par greffe»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1330

4.1330 | Trapianto di tessuto connettivo, per dente/impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Prelievo e cura del punto di prelievo compresi; come intervento a sé stante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1340

4.1340 | + Ogni altro trapianto di tessuto connettivo durante la medesima seduta, per dente/impianto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
- Prelievo e cura del punto di prelievo compresi;
- Vale anche per il trapianto mucosale in abbinamento con un altro intervento chirurgico durante la medesima seduta

Chifra 4.1340 solo cumulabile con
    Chiffre 4.1340 cumulable seulement avec
    • Prestation 4.1330 «Greffe de tissu conjonctif, par dent/implant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1350

4.1350 | Copertura della recessione con prelievo, per dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 404.40
 |  | Pt (PP) max | 465.10
 |  | Pt (PP) min | 343.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1360

4.1360 | + Ogni altra copertura della recessione con prelievo durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03

Chifra 4.1360 solo cumulabile con
    Chiffre 4.1360 cumulable seulement avec
    • Prestation 4.1350 «Recouvrement de récession avec prélèvement, par dent»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1370

4.1370 | Operazione parodontale a lembo triangolare, per dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Operazione parodontale a lembo triangolare/ allungamento della corona clinica, per dente; Copertura delle recessioni senza prelievo, per dente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1380

4.1380 | + Ogni altra operazione parodontale a lembo triangolare durante la medesima seduta, per dente
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
Ogni altra operazione parodontale a lembo triangolare/ allungamento della corona clinica durante la medesima seduta, per dente; ogni altra copertura delle recessioni senza prelievo durante la medesima seduta, per dente

Chifra 4.1380 solo cumulabile con
    Chiffre 4.1380 cumulable seulement avec
    • Prestation 4.1370 «Intervention avec lambeau triangulaire, par dent»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1400

4.1400 | Operazione a lembo, caso medio, per sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 557.80
Pt (PP) max | 641.50
Pt (PP) min | 474.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
- Gengivectomia interna inclusa
- Supplemento per rizotomia e emisezione vedi capitolo 05.01, cifra 4.2050

Chifra 4.1400 non cumulabile con
  • Prestazione 4.1410 «Operazione a lembo, caso difficile, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1410

4.1410 | Operazione a lembo, caso difficile, per sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 648.50
Pt (PP) max | 745.80
Pt (PP) min | 551.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
- Gengivectomia interna inclusa
- Supplemento per rizotomia e emisezione vedi capitolo 05.01, cifra 4.2050

Chifra 4.1410 non cumulabile con
  • Prestazione 4.1400 «Operazione a lembo, caso medio, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1420

4.1420 | Operazione parodontale su un solo dente o Trattamento di un'infiammazione del letto del impianto dentale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
- Operazione a lembo dente singolo oppure operazione a lembo, distalmente dall'ultimo dente
- Trattamento di un'infiammazione del letto del impianto dentale: per i casi AINF/AM/AI le misure aggiuntive sono fatturabile con giustificazione scritta

Chifra 4.1420 non cumulabile con
  • Prestazione 4.1430 «Operazione a lembo combinata»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1430

4.1430 | Operazione a lembo combinata
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
Operazione a lembo, distalmente dall'ultimo molare, in abbinamento con operazione a lembo conformemente alla cifra 4.1400 o 4.1410

Gengivectomia interna inclusa

Chifra 4.1430 non cumulabile con
  • Prestazione 4.1420 «Operazione parodontale su un solo dente o Trattamento di un'infiammazione del letto del impianto dentale»
Chifra 4.1430 solo cumulabile con
    Chiffre 4.1430 cumulable seulement avec
    • Prestation 4.1400 «Intervention avec lambeau, cas de complexité moyenne, par sextant»
    • Prestation 4.1410 «Intervention avec lambeau, cas complexe, par sextant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1440

4.1440 | Misure per l'ottenimento di un attacco
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Misura complementare per l'ottenimento di nuovo attacco - Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente - Solo previa autorizzazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1460

4.1460 | Ascesso parodontale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Cura di un ascesso parodontale con curetage - Inclusi medicamento, lavaggio della ferita e drenaggio - Semplice sbrigliamento di un ascesso vedi cifra 4.2270


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.03
  • 4.1470

4.1470 | Cure postoperatorie dopo intervento parodontale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.03
- Inclusi rimozione dei punti di sutura, cura della ferita, pulizia dei denti interessati e posa di un impacco
- Per esclusiva rimozione dei punti di sutura e/o cura della ferita: cifra 4.2900 risp. 4.2910

Chifra 4.1470 non cumulabile con
  • Prestazione 4.2900 «Controllo della ferita o controllo successivo di denti lesi da infortunio»
  • Prestazione 4.2910 «Cura della ferita»
  • Prestazione 4.2970 «Medicazione»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04

03.04 | Fissaggio parodontale
 | Fissaggi in seguito ad infortunio vedi capitolo 05.07
4.1500 | Fissaggio parodontale, primo spazio interdentale
4.1510 | + Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta
4.1520 | Inserimento di rinforzi ausiliari nella ferula in resina acrilica, primo spazio interdentale
4.1530 | + Inserimento di rinforzi ausiliari nella ferula in resina acrilica, ogni altro spazio interdentale, durante la medesima seduta
4.1540 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04
  • 4.1500

4.1500 | Fissaggio parodontale, primo spazio interdentale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.04
- Fissaggio in composito con mordenzatura, primo spazio interdentale
- Le cifre 4.5800 e 4.5810 non sono fatturabile in aggiunta

Chifra 4.1500 non cumulabile con
  • Prestazione 4.5800 «Mordenzatura dello smalto e applicazione dell'adesivo»
  • Prestazione 4.5810 «Condizionamento della dentina e applicazione dell'adesivo dentinale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04
  • 4.1510

4.1510 | + Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 87.20
Pt (PP) max | 100.30
Pt (PP) min | 74.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.04
- Fissaggio in composito con mordenzatura, ogni altro spazio interdentale
- Le cifre 4.5800 e 4.5810 non sono fatturabile in aggiunta

Chifra 4.1510 non cumulabile con
  • Prestazione 4.5800 «Mordenzatura dello smalto e applicazione dell'adesivo»
  • Prestazione 4.5810 «Condizionamento della dentina e applicazione dell'adesivo dentinale»
Chifra 4.1510 solo cumulabile con
    Chiffre 4.1510 cumulable seulement avec
    • Prestation 4.1500 «Attelle parodontale, premier espace interdentaire»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04
  • 4.1520

4.1520 | Inserimento di rinforzi ausiliari nella ferula in resina acrilica, primo spazio interdentale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04
 |  | Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04
  • 4.1530

4.1530 | + Inserimento di rinforzi ausiliari nella ferula in resina acrilica, ogni altro spazio interdentale, durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 34.90
Pt (PP) max | 40.10
Pt (PP) min | 29.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.04
Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente

Chifra 4.1530 solo cumulabile con
    Chiffre 4.1530 cumulable seulement avec
    • Prestation 4.1520 «Insertion d'éléments auxiliaires dans une attelle en résine acrylique, premier espace interdentaire»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.04
  • 4.1540

4.1540 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.05

03.05 | Epitesi gengivale
4.1550 | Epitesi gengivale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 03
  • Cap. 03.05
  • 4.1550

4.1550 | Epitesi gengivale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 366.10
Pt (PP) max | 421.00
Pt (PP) min | 311.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 03.05
- Impronte, consegna e istruzioni incluse
- Prestazioni del laboratorio odontotecnico fatturabili separatamente

Chifra 4.1550 non cumulabile con
  • Prestazione 4.0890 «Impronta da parte dell'igienista dentale»
  • Prestazione 4.0900 «Impronta da parte del medico dentista»
  • Prestazione 4.6300 «Impronta con portaimpronta individuale per protesi totale»
  • Prestazione 4.6310 «Impronta con portaimpronta individuale per protesi parziale»
  • Prestazione 4.6320 «Impronta in compressione»
  • Prestazione 4.7650 «Impronta di riposizionamento»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04

04 | Disfunzioni e mioartropatie (MAP)
04.01 | Reperto
04.02 | Molaggio occlusale
04.03 | Ferule
04.04 | Fisioterapia e terapia fisica
04.05 | Controllo successivo


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01

04.01 | Reperto
4.1600 | Anamnesi MAP, ogni 5 minuti
4.1610 | Consultazione periodica MAP, ogni 5 minuti
4.1620 | Esame funzionale
4.1630 | Test di provocazione
4.1650 | Esame della muscolatura
4.1660 | Rilevamento della relazione intermascellare
4.1670 | Marcatura dei contatti prematuri
4.1680 | Rilevamento delle parafunzioni oro-facciali
4.1690 | Palpazione delle articolazioni temporo-mandibolari


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1600

4.1600 | Anamnesi MAP, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Anamnesi specifica e orientamento del paziente MAP, analisi questionari psicosociali, ogni 5 minuti. Ulteriori reperti vengono onorati secondo le corrispondenti cifre.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1610

4.1610 | Consultazione periodica MAP, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Consultazione periodica specifica per pazienti MAP, ultimo controllo durante i 12 mesi precedenti nel medesimo studio medico dentistico, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1620

4.1620 | Esame funzionale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Esame funzionale senza marcare i contatti Comprende: - accertamento della capacità di retrusione, protrusione, laterotrusione - deviazione sul piano frontale durante l'apertura e la chiusura - misurazione della distanza tra gli spigoli incisivi in apertura massimale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1630

4.1630 | Test di provocazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1650

4.1650 | Esame della muscolatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Comprende la palpazione di tutti i muscoli della masticazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1660

4.1660 | Rilevamento della relazione intermascellare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Rilevamento della relazione intermascellare (sagittale, trasversale, verticale) e analisi dell'occlusione marcando i contatti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1670

4.1670 | Marcatura dei contatti prematuri
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Accertamento e marcatura dei contatti prematuri in centrica risp. in laterotrusione e protrusione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1680

4.1680 | Rilevamento delle parafunzioni oro-facciali
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 33.10
 |  | Pt (PP) max | 38.10
 |  | Pt (PP) min | 28.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Ricerca ed esame delle faccette d'usura e da bruxismo con marcatura dei contatti e rilevamento delle parafunzioni oro-facciali, marcando i contatti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.01
  • 4.1690

4.1690 | Palpazione delle articolazioni temporo-mandibolari
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Comprende: - palpazione sull'articolazione come pure nel canale acustico esterno - auscultazione di eventuali rumori articolari - determinazione della posizione dei condili


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.02

04.02 | Molaggio occlusale
4.1700 | Analisi occlusale
4.1710 | Piano di molaggio occlusale
4.1720 | Molaggio, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.02
  • 4.1700

4.1700 | Analisi occlusale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Analisi dell'occlusione in articolatore da parte del medico dentista - Registrazione vedi cifre 4.0750, 4.0760, 4.0770, 4.0780 - Modelli vedi cifra 4.0900


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.02
  • 4.1710

4.1710 | Piano di molaggio occlusale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Progettazione di un piano di molaggio da parte del medico dentista in base a modelli montati in articolatore


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.02
  • 4.1720

4.1720 | Molaggio, ogni 5 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 36.60
Pt (PP) max | 42.10
Pt (PP) min | 31.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 04.02
- Compresa lucidatura e fluorazione dei denti molati:
- Fatturabile al massimo 3 volte per seduta

Chifra 4.1720 non cumulabile con
  • Prestazione 4.8170 «Apparecchio bimascellare»
  • Prestazione 4.8660 «Applicazione di un rialzo occlusale di un dispositive staccabile»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03

04.03 | Ferule
 | Registrazione del morso esclusa, impronte, posa e istruzioni incluse
4.1750 | Ferula termoplastica; Modello di foratura; per mascella
4.1760 | Ferula in resina
4.1770 | Ferula Michigan
4.1780 | Ferula semipermanente in metallo
4.1790 | Ferula a pivot
4.1800 | Confezione di un jig frontale direttamente in bocca
4.1810 | Modifica/riparazione di una ferula esistente direttamente in bocca, semplice
4.1820 | Modifica/riparazione di una ferula esistente, laboriosa, con impronta
4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1750

4.1750 | Ferula termoplastica; Modello di foratura; per mascella
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 04.03
- Modello di foratura fatturabile solo previa consultazione degli assicuratori AINF/AM/AI
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.1750 non cumulabile con
  • Prestazione 4.4710 «Sbiancamento di denti vitali a domicilio (homebleaching), per mascella»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1760

4.1760 | Ferula in resina
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Ferula in resina (di stabilizzazione, di riposizionamento e simili) confezionata in articolatore, equilibrata in bocca Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1770

4.1770 | Ferula Michigan
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 303.30
 |  | Pt (PP) max | 348.80
 |  | Pt (PP) min | 257.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1780

4.1780 | Ferula semipermanente in metallo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 477.70
Pt (PP) max | 549.40
Pt (PP) min | 406.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 04.03
- Incluso portaimpronta individuale
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.1780 non cumulabile con
  • Prestazione 4.6300 «Impronta con portaimpronta individuale per protesi totale»
  • Prestazione 4.6310 «Impronta con portaimpronta individuale per protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1790

4.1790 | Ferula a pivot
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | - Confezione nell'articolatore - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1800

4.1800 | Confezione di un jig frontale direttamente in bocca
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1810

4.1810 | Modifica/riparazione di una ferula esistente direttamente in bocca, semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 118.50
Pt (PP) max | 136.30
Pt (PP) min | 100.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 04.03

Chifra 4.1810 non cumulabile con
  • Prestazione 4.1820 «Modifica/riparazione di una ferula esistente, laboriosa, con impronta»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1820

4.1820 | Modifica/riparazione di una ferula esistente, laboriosa, con impronta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 04.03
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.1820 non cumulabile con
  • Prestazione 4.1810 «Modifica/riparazione di una ferula esistente direttamente in bocca, semplice»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.03
  • 4.1830

4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Materiale incluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.04

04.04 | Fisioterapia e terapia fisica
4.1850 | Istruzione terapia fisica
4.1860 | Istruzione fisioterapia
4.1870 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette
4.1880 | Terapia miofunzionale, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.04
  • 4.1850

4.1850 | Istruzione terapia fisica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Istruzione della termo- e crioterapia; massaggio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.04
  • 4.1860

4.1860 | Istruzione fisioterapia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Questa cifra viene onorata generalmente una sola volta, tranne nel caso di pazienti maldestri


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.04
  • 4.1870

4.1870 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Non viene onorata dagli assicuratori AINF/AM/AI.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.04
  • 4.1880

4.1880 | Terapia miofunzionale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.05

04.05 | Controllo successivo
4.1900 | Controllo successivo MAP
4.1910 | Molaggio correttivo di una ferula, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.05
  • 4.1900

4.1900 | Controllo successivo MAP
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 04
  • Cap. 04.05
  • 4.1910

4.1910 | Molaggio correttivo di una ferula, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.05
 |  | Fatturabile al massimo 3 volte per seduta.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05

05 | Chirurgia dentale, chirurgia orale
05.01 | Estrazioni
05.02 | Interventi chirurgici sui tessuti molli
05.03 | Interventi chirurgici sull'osso
05.04 | Impianto
05.05 | Trattamento del seno mascellare
05.06 | Traumatologia
05.07 | Fissaggi
05.08 | Altre prestazioni


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01

05.01 | Estrazioni
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2000 | Estrazione di un dente, semplice
4.2010 | Estrazione di un dente, laboriosa
4.2020 | Estrazione di un dente con sezione
4.2030 | Estrazione di un dente con sollevamento di un lembo
4.2040 | Estrazione di un dente con sollevamento di un lembo con sezione
4.2050 | Emisezione o rizotomia
4.2060 | Estrazione chirurgica di un dente incluso, caso semplice
4.2070 | Estrazione chirurgica di un dente incluso, caso complesso
4.2080 | Estrazione chirurgica di un germe dentario per trapianto
4.2090 | Conservazione dell'osso alveolare; Socket Preservation


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2000

4.2000 | Estrazione di un dente, semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Vale anche per i denti decidui

Chifra 4.2000 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»
  • Prestazione 4.2440 «Osteotomia della cresta alveolare, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2010

4.2010 | Estrazione di un dente, laboriosa
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Vale anche per i denti decidui

Chifra 4.2010 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»
  • Prestazione 4.2440 «Osteotomia della cresta alveolare, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2020

4.2020 | Estrazione di un dente con sezione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Vale anche per i denti decidui

Chifra 4.2020 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»
  • Prestazione 4.2440 «Osteotomia della cresta alveolare, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2030

4.2030 | Estrazione di un dente con sollevamento di un lembo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 226.60
Pt (PP) max | 260.60
Pt (PP) min | 192.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
- Vale anche per i denti decidui
- Ogni ulteriore estrazione con il medesimo sollevamento di un lembo: cifre 4.2000, 4.2010, 4.2020

Chifra 4.2030 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»
  • Prestazione 4.2440 «Osteotomia della cresta alveolare, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2040

4.2040 | Estrazione di un dente con sollevamento di un lembo con sezione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 313.80
Pt (PP) max | 360.90
Pt (PP) min | 266.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
- Vale anche per i denti decidui
- Ogni ulteriore estrazione con il medesimo sollevamento di un lembo: cifre 4.2000, 4.2010, 4.2020

Chifra 4.2040 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»
  • Prestazione 4.2440 «Osteotomia della cresta alveolare, per sestante»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2050

4.2050 | Emisezione o rizotomia
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Lembo secondo cifre 4.1370, 4.1400, 4.1410 risp. 4.2030

Chifra 4.2050 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2060

4.2060 | Estrazione chirurgica di un dente incluso, caso semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Estrazione chirurgica di un dente ritenuto o incluso senza frammentazione del dente

Chifra 4.2060 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2070

4.2070 | Estrazione chirurgica di un dente incluso, caso complesso
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 404.40
Pt (PP) max | 465.10
Pt (PP) min | 343.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01
Estrazione chirurgica di un dente ritenuto o incluso con frammentazione del dente

Chifra 4.2070 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2080

4.2080 | Estrazione chirurgica di un germe dentario per trapianto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 404.40
Pt (PP) max | 465.10
Pt (PP) min | 343.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.01

Chifra 4.2080 non cumulabile con
  • Prestazione 4.3930 «Chiusura di una fistola oro-antrale di origine dentigera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.01
  • 4.2090

4.2090 | Conservazione dell'osso alveolare; Socket Preservation
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 109.80
 |  | Pt (PP) max | 126.30
 |  | Pt (PP) min | 93.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01
 |  | - Riempimento compreso. Non si applica alla spugna di gelatina. - Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente - In caso AINF/AM/AI la cifra si applica unicamente alla parte anteriore della mascella superiore e con foto - In caso di un posizionamento successivo di un impianto solo la cifra 4.2610 e fatturabile


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02

05.02 | Interventi chirurgici sui tessuti molli
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2100 | Piccola escissione
4.2120 | Cura della mucosa orale
4.2130 | Biopsia
4.2140 | Escissione
4.2150 | Operazione di una ranula
4.2160 | Rimozione di calcoli salivari vicini allo sbocco
4.2170 | Rimozione di un corpo estraneo dai tessuti molli
4.2180 | Correzione dei frenuli della lingua, della guancia o delle labbra
4.2190 | Escissione di una cresta fibromatosa, per quadrante
4.2200 | Plastica vestibolare, per mascella
4.2210 | Plastica del pavimento orale
4.2220 | Sollevamento esplorativo di un lembo
4.2230 | Prelievo di mucosa dal palato per trapianto
4.2240 | Prelievo di mucosa dalla guancia per trapianto
4.2250 | Ribasamento di una placca
4.2260 | Prelievo semplice di tessuto connettivo
4.2270 | Sbrigliamento di un ascesso
4.2280 | Sbrigliamento di un ascesso di loggia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2100

4.2100 | Piccola escissione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Escissioni di cappucci mucosi, di papille o altre piccole escissioni. Questa posizione si applica anche per curetage di tessuto di granulazione in caso di estrazioni.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2120

4.2120 | Cura della mucosa orale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2130

4.2130 | Biopsia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Biopsia; escissione di un fibroma, di un papilloma o di una mucocele


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2140

4.2140 | Escissione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 212.70
 |  | Pt (PP) max | 244.60
 |  | Pt (PP) min | 180.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Escissione di una epulide, di un granuloma gigantocellulare o di una iperplasia papillare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2150

4.2150 | Operazione di una ranula
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2160

4.2160 | Rimozione di calcoli salivari vicini allo sbocco
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2170

4.2170 | Rimozione di un corpo estraneo dai tessuti molli
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2180

4.2180 | Correzione dei frenuli della lingua, della guancia o delle labbra
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2190

4.2190 | Escissione di una cresta fibromatosa, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Escissione cuneiforme di una cresta fibromatosa mobile, per quadrante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2200

4.2200 | Plastica vestibolare, per mascella
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Trapianto escluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2210

4.2210 | Plastica del pavimento orale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Plastica del pavimento orale senza scissione del muscolo miloioideo. Trapianto escluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2220

4.2220 | Sollevamento esplorativo di un lembo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 177.80
 |  | Pt (PP) max | 204.50
 |  | Pt (PP) min | 151.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Diagnosi intraoperatoria rende necessaria la ripianificazione.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2230

4.2230 | Prelievo di mucosa dal palato per trapianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Prelievo esteso di mucosa dal palato per trapianto. Bendaggio incluso; Incluso trapianto e fissaggio della placca con 3 punti di fissaggio;Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2240

4.2240 | Prelievo di mucosa dalla guancia per trapianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio;Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2250

4.2250 | Ribasamento di una placca
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.02
Ribasamento di una placca con materiale termoplastico

Chifra 4.2250 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2260

4.2260 | Prelievo semplice di tessuto connettivo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Prelievo semplice di tessuto connettivo, abbinato ad altro intervento chirurgico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2270

4.2270 | Sbrigliamento di un ascesso
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Drenaggio compreso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.02
  • 4.2280

4.2280 | Sbrigliamento di un ascesso di loggia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Incisione intraorale di un ascesso di loggia Drenaggio compreso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03

05.03 | Interventi chirurgici sull'osso
 | Fatturabili in aggiunta al massimo 4 suture (materiale di sutura compreso)
4.2310 | Resezione apicale, per radice
4.2320 | + Ogni altra resezione apicale durante il medesimo sollevamento di un lembo, per radice
4.2330 | Resezione apicale con otturazione retrograda, per radice
4.2340 | + Ogni altra resezione apicale con otturazione retrograda durante il medesimo sollevamento di un lembo, per radice
4.2350 | Operazione di una ciste senza riempimento della cavità ossea
4.2360 | Operazione di una ciste con riempimento della cavità ossea
4.2370 | Operazione di una ciste con apertura nella cavità orale
4.2380 | Operazione di una ciste con apertura nella cavità nasale o nel seno mascellare
4.2390 | Confezione di un otturatore
4.2400 | Adattamento ripetuto di un otturatore
4.2410 | Revisione della cresta alveolare
4.2420 | Rimozione di un corpo estraneo
4.2430 | Ablazione della spina nasale
4.2440 | Osteotomia della cresta alveolare, per sestante
4.2450 | Asportazione di un tumore benigno
4.2460 | Trapianto di un germe dentario
4.2470 | Otturazione retrograda di una radice con simultanea operazione di una ciste
4.2480 | Resezione con simultanea operazione di una ciste


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2310

4.2310 | Resezione apicale, per radice
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 296.40
 |  | Pt (PP) max | 340.90
 |  | Pt (PP) min | 251.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Curetage apicale compresa


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2320

4.2320 | + Ogni altra resezione apicale durante il medesimo sollevamento di un lembo, per radice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 216.20
Pt (PP) max | 248.60
Pt (PP) min | 183.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.03
Curetage apicale compresa

Chifra 4.2320 solo cumulabile con
    Chiffre 4.2320 cumulable seulement avec
    • Prestation 4.2310 «Résection apicale, par racine»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2330

4.2330 | Resezione apicale con otturazione retrograda, per radice
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | - Curetage apicale compresa - Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2340

4.2340 | + Ogni altra resezione apicale con otturazione retrograda durante il medesimo sollevamento di un lembo, per radice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 369.60
Pt (PP) max | 425.00
Pt (PP) min | 314.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.03
- Curetage apicale compresa
- Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente

Chifra 4.2340 solo cumulabile con
    Chiffre 4.2340 cumulable seulement avec
    • Prestation 4.2330 «Résection apicale avec obturation rétrograde, par racine»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2350

4.2350 | Operazione di una ciste senza riempimento della cavità ossea
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 345.20
 |  | Pt (PP) max | 397.00
 |  | Pt (PP) min | 293.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | - Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020 - In caso AINF/AM/AI la cifra e fatturabile solo con il rapporto istologico disponibile


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2360

4.2360 | Operazione di una ciste con riempimento della cavità ossea
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | - Diametro superiore ad 1 cm - Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020 - Contemporanea estrazione del dente dislocato secondo cifre 4.2060, 4.2070 - In caso AINF/AM/AI la cifra e fatturabile solo con il rapporto istologico disponibile - Costi dil materiali di riempimento con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2370

4.2370 | Operazione di una ciste con apertura nella cavità orale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2380

4.2380 | Operazione di una ciste con apertura nella cavità nasale o nel seno mascellare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Cistostomia con apertura nella cavità nasale o nel seno mascellare, oppure di ciste estesa nella mandibola, coinvolgente il ramo ascendente o il corpo della mandibula. Contemporanea estrazione del dente interessato secondo cifre 4.2000, 4.2010, 4.2020


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2390

4.2390 | Confezione di un otturatore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 118.50
Pt (PP) max | 136.30
Pt (PP) min | 100.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.03
- Impronta compresa
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.2390 non cumulabile con
  • Prestazione 4.0890 «Impronta da parte dell'igienista dentale»
  • Prestazione 4.0900 «Impronta da parte del medico dentista»
  • Prestazione 4.6300 «Impronta con portaimpronta individuale per protesi totale»
  • Prestazione 4.6310 «Impronta con portaimpronta individuale per protesi parziale»
  • Prestazione 4.6320 «Impronta in compressione»
  • Prestazione 4.7650 «Impronta di riposizionamento»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2400

4.2400 | Adattamento ripetuto di un otturatore
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2410

4.2410 | Revisione della cresta alveolare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Revisione della cresta alveolare | rimozione di focolai osteolitici o di schegge d'osso, come intervento separato, per ogni sestante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2420

4.2420 | Rimozione di un corpo estraneo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Rimozione di un corpo estraneo o di un sequestro osseo, come intervento separato


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2430

4.2430 | Ablazione della spina nasale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 320.80
 |  | Pt (PP) max | 368.90
 |  | Pt (PP) min | 272.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Ablazione della spina nasale, della linea miloioidea o sfondamento della cornice zigomatica


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2440

4.2440 | Osteotomia della cresta alveolare, per sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 352.10
Pt (PP) max | 404.90
Pt (PP) min | 299.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.03
Non combinabile con estrazioni.

Chifra 4.2440 non cumulabile con
  • Prestazione 4.2000 «Estrazione di un dente, semplice»
  • Prestazione 4.2010 «Estrazione di un dente, laboriosa»
  • Prestazione 4.2020 «Estrazione di un dente con sezione»
  • Prestazione 4.2030 «Estrazione di un dente con sollevamento di un lembo»
  • Prestazione 4.2040 «Estrazione di un dente con sollevamento di un lembo con sezione»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2450

4.2450 | Asportazione di un tumore benigno
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Asportazione di un tumore benigno nella regione del processo alveolare, fino a ca. 1 cm di diametro


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2460

4.2460 | Trapianto di un germe dentario
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 331.20
 |  | Pt (PP) max | 380.90
 |  | Pt (PP) min | 281.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Prelievo di un germe dentario secondo cifra 4.2080


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2470

4.2470 | Otturazione retrograda di una radice con simultanea operazione di una ciste
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 108.10
 |  | Pt (PP) max | 124.30
 |  | Pt (PP) min | 91.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.03
  • 4.2480

4.2480 | Resezione con simultanea operazione di una ciste
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04

05.04 | Impianto
 | Impianti ortopedici vedi capitolo 11 Ortognatodonzia, cifre 4.8950, 4.8960, 4.8970 Fatturabile solo previa consultazione degli assicuratori. Materiale: L'investimento nell'equipaggiamento di chirurgia orale e implantare (cricchettini, manipoli speciali ecc.) è compreso nell'equipaggiamento di base dell'ambulatorio e non può essere fatturato separatamente. ll seguente regime non si applica ai assicuratori AINF/AM/A e non viene onorata: Per impianti, parti montate stabilmente al paziente, strumenti monouso e parti ausiliari monouso vanno fatturati i prezzi del fabbricante con un supplemento del 20%. Con ciò si indennizza lo stoccaggio e il deperimento degli strumenti speciali.
4.2500 | Prima valutazione e informazione del paziente, per ogni caso
4.2510 | Sollevamento del pavimento sinusale con simultaneo impianto (accesso laterale)
4.2520 | Sollevamento del pavimento sinusale come intervento a sé stante (accesso laterale)
4.2530 | Posizionamento del primo impianto
4.2540 | + Posizionamento di ogni altro impianto durante il medesimo sollevamento di un lembo
4.2540A | + Posizionamento di ogni altro impianto durante la medesima seduta
4.2545 | Posizionamento del primo mini-impianto
4.2550 | + Posizionamento di ogni altro mini-impianto durante il medesimo sollevamento di un lembo
4.2555 | Prima cura successiva dopo impianto
4.2570 | Scappucciamento
4.2575 | + Ogni altro scappucciamento durante la medesima seduta
4.2580 | Montaggio e smontaggio di parti ausiliari
4.2590 | Rimozione di impianti già integrati
4.2600 | Rimozione di impianti non integrati, mobili
4.2610 | Intervento di rigenerazione ossea per impianti
4.2615 | + Ogni altra rigenerazione ossea per impianti durante il medesimo sollevamento di un lembo, per impianto
4.2620 | Rigenerazione ossea, quale intervento indipendente
4.2630 | Rimozione di una membrana
4.2640 | Sollevamento indiretto del pavimento sinusale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2500

4.2500 | Prima valutazione e informazione del paziente, per ogni caso
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
Conteggiabile solo previa consultazione degli assicuratori

Chifra 4.2500 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2510

4.2510 | Sollevamento del pavimento sinusale con simultaneo impianto (accesso laterale)
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
- Conteggiabile solo previa consultazione degli assicuratori
- Posa e fissaggio di una membrana inclusi
- Eventuale prelievo di osso secondo cifra 4.3600
- Suture non fatturabili

Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente

Chifra 4.2510 non cumulabile con
  • Prestazione 4.2950 «Sutura, per ogni punto»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2520

4.2520 | Sollevamento del pavimento sinusale come intervento a sé stante (accesso laterale)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 659.00
 |  | Pt (PP) max | 757.80
 |  | Pt (PP) min | 560.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Conteggiabile solo previa consultazione degli assicuratori - Posa e fissaggio di una membrana inclusi - Eventuale prelievo di osso secondo cifra 4.3600 - Fatturabili 4 suture al massimo Materiale con plurime tipizzazioni (Cap. 19) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2530

4.2530 | Posizionamento del primo impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Conteggiabile solo previa consultazione degli assicuratori - Inclusi sollevamento del lembo, preparazione della sede dell'impianto, montaggio di un mantenitore di spazio e sutura - Fatturabili al massimo 4 suture Materiali con plurime tipizzazioni (Cap. 19) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2540

4.2540 | + Posizionamento di ogni altro impianto durante il medesimo sollevamento di un lembo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 401.00
Pt (PP) max | 461.20
Pt (PP) min | 340.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
Questa cifra è valida solo per Dentotar.

- Inclusi sollevamento del lembo, preparazione della sede dell'impianto, montaggio di una vite di chiusura o di una cappa di guarigione;
- Suture non fatturabili

Chifra 4.2540 non cumulabile con
  • Prestazione 4.2950 «Sutura, per ogni punto»
Chifra 4.2540 solo cumulabile con
    Chiffre 4.2540 cumulable seulement avec
    • Prestation 4.2530 «Pose du premier implant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2540A

4.2540A | + Posizionamento di ogni altro impianto durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 401.00
Pt (PP) max | 461.20
Pt (PP) min | 340.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
Questa cifra è valida solo per casi AINF/AM/AI.

Valido per casi AINF/AI/AM:
- Conteggiabile solo previa consultazione degli assicuratori
- Inclusi sollevamento del lembo, preparazione della sede dell'impianto, montaggio di una vite di chiusura o di una cappa di guarigione
- 4 suture per impianto sono fatturabile
- Materiali con plurime tipizzazioni (Cap. 19) fatturabile separatamente

Chifra 4.2540A solo cumulabile con
    Chiffre 4.2540A cumulable seulement avec
    • Prestation 4.2530 «Pose du premier implant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2545

4.2545 | Posizionamento del primo mini-impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 334.70
 |  | Pt (PP) max | 384.90
 |  | Pt (PP) min | 284.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Conteggiabile solo previa consultazione degli assicuratori Materiali con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2550

4.2550 | + Posizionamento di ogni altro mini-impianto durante il medesimo sollevamento di un lembo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 209.20
Pt (PP) max | 240.60
Pt (PP) min | 177.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
- Conteggiabile solo previa consultazione degli assicuratori

Materiali con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente

Chifra 4.2550 solo cumulabile con
    Chiffre 4.2550 cumulable seulement avec
    • Prestation 4.2545 «Pose du premier mini-implant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2555

4.2555 | Prima cura successiva dopo impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Valido solo per Dentotar: - Per ogni ulteriore cura succesiva la cifra 4.2900 e fatturabile Valido per casi AINF/AM/AI: - La cifra 4.2555 non e fatturabile - La cifra 4.2900 o 4.2910 e fatturabile - Per ogni ulteriore cura succesiva la cifra 4.2900 e fatturabile


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2570

4.2570 | Scappucciamento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Scappucciamento di impianti sommersi risp, operazione di seconda fase


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2575

4.2575 | + Ogni altro scappucciamento durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
- ogni ulteriore scappucciamento di impianti sommersi, durante la medesima seduta

Chifra 4.2575 solo cumulabile con
    Chiffre 4.2575 cumulable seulement avec
    • Prestation 4.2570 «Réouverture»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2580

4.2580 | Montaggio e smontaggio di parti ausiliari
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Viti di chiusura, cappe di guarigione, monconi prefabbricati - Fatturabile 1 sola volta per impianto - Materiale con tipizzazione 4.2580.C.n (Cap. 19) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2590

4.2590 | Rimozione di impianti già integrati
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Fatturabili al massimo 4 suture


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2600

4.2600 | Rimozione di impianti non integrati, mobili
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2610

4.2610 | Intervento di rigenerazione ossea per impianti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Posizionamento dell'impianto vedi cifre 4.2530, 4.2540 - Inclusi posa e fissaggio di una membrana - Eventuale prelievo di osso secondo cifra 4.3600 Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2615

4.2615 | + Ogni altra rigenerazione ossea per impianti durante il medesimo sollevamento di un lembo, per impianto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 109.80
Pt (PP) max | 126.30
Pt (PP) min | 93.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.04
Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente

Chifra 4.2615 solo cumulabile con
    Chiffre 4.2615 cumulable seulement avec
    • Prestation 4.2610 «Augmentation osseuse simultanée à la pose d'un implant»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2620

4.2620 | Rigenerazione ossea, quale intervento indipendente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Valido solo per Dentotar: - Inclusi posa e fissazione di una membrana - Eventuale prelievo di osso secondo cifra 4.3600 - Fatturabili al massimo 4 suture Valido per casi AINF/AM/AI: - Inclusi posa e fissazione di una membrana - Eventuale prelievo di osso secondo cifra 4.3600 - Fatturabili al massimo 4 suture - Dopo un trattamento secondo la cifra 4.2090 solo la cifra 4.2610 e fatturabile - Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2630

4.2630 | Rimozione di una membrana
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Fatturabili al massimo 4 suture


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.04
  • 4.2640

4.2640 | Sollevamento indiretto del pavimento sinusale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 94.10
 |  | Pt (PP) max | 108.20
 |  | Pt (PP) min | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Ad es. secondo Summers Materiale con plurime tipizzazioni (Cap. 19) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05

05.05 | Trattamento del seno mascellare
 | Vedi anche cifre 4.2510, 4.2520, 4.2640
4.2650 | Lavaggio del seno mascellare attraverso gli alveoli
4.2660 | Lavaggio del seno mascellare attraverso la fossa canina
4.2670 | Chiusura di una fistola oro-antrale
4.2680 | Chiusura di una fistola oro-antrale, dopo apertura accidentale
4.2690 | Rimozione di corpi estranei dal seno mascellare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05
  • 4.2650

4.2650 | Lavaggio del seno mascellare attraverso gli alveoli
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05
  • 4.2660

4.2660 | Lavaggio del seno mascellare attraverso la fossa canina
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05
  • 4.2670

4.2670 | Chiusura di una fistola oro-antrale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 470.70
 |  | Pt (PP) max | 541.30
 |  | Pt (PP) min | 400.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05
 |  | Chiusura di fistola oro-antrale con lembo vestibolare o lembo palatino, come intervento separato


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05
  • 4.2680

4.2680 | Chiusura di una fistola oro-antrale, dopo apertura accidentale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.05
  • 4.2690

4.2690 | Rimozione di corpi estranei dal seno mascellare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05
 |  | Senza chiusura


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.06

05.06 | Traumatologia
 | Cura di mucosa lesa da infortunio in analogia alla cifra 4.2170
4.2700 | Reimpianto o riposizionamento di un dente
4.2710 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, riduzione semplice
4.2720 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.06
  • 4.2700

4.2700 | Reimpianto o riposizionamento di un dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06
 |  | - Cura endodotica esclusa - Fissaggio escluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.06
  • 4.2710

4.2710 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, riduzione semplice
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06
 |  | Fissaggio escluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.06
  • 4.2720

4.2720 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06
 |  | Fissaggio escluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07

05.07 | Fissaggi
 | Fissaggio parodontale vedi capitolo 03.04
4.2750 | Legatura in filo metallico ininterrotta, per quadrante
4.2760 | Ferula in filo metallico, confezionata direttamente sul paziente, per quadrante
4.2770 | Ferula in filo metallico, confezionata in laboratorio, per quadrante
4.2780 | Ferula armata con legatura in filo metallico, per quadrante
4.2790 | + Ogni altra legatura durante la medesima seduta
4.2800 | Rivestimento di una ferula in filo metallico con autopolimerizzante
4.2810 | Ferula in resina autopolimerizzante confezionata in bocca, per quadrante
4.2820 | Ferula in resina o colata, cementata
4.2830 | Rimozione di una ferula cementata
4.2840 | Rimozione di una ferula legata
4.2850 | Ricementazione di una ferula
4.2860 | Riapplicazione di una ferula in filo metallico con legature, per legatura
4.2870 | Fionda mentoniera
4.2880 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida
4.2890 | Ferula TTS


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2750

4.2750 | Legatura in filo metallico ininterrotta, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | Ulteriori legature per quadrante secondo cifra 4.2790


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2760

4.2760 | Ferula in filo metallico, confezionata direttamente sul paziente, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | - Incluse 3 legature - Ulteriori legature secondo cifra 4.2790


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2770

4.2770 | Ferula in filo metallico, confezionata in laboratorio, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | - Incluse 3 legature - Ulteriori legature secondo cifra 4.2790 - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2780

4.2780 | Ferula armata con legatura in filo metallico, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 139.50
 |  | Pt (PP) max | 160.40
 |  | Pt (PP) min | 118.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | - Incluse 3 legature - Ulteriori legature secondo cifra 4.2790 - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2790

4.2790 | + Ogni altra legatura durante la medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.07

Chifra 4.2790 solo cumulabile con
    Chiffre 4.2790 cumulable seulement avec
    • Groupe de prestations LG-02 «Chiffres à cumuler avec position tarifaire 4.2790»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2800

4.2800 | Rivestimento di una ferula in filo metallico con autopolimerizzante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2810

4.2810 | Ferula in resina autopolimerizzante confezionata in bocca, per quadrante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 149.90
 |  | Pt (PP) max | 172.40
 |  | Pt (PP) min | 127.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2820

4.2820 | Ferula in resina o colata, cementata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2830

4.2830 | Rimozione di una ferula cementata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2840

4.2840 | Rimozione di una ferula legata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2850

4.2850 | Ricementazione di una ferula
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 195.20
 |  | Pt (PP) max | 224.50
 |  | Pt (PP) min | 165.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2860

4.2860 | Riapplicazione di una ferula in filo metallico con legature, per legatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 19.20
 |  | Pt (PP) max | 22.10
 |  | Pt (PP) min | 16.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2870

4.2870 | Fionda mentoniera
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.07
- Inclusa impronta individuale
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.2870 non cumulabile con
  • Prestazione 4.0890 «Impronta da parte dell'igienista dentale»
  • Prestazione 4.0900 «Impronta da parte del medico dentista»
  • Prestazione 4.6300 «Impronta con portaimpronta individuale per protesi totale»
  • Prestazione 4.6310 «Impronta con portaimpronta individuale per protesi parziale»
  • Prestazione 4.6320 «Impronta in compressione»
  • Prestazione 4.7650 «Impronta di riposizionamento»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2880

4.2880 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.07
  • 4.2890

4.2890 | Ferula TTS
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07
 |  | - Per punto d'incollatura in aggiunta alla cifra 4.8720 - Costi del materiale con posizione Cluster (Cap. 20) sono fatturabili separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08

05.08 | Altre prestazioni
4.2900 | Controllo della ferita o controllo successivo di denti lesi da infortunio
4.2910 | Cura della ferita
4.2930 | Cura di emorragia postoperatoria
4.2940 | Misure complementari per pazienti con disturbi della coagulazione
4.2950 | Sutura, per ogni punto
4.2970 | Medicazione
4.2980 | Placca di compressione
4.2990 | Iniezione nell'articolazione temporo-mandibolare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2900

4.2900 | Controllo della ferita o controllo successivo di denti lesi da infortunio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.08
Inclusa eventuale rimozione dei punti di sutura

Chifra 4.2900 non cumulabile con
  • Prestazione 4.1470 «Cure postoperatorie dopo intervento parodontale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2910

4.2910 | Cura della ferita
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 62.80
Pt (PP) max | 72.20
Pt (PP) min | 53.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.08
- Inclusa eventuale rimozione dei punti di sutura
- Si applica unicamente alla sostituzione del drenaggio e al risciacquo degli alveoli

Chifra 4.2910 non cumulabile con
  • Prestazione 4.1470 «Cure postoperatorie dopo intervento parodontale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2930

4.2930 | Cura di emorragia postoperatoria
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | - Fatturabile al massimo una volta per seduta - Comprende: 2 punti di sutura come pure la posa di un drenaggio o di un tampone Applicazione primaria di questa cifra per pazienti in terapia anticoagulante.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2940

4.2940 | Misure complementari per pazienti con disturbi della coagulazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Fatturabile solo in relazione ad un intervento chirurgico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2950

4.2950 | Sutura, per ogni punto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 13.90
Pt (PP) max | 16.00
Pt (PP) min | 11.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.08
Fatturabili al massimo 4 suture

Chifra 4.2950 non cumulabile con
  • Prestazione 4.2510 «Sollevamento del pavimento sinusale con simultaneo impianto (accesso laterale)»
  • Prestazione 4.2540 «+ Posizionamento di ogni altro impianto durante il medesimo sollevamento di un lembo»
  • Prestazione 4.3870 «Plastica del pavimento orale con scissione del muscolo miloioideo»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2970

4.2970 | Medicazione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 22.70
Pt (PP) max | 26.10
Pt (PP) min | 19.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05.08

Chifra 4.2970 non cumulabile con
  • Prestazione 4.1470 «Cure postoperatorie dopo intervento parodontale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2980

4.2980 | Placca di compressione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 118.50
 |  | Pt (PP) max | 136.30
 |  | Pt (PP) min | 100.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 05
  • Cap. 05.08
  • 4.2990

4.2990 | Iniezione nell'articolazione temporo-mandibolare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06

06 | Chirurgia mascellare
06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
06.02 | Chirurgia ortopedico-mascellare
06.03 | Terapia delle fratture
06.04 | Misure supplementari
06.05 | Osteosintesi
06.06 | Trapianti
06.07 | Articolazione temporo-mandibolare
06.08 | Infezione, corpi estranei
06.09 | Tumori del cavo orale e dei mascellari
06.10 | Chirurgia preprotesica
06.11 | Seni mascellari
06.12 | Ghiandole saliari


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01

06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
 | Chirurgia primaria della cheilo-gnato-palatoschisi vedi tariffa medica. Per operazioni bilaterali in un'unica seduta, la tariffa per il secondo intervento viene ridotta del 25%.
4.3000 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
4.3010 | Osteoplastica
4.3020 | Correzione secondaria delle parti molli in palatoschisi
4.3030 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
4.3040 | Correzione secondaria del palato molle
4.3050 | Faringoplastica
4.3060 | Faringoplstica con impianto
4.3070 | Correzione secondaria di una cheilo-gnatoschisi unilaterale
4.3080 | Correzione secondaria di una cheiloschisi unilaterale
4.3090 | Plastica con lembo peduncolato del labbro o del palato in due tempi, primo intervento
4.3100 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
4.3110 | Piccolo intervento correttivo labbra
4.3120 | Correzione della whistling deformity; ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
4.3130 | Allungamento della columella nasale
4.3140 | Correzione delle narici


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3000

4.3000 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1736.30
 |  | Pt (PP) max | 1996.70
 |  | Pt (PP) min | 1475.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3010

4.3010 | Osteoplastica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1000.60
 |  | Pt (PP) max | 1150.70
 |  | Pt (PP) min | 850.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | Prelievo di osso vedi cifra 4.3600


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3020

4.3020 | Correzione secondaria delle parti molli in palatoschisi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 944.90
 |  | Pt (PP) max | 1086.60
 |  | Pt (PP) min | 803.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3030

4.3030 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 550.90
 |  | Pt (PP) max | 633.50
 |  | Pt (PP) min | 468.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3040

4.3040 | Correzione secondaria del palato molle
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | P. es. secondo Widmaier-Perko


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3050

4.3050 | Faringoplastica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3060

4.3060 | Faringoplstica con impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | Prelievo di osso o di cartilagine vedi cifra 4.3600


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3070

4.3070 | Correzione secondaria di una cheilo-gnatoschisi unilaterale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1502.70
 |  | Pt (PP) max | 1728.10
 |  | Pt (PP) min | 1277.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3080

4.3080 | Correzione secondaria di una cheiloschisi unilaterale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1331.90
 |  | Pt (PP) max | 1531.70
 |  | Pt (PP) min | 1132.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3090

4.3090 | Plastica con lembo peduncolato del labbro o del palato in due tempi, primo intervento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3100

4.3100 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3110

4.3110 | Piccolo intervento correttivo labbra
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 202.20
 |  | Pt (PP) max | 232.50
 |  | Pt (PP) min | 171.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | Piccolo intervento correttivo | incisione preliminare di un lembo, assottigliamento del labbro, correzione del vermiglio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3120

4.3120 | Correzione della whistling deformity; ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3130

4.3130 | Allungamento della columella nasale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.01
  • 4.3140

4.3140 | Correzione delle narici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02

06.02 | Chirurgia ortopedico-mascellare
4.3200 | Osteotomia orizzontale del processo alveolare, per segmento
4.3210 | Osteotomia verticale del processo alveolare, per sito
4.3220 | Osteotomia verticale del processo alveolare, come intervento singolo
4.3230 | Osteotomia sagittale o altra con soluzione completa della continuità mandibolare, per sito
4.3240 | Osteotomia del mento o del corpo mandibolare senza soluzione della continuità mandibolare
4.3250 | Riduzione chirurgica del volume della lingua
4.3260 | Pianificazione dell'operazione su modelli
4.3270 | Set up diagnostico
4.3280 | Prediction planning e/o simulografia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3200

4.3200 | Osteotomia orizzontale del processo alveolare, per segmento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1506.20
 |  | Pt (PP) max | 1732.10
 |  | Pt (PP) min | 1280.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | Nella regione anteriore o posteriore del mascellare superiore o inferiore


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3210

4.3210 | Osteotomia verticale del processo alveolare, per sito
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 435.80
 |  | Pt (PP) max | 501.20
 |  | Pt (PP) min | 370.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | In aggiunta alla cifra 4.3200


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3220

4.3220 | Osteotomia verticale del processo alveolare, come intervento singolo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3230

4.3230 | Osteotomia sagittale o altra con soluzione completa della continuità mandibolare, per sito
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3240

4.3240 | Osteotomia del mento o del corpo mandibolare senza soluzione della continuità mandibolare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1101.70
 |  | Pt (PP) max | 1267.00
 |  | Pt (PP) min | 936.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3250

4.3250 | Riduzione chirurgica del volume della lingua
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 693.80
 |  | Pt (PP) max | 797.90
 |  | Pt (PP) min | 589.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3260

4.3260 | Pianificazione dell'operazione su modelli
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.02
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.3260 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3270

4.3270 | Set up diagnostico
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 435.80
Pt (PP) max | 501.20
Pt (PP) min | 370.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.02
- Set up delle strutture scheletriche e dentali sulla base di radiografie misurabili e su modelli in vista di osteotomie plurime
- Vale anche per la pianificazione della navigazione o simulazione 3D
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.3270 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.02
  • 4.3280

4.3280 | Prediction planning e/o simulografia
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 240.60
Pt (PP) max | 276.70
Pt (PP) min | 204.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.02
- Fatturabile 1 sola volta
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.3280 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03

06.03 | Terapia delle fratture

Capitolo 06.03 non cumulabile con
  • Capitolo 06.05 «Osteosintesi»
06.03.01 | Terapia conservativa delle fratture
06.03.02 | Terapia cruenta delle fratture


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01

06.03.01 | Terapia conservativa delle fratture
 | Cura di mucosa lesa da infortunio in analogia alla cifra 4.2170
06.03.01.01 | Zigomo, massiccio laterale
06.03.01.02 | Massiccio facciale centrale o centro-laterale, mascellare superiore e mandibola


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01

06.03.01.01 | Zigomo, massiccio laterale
4.3300 | Riduzione dello zigomo, dell'arco zigomatico, del complesso laterale del massiccio facciale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01
  • 4.3300

4.3300 | Riduzione dello zigomo, dell'arco zigomatico, del complesso laterale del massiccio facciale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02

06.03.01.02 | Massiccio facciale centrale o centro-laterale, mascellare superiore e mandibola
4.3310 | Riduzione strumentale del massiccio centrale incastrato
4.3320 | Riduzione in caso di distrazione o di presenza di scalino
4.3330 | Riduzione in caso di distrazione e incastro di frammenti
4.3340 | Riduzione in caso di massiccia dislocazione, in frattura pluriframmentaria


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3310

4.3310 | Riduzione strumentale del massiccio centrale incastrato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3320

4.3320 | Riduzione in caso di distrazione o di presenza di scalino
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3330

4.3330 | Riduzione in caso di distrazione e incastro di frammenti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4.3340

4.3340 | Riduzione in caso di massiccia dislocazione, in frattura pluriframmentaria
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02

06.03.02 | Terapia cruenta delle fratture
06.03.02.01 | Massiccio centrale, zigomo
06.03.02.02 | Mandibola


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01

06.03.02.01 | Massiccio centrale, zigomo
4.3350 | Supplemento per approccio per ogni singolo livello e per lato
4.3360 | Supplemento per approccio transcongiuntivale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4.3350

4.3350 | Supplemento per approccio per ogni singolo livello e per lato
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.03.02.01
Supplemento per approccio per ogni singolo livello ((extra-/intraorale) e per lato (bicoronale = 2 lati).
Fatturabile al massimo 4 volte per seduta.

Chifra 4.3350 solo cumulabile con
    Chiffre 4.3350 cumulable seulement avec
    • Prestation 4.3300 «Réduction de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4.3360

4.3360 | Supplemento per approccio transcongiuntivale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.03.02.01
Fatturabile al massimo 2 volte per seduta.

Chifra 4.3360 solo cumulabile con
    Chiffre 4.3360 cumulable seulement avec
    • Prestation 4.3300 «Réduction de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02

06.03.02.02 | Mandibola
4.3370 | Supplemento per approccio per ogni lato


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02
  • 4.3370

4.3370 | Supplemento per approccio per ogni lato
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 669.40
Pt (PP) max | 769.80
Pt (PP) min | 569.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.03.02.02
Fatturabile al massimo 2 volte per seduta.

Chifra 4.3370 solo cumulabile con
    Chiffre 4.3370 cumulable seulement avec
    • Prestation 4.3300 «Réduction de l'os malaire, de l'arcade zygomatique, d'une fracture latérale de l'étage moyen du visage»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04

06.04 | Misure supplementari
4.3400 | Decompressione dell'orbita
4.3410 | Decompressione del nervo ottico
4.3420 | Fissazione del legamento cantale
4.3430 | Drenaggio del seno mascellare per via transnasale
4.3440 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
4.3450 | Revisione chirurgica con emostasi di un'emorragia postoperatoria


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3400

4.3400 | Decompressione dell'orbita
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3410

4.3410 | Decompressione del nervo ottico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3420

4.3420 | Fissazione del legamento cantale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3430

4.3430 | Drenaggio del seno mascellare per via transnasale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3440

4.3440 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 669.40
 |  | Pt (PP) max | 769.80
 |  | Pt (PP) min | 569.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.04
  • 4.3450

4.3450 | Revisione chirurgica con emostasi di un'emorragia postoperatoria
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 557.80
 |  | Pt (PP) max | 641.50
 |  | Pt (PP) min | 474.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05

06.05 | Osteosintesi
- Per sito di osteosintesi rispetto all'occlusione. nell'ambito delle terapie delle fratture per la riduzione e l'osteosintesi. Nell'ambito di osteotomie per un approccio allargato, la mobilizzazione e lo spostamento dei frammenti secondo il piano operatorio, la riduzione secondo le misurazioni, la fissazione provvisoria e l'osteosintesi.
- Per sito di osteosintesi rispetto all'occlusione non possono essere combinate le cifre del capitolo 06.03 'Terapia delle fratture' e del capitolo 06.05 'Osteosintesi'.

Capitolo 06.05 non cumulabile con
  • Capitolo 06.03 «Terapia delle fratture»
4.3500 | Cerchiaggio o fissazione con filo transmascellare o perimandibolare, per sito
4.3510 | Legatura di sospensione interscheletrica
4.3520 | Osteosintesi con filo metallico
4.3530 | Osteosintesi a placca o con viti di richiamo
4.3540 | Fissatore esterno o craniofissatore esterno
4.3550 | Trattamento chirurgico di una pseudartrosi tramite osteosintesi
4.3560 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
4.3570 | Ricostruzione della mandibola in caso di perdita della continuità
4.3580 | Rimozione del materiale di osteosintesi, per zona di intervento


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3500

4.3500 | Cerchiaggio o fissazione con filo transmascellare o perimandibolare, per sito
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 115.10
 |  | Pt (PP) max | 132.40
 |  | Pt (PP) min | 97.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3510

4.3510 | Legatura di sospensione interscheletrica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 812.40
 |  | Pt (PP) max | 934.30
 |  | Pt (PP) min | 690.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3520

4.3520 | Osteosintesi con filo metallico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 927.40
 |  | Pt (PP) max | 1066.50
 |  | Pt (PP) min | 788.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3530

4.3530 | Osteosintesi a placca o con viti di richiamo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1157.50
 |  | Pt (PP) max | 1331.10
 |  | Pt (PP) min | 983.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3540

4.3540 | Fissatore esterno o craniofissatore esterno
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 418.40
 |  | Pt (PP) max | 481.20
 |  | Pt (PP) min | 355.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3550

4.3550 | Trattamento chirurgico di una pseudartrosi tramite osteosintesi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3560

4.3560 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.05
Fatturabile al massimo 1 volte per seduta.

Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.3560 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3570

4.3570 | Ricostruzione della mandibola in caso di perdita della continuità
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.05
  • 4.3580

4.3580 | Rimozione del materiale di osteosintesi, per zona di intervento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.06

06.06 | Trapianti
06.06.01 | Ossa e cartilagine


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01

06.06.01 | Ossa e cartilagine
4.3600 | Prelievo di osso e di cartilagine per il trapianto
4.3610 | Ricostruzione dei contorni, compresa la modellazione della loggia e dell'innesto


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4.3600

4.3600 | Prelievo di osso e di cartilagine per il trapianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.06.01
 |  | Per trapianto allogeno, xenotrapianto e materiale alloplastico viene rimborsato il costo di acquisto + 20% con tipizzazione 4.3600.F. (Cap. 19)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4.3610

4.3610 | Ricostruzione dei contorni, compresa la modellazione della loggia e dell'innesto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.06.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07

06.07 | Articolazione temporo-mandibolare
4.3630 | Riduzione di una lussazione
4.3640 | Estirpazione disco e/o del capitello; artroplastica modellante, per lato
4.3650 | Resezione del processo muscolare, per lato
4.3660 | Operazione di un'anchilosi compresa l'estirpazione del capitello o plastica legamentare o operazione per lussazione abituale, per lato
4.3670 | Artroscopia diagnostica
4.3680 | Artroscopia terapeutica


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3630

4.3630 | Riduzione di una lussazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3640

4.3640 | Estirpazione disco e/o del capitello; artroplastica modellante, per lato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 983.20
 |  | Pt (PP) max | 1130.70
 |  | Pt (PP) min | 835.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3650

4.3650 | Resezione del processo muscolare, per lato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 753.10
 |  | Pt (PP) max | 866.10
 |  | Pt (PP) min | 640.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3660

4.3660 | Operazione di un'anchilosi compresa l'estirpazione del capitello o plastica legamentare o operazione per lussazione abituale, per lato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1446.90
 |  | Pt (PP) max | 1663.90
 |  | Pt (PP) min | 1229.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07
 |  | - Prelievo di osso vedi cifra 4.3600 - Modellamento del trapianto vedi cifra 4.3610


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3670

4.3670 | Artroscopia diagnostica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.07
  • 4.3680

4.3680 | Artroscopia terapeutica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08

06.08 | Infezione, corpi estranei
06.08.01 | Ossa
06.08.02 | Parti molli


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01

06.08.01 | Ossa
4.3700 | Curettaggio di un focolaio osteomielitico
4.3710 | Decorticazione in casi di osteomielite o radioosteomielite


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4.3700

4.3700 | Curettaggio di un focolaio osteomielitico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 348.70
 |  | Pt (PP) max | 401.00
 |  | Pt (PP) min | 296.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4.3710

4.3710 | Decorticazione in casi di osteomielite o radioosteomielite
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1272.60
 |  | Pt (PP) max | 1463.50
 |  | Pt (PP) min | 1081.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02

06.08.02 | Parti molli
4.3750 | Incisione e drenaggio in ascessi di loggia odontogeni con accesso extraorale
4.3760 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre la loggia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4.3750

4.3750 | Incisione e drenaggio in ascessi di loggia odontogeni con accesso extraorale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 390.50
 |  | Pt (PP) max | 449.10
 |  | Pt (PP) min | 331.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4.3760

4.3760 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre la loggia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09

06.09 | Tumori del cavo orale e dei mascellari
06.09.01 | Tumori benigni
06.09.02 | Tumori maligni


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01

06.09.01 | Tumori benigni
4.3800 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro superiore a 1 cm


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01
  • 4.3800

4.3800 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro superiore a 1 cm
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 697.30
 |  | Pt (PP) max | 801.90
 |  | Pt (PP) min | 592.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02

06.09.02 | Tumori maligni
4.3810 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
4.3820 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con infiltrazione delle strutture adiacenti, stadio T4
4.3830 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con contemporanea resezione del mascellare
4.3840 | Ricostruzione della mandibola in caso di resezione con soluzione della continuità
4.3850 | Otturazione protesica dopo resezione, presa dell'impronta e posa


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3810

4.3810 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1391.10
 |  | Pt (PP) max | 1599.80
 |  | Pt (PP) min | 1182.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3820

4.3820 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con infiltrazione delle strutture adiacenti, stadio T4
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 1670.10
 |  | Pt (PP) max | 1920.60
 |  | Pt (PP) min | 1419.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3830

4.3830 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari con contemporanea resezione del mascellare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 2227.90
 |  | Pt (PP) max | 2562.10
 |  | Pt (PP) min | 1893.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3840

4.3840 | Ricostruzione della mandibola in caso di resezione con soluzione della continuità
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 2318.50
 |  | Pt (PP) max | 2666.30
 |  | Pt (PP) min | 1970.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02
 |  | Prelievo di osso e modellamento vedi cifre 4.3600, 4.3610


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4.3850

4.3850 | Otturazione protesica dopo resezione, presa dell'impronta e posa
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.09.02
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.3850 non cumulabile con
  • Prestazione 4.9830 «Uso della sala operatoria, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.10

06.10 | Chirurgia preprotesica
4.3870 | Plastica del pavimento orale con scissione del muscolo miloioideo
4.3880 | Tuberoplastica con rimozione del processo pterigoideo, per lato
4.3890 | Augmentoplastica della cresta alveolare con trapianto di osso e materiale alloplastico
4.3900 | Supplemento per trapianto cutaneo


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.10
  • 4.3870

4.3870 | Plastica del pavimento orale con scissione del muscolo miloioideo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 753.10
Pt (PP) max | 866.10
Pt (PP) min | 640.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.10
- Suture incluse
- Trapianti esclusi

Materiale con tipizzazione 4.3870.F.n (Cap. 19) fatturabile separatamente

Chifra 4.3870 non cumulabile con
  • Prestazione 4.2950 «Sutura, per ogni punto»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.10
  • 4.3880

4.3880 | Tuberoplastica con rimozione del processo pterigoideo, per lato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.10
  • 4.3890

4.3890 | Augmentoplastica della cresta alveolare con trapianto di osso e materiale alloplastico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 578.80
 |  | Pt (PP) max | 665.60
 |  | Pt (PP) min | 492.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10
 |  | Prelievo di osso e modellamento vedi cifre 4.3600, 4.3610


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.10
  • 4.3900

4.3900 | Supplemento per trapianto cutaneo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.11

06.11 | Seni mascellari
4.3930 | Chiusura di una fistola oro-antrale di origine dentigera


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.11
  • 4.3930

4.3930 | Chiusura di una fistola oro-antrale di origine dentigera
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 836.80
Pt (PP) max | 962.30
Pt (PP) min | 711.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06.11
Applicabile come intervento secondario senza contemporanea estrazione chirurgia del dente

Chifra 4.3930 non cumulabile con
  • Prestazione 4.2000 «Estrazione di un dente, semplice»
  • Prestazione 4.2010 «Estrazione di un dente, laboriosa»
  • Prestazione 4.2020 «Estrazione di un dente con sezione»
  • Prestazione 4.2030 «Estrazione di un dente con sollevamento di un lembo»
  • Prestazione 4.2040 «Estrazione di un dente con sollevamento di un lembo con sezione»
  • Prestazione 4.2050 «Emisezione o rizotomia»
  • Prestazione 4.2060 «Estrazione chirurgica di un dente incluso, caso semplice»
  • Prestazione 4.2070 «Estrazione chirurgica di un dente incluso, caso complesso»
  • Prestazione 4.2080 «Estrazione chirurgica di un germe dentario per trapianto»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.12

06.12 | Ghiandole saliari
4.3940 | Asportazione chirurgica di un calcolo salivare per via endorale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 06
  • Cap. 06.12
  • 4.3940

4.3940 | Asportazione chirurgica di un calcolo salivare per via endorale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.12


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07

07 | Endodonzia
 | Vale limitatamente per al massimo 5 canali completamente otturati. Prima cura endodontica sempre con endometria. Altre cure si basano di regola sui dati esistenti dell'endometria.
07.01 | Incappucciamento e pulpotomia, otturazione esclusa
07.02 | Cura endodotica in più sedute, con endometria, otturazione esclusa
07.03 | Cura endodotica in una seduta, con endometria, otturazione esclusa
07.04 | Revisioni
07.05 | Sbiancamento dei denti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.01

07.01 | Incappucciamento e pulpotomia, otturazione esclusa
4.4000 | Incappucciamento indiretto
4.4010 | Incappucciamento diretto
4.4020 | Pulpotomia; trapanazione d'urgenza e medicazione nella cavità pulpare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.01
  • 4.4000

4.4000 | Incappucciamento indiretto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 26.10
 |  | Pt (PP) max | 30.00
 |  | Pt (PP) min | 22.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.01
  • 4.4010

4.4010 | Incappucciamento diretto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.01
  • 4.4020

4.4020 | Pulpotomia; trapanazione d'urgenza e medicazione nella cavità pulpare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01
 |  | Vale anche per pulpotomia d'urgenza senza endometria.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02

07.02 | Cura endodotica in più sedute, con endometria, otturazione esclusa
 | Per endometria si intendono tutti i metodi che permettono una misura esatta e riproducibile della lunghezza degli strumenti endodontici nei canali, sia per mezzo di apparecchi elettrici o di accessori metrici
07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
07.02.02 | Medicazione canalare, preparazione compresa
07.02.03 | Otturazione canalare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01

07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
4.4400 | Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale
4.4410 | Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali
4.4420 | Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali
4.4430 | + Estirpazione della polpa, prima preparazione del canale e medicazione, ogni ulteriore canale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4400

4.4400 | Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 181.30
Pt (PP) max | 208.50
Pt (PP) min | 154.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.01
Otturazione esclusa

Chifra 4.4400 non cumulabile con
  • Prestazione 4.4410 «Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali»
  • Prestazione 4.4420 «Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4410

4.4410 | Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 233.60
Pt (PP) max | 268.60
Pt (PP) min | 198.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.01
Otturazione esclusa

Chifra 4.4410 non cumulabile con
  • Prestazione 4.4400 «Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale»
  • Prestazione 4.4420 «Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4420

4.4420 | Estirpazione della polpa, prima preparazione del canale e medicazione, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 289.40
Pt (PP) max | 332.80
Pt (PP) min | 246.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.01
Otturazione esclusa

Chifra 4.4420 non cumulabile con
  • Prestazione 4.4400 «Estirpazione della polpa, prima preparazione del canale e medicazione, 1 canale»
  • Prestazione 4.4410 «Estirpazione della polpa, prima preparazione del canale e medicazione, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4.4430

4.4430 | + Estirpazione della polpa, prima preparazione del canale e medicazione, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.01
Otturazione esclusa

Chifra 4.4430 solo cumulabile con
    Chiffre 4.4430 cumulable seulement avec
    • Prestation 4.4420 «Extirpation pulpaire, première préparation des canaux et pansements, trois canaux»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02

07.02.02 | Medicazione canalare, preparazione compresa
4.4500 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale
4.4505 | Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale
4.4510 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali
4.4515 | Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali
4.4520 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali
4.4525 | Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali
4.4530 | + Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, ogni ulteriore canale
4.4535 | + Preparazione del canale e con dati endometrici esistenti, ogni ulteriore canale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4500

4.4500 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4500 non cumulabile con
  • Prestazione 4.4510 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali»
  • Prestazione 4.4520 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4505

4.4505 | Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 115.10
Pt (PP) max | 132.40
Pt (PP) min | 97.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4505 non cumulabile con
  • Prestazione 4.4515 «Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali»
  • Prestazione 4.4525 «Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4510

4.4510 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 167.40
Pt (PP) max | 192.50
Pt (PP) min | 142.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4510 non cumulabile con
  • Prestazione 4.4500 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale»
  • Prestazione 4.4520 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4515

4.4515 | Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4515 non cumulabile con
  • Prestazione 4.4505 «Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale»
  • Prestazione 4.4525 «Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4520

4.4520 | Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 205.70
Pt (PP) max | 236.60
Pt (PP) min | 174.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4520 non cumulabile con
  • Prestazione 4.4500 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 1 canale»
  • Prestazione 4.4510 «Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4525

4.4525 | Preparazione del canale e medicazione, con dati endometrici esistenti, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 174.30
Pt (PP) max | 200.40
Pt (PP) min | 148.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4525 non cumulabile con
  • Prestazione 4.4505 «Preparazione del canale e medicazione, con dati endometrici esistenti, 1 canale»
  • Prestazione 4.4515 «Preparazione del canale e medicazione, con dati endometrici esistenti, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4530

4.4530 | + Preparazione del canale e medicazione, rilevamento nuovi dati endometrici, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4530 solo cumulabile con
    Chiffre 4.4530 cumulable seulement avec
    • Prestation 4.4520 «Préparation des canaux radiculaires avec nouvelles mesures endométriques, pansements inclus, trois canaux»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4.4535

4.4535 | + Preparazione del canale e con dati endometrici esistenti, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.02
Otturazione esclusa

Chifra 4.4535 solo cumulabile con
    Chiffre 4.4535 cumulable seulement avec
    • Prestation 4.4525 «Préparation des canaux radiculaires avec mesures endométriques existantes, pansements inclus, trois canaux»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03

07.02.03 | Otturazione canalare
4.4550 | Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale
4.4555 | Otturazione canalare, con dati endometrici esistenti, 1 canale
4.4560 | Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali
4.4565 | Otturazione canalare, con dati endometrici esistenti, 2 canali
4.4570 | Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali
4.4575 | Otturazione canalare, con dati endometrici esistenti, 3 canali
4.4580 | + Otturazione canalare, rilevamento nuovi dati endometrici, ogni ulteriore canale
4.4585 | + Otturazione canalare, con dati endometrici esistenti, ogni ulteriore canale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4550

4.4550 | Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 181.30
Pt (PP) max | 208.50
Pt (PP) min | 154.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4550 non cumulabile con
  • Prestazione 4.4560 «Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali»
  • Prestazione 4.4570 «Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4555

4.4555 | Otturazione canalare, con dati endometrici esistenti, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 160.40
Pt (PP) max | 184.50
Pt (PP) min | 136.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4555 non cumulabile con
  • Prestazione 4.4565 «Otturazione canalare, con dati endometrici esistenti, 2 canali»
  • Prestazione 4.4575 «Otturazione canalare, con dati endometrici esistenti, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4560

4.4560 | Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 223.10
Pt (PP) max | 256.60
Pt (PP) min | 189.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4560 non cumulabile con
  • Prestazione 4.4550 «Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale»
  • Prestazione 4.4570 «Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4565

4.4565 | Otturazione canalare, con dati endometrici esistenti, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 198.70
Pt (PP) max | 228.50
Pt (PP) min | 168.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4565 non cumulabile con
  • Prestazione 4.4555 «Otturazione canalare, con dati endometrici esistenti, 1 canale»
  • Prestazione 4.4575 «Otturazione canalare, con dati endometrici esistenti, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4570

4.4570 | Otturazione canalare, rilevamento nuovi dati endometrici, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4570 non cumulabile con
  • Prestazione 4.4550 «Otturazione canalare, rilevamento nuovi dati endometrici, 1 canale»
  • Prestazione 4.4560 «Otturazione canalare, rilevamento nuovi dati endometrici, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4575

4.4575 | Otturazione canalare, con dati endometrici esistenti, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 247.50
Pt (PP) max | 284.60
Pt (PP) min | 210.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4575 non cumulabile con
  • Prestazione 4.4555 «Otturazione canalare, con dati endometrici esistenti, 1 canale»
  • Prestazione 4.4565 «Otturazione canalare, con dati endometrici esistenti, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4580

4.4580 | + Otturazione canalare, rilevamento nuovi dati endometrici, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4580 solo cumulabile con
    Chiffre 4.4580 cumulable seulement avec
    • Prestation 4.5470 «Obturataion en composite d'une molaire, à trois faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4.4585

4.4585 | + Otturazione canalare, con dati endometrici esistenti, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02.03
Otturazione esclusa

Chifra 4.4585 solo cumulabile con
    Chiffre 4.4585 cumulable seulement avec
    • Prestation 4.4575 «Obturation des canaux radiculaires avec mesures endométriques existantes, trois canaux»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.03

07.03 | Cura endodotica in una seduta, con endometria, otturazione esclusa
4.4600 | Cura endodontica in una seduta, con endometria, 1 canale
4.4610 | Cura endodontica in una seduta, con endometria, 2 canali
4.4620 | Cura endodontica in una seduta, con endometria, 3 canali
4.4630 | + Cura endodontica in una seduta, con endometria, ogni ulteriore canale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.03
  • 4.4600

4.4600 | Cura endodontica in una seduta, con endometria, 1 canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 265.00
Pt (PP) max | 304.80
Pt (PP) min | 225.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Otturazione esclusa

Chifra 4.4600 non cumulabile con
  • Prestazione 4.4610 «Cura endodontica in una seduta, con endometria, 2 canali»
  • Prestazione 4.4620 «Cura endodontica in una seduta, con endometria, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.03
  • 4.4610

4.4610 | Cura endodontica in una seduta, con endometria, 2 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 352.10
Pt (PP) max | 404.90
Pt (PP) min | 299.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Otturazione esclusa

Chifra 4.4610 non cumulabile con
  • Prestazione 4.4600 «Cura endodontica in una seduta, con endometria, 1 canale»
  • Prestazione 4.4620 «Cura endodontica in una seduta, con endometria, 3 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.03
  • 4.4620

4.4620 | Cura endodontica in una seduta, con endometria, 3 canali
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 481.10
Pt (PP) max | 553.30
Pt (PP) min | 408.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Otturazione esclusa

Chifra 4.4620 non cumulabile con
  • Prestazione 4.4600 «Cura endodontica in una seduta, con endometria, 1 canale»
  • Prestazione 4.4610 «Cura endodontica in una seduta, con endometria, 2 canali»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.03
  • 4.4630

4.4630 | + Cura endodontica in una seduta, con endometria, ogni ulteriore canale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 52.30
Pt (PP) max | 60.10
Pt (PP) min | 44.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Otturazione esclusa

Chifra 4.4630 solo cumulabile con
    Chiffre 4.4630 cumulable seulement avec
    • Prestation 4.4620 «Traitement radiculaire en une séance, trois canaux»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.04

07.04 | Revisioni
4.4650 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti
4.4660 | Apecificazione o otturazione di perforazioni


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.04
  • 4.4650

4.4650 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.04
  • 4.4660

4.4660 | Apecificazione o otturazione di perforazioni
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.05

07.05 | Sbiancamento dei denti
4.4700 | Sbiancamento di denti devitali
4.4710 | Sbiancamento di denti vitali a domicilio (homebleaching), per mascella
4.4720 | Sbiancamento di denti nello studio (in office bleaching), ogni 5 minuti di tempo effettivo di attivazione
4.4730 | Controllo successivo di denti sbiancati


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.05
  • 4.4700

4.4700 | Sbiancamento di denti devitali
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05
 |  | - Otturazione provvisoria, preparazione e medicazione incluse - Diga esclusa - Per ogni dente e seduta - Fatturabili al massimo 3 sedute per dente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.05
  • 4.4710

4.4710 | Sbiancamento di denti vitali a domicilio (homebleaching), per mascella
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.05
- Ferula termoplastica e istruzioni incluse
- Materiale con posizione cluster (Cap. 20) fatturabile separatamente
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.4710 non cumulabile con
  • Prestazione 4.1750 «Ferula termoplastica; Modello di foratura; per mascella»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.05
  • 4.4720

4.4720 | Sbiancamento di denti nello studio (in office bleaching), ogni 5 minuti di tempo effettivo di attivazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 36.60
 |  | Pt (PP) max | 42.10
 |  | Pt (PP) min | 31.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05
 |  | - Diga esclusa - Dispendio di tempo effettivo d'impiego dell'agente, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 07
  • Cap. 07.05
  • 4.4730

4.4730 | Controllo successivo di denti sbiancati
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08

08 | Odontoiatria conservativa
 | Valido per casi AINF/AM/AI: La scelta dei colori e incluso in tutti prestazioni del questo capitolo
08.01 | Otturazioni provvisorie
08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
08.03 | Lucidatura di otturazioni in amalgama
08.04 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
08.05 | Intarsi indiretti in ceramica o composito, adesivo escluso
08.06 | Intarsi diretti in ceramica o composito, adesivo escluso
08.07 | Faccette vestibolari, adesivo escluso
08.08 | Tecnica adesiva e sigillatura
08.09 | Otturazioni in oro
08.10 | Inserimento di perni e viti
08.11 | Sottofondi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01

08.01 | Otturazioni provvisorie
 | Vale anche per i denti decidui
4.5000 | Otturazione provvisoria (otturazione rapida)
4.5010 | Cemento vetroionomerico, a una superficie
4.5020 | Cemento vetroionomerico, a due superfici
4.5020A | Otturazione provvisoria, a due superficie (otturazione a lungo termine)
4.5030 | Cemento vetroionomerico, a tre superfici
4.5030A | Otturazione provvisoria, a tre superficie (otturazione a lungo termine )


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5000

4.5000 | Otturazione provvisoria (otturazione rapida)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Vale anche per i denti decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5010

4.5010 | Cemento vetroionomerico, a una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Valido solo per Dentotar: - Vale anche per i denti decidui Valido per casi AINF/AM/AI: - Otturazione provvisoria, a una superficie (otturazione a lungo termine ) - Vale anche per i denti decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5020

4.5020 | Cemento vetroionomerico, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Questa cifra è valida solo per Dentotar. Vale anche per i denti decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5020A

4.5020A | Otturazione provvisoria, a due superficie (otturazione a lungo termine)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Questa cifra è valida solo per casi AINF/AM/AI. Valido per casi AINF/AM/AI: - Vale anche per i denti decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5030

4.5030 | Cemento vetroionomerico, a tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Questa cifra è valida solo per Dentotar. Vale anche per i denti decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.01
  • 4.5030A

4.5030A | Otturazione provvisoria, a tre superficie (otturazione a lungo termine )
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01
 |  | Questa cifra è valida solo per casi AINF/AM/AI. Valido per casi AINF/AM/AI: - Vale anche per i denti decidui - Fatturabile per gli assicuratori AINF/AM/AI solo con motivazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02

08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione
4.5050 | Otturazione in amalgama, a una superficie
4.5060 | + Otturazione in amalgama, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5090 | Otturazione in amalgama, a due superfici
4.5100 | + Otturazione in amalgama, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5130 | Otturazione in amalgama, a tre superfici
4.5140 | + Otturazione in amalgama, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
4.5210 | Ricostruzione in amalgama di cuspidi
4.5220 | + Ricostruzione in amalgama di cuspidi, ogni ulteriore nella medesima seduta e nel medesimo quadrante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5050

4.5050 | Otturazione in amalgama, a una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5060

4.5060 | + Otturazione in amalgama, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo quadrante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 38.40
Pt (PP) max | 44.20
Pt (PP) min | 32.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.02
Vale anche per i denti decidui

Chifra 4.5060 solo cumulabile con
    Chiffre 4.5060 cumulable seulement avec
    • Prestation 4.5050 «Obturation à l'amalgame, à une face»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5090

4.5090 | Otturazione in amalgama, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 136.00
 |  | Pt (PP) max | 156.40
 |  | Pt (PP) min | 115.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5100

4.5100 | + Otturazione in amalgama, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 90.60
Pt (PP) max | 104.20
Pt (PP) min | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.02
Vale anche per i denti decidui

Chifra 4.5100 solo cumulabile con
    Chiffre 4.5100 cumulable seulement avec
    • Prestation 4.5090 «Obturation à l'amalgame, à deux faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5130

4.5130 | Otturazione in amalgama, a tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 184.80
 |  | Pt (PP) max | 212.50
 |  | Pt (PP) min | 157.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5140

4.5140 | + Otturazione in amalgama, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo quadrante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.02
Vale anche per i denti decidui

Chifra 4.5140 solo cumulabile con
    Chiffre 4.5140 cumulable seulement avec
    • Prestation 4.5130 «Obturation à l'amalgame, à trois faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5210

4.5210 | Ricostruzione in amalgama di cuspidi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 282.40
 |  | Pt (PP) max | 324.80
 |  | Pt (PP) min | 240.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.02
  • 4.5220

4.5220 | + Ricostruzione in amalgama di cuspidi, ogni ulteriore nella medesima seduta e nel medesimo quadrante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.02
Vale anche per i denti decidui

Chifra 4.5220 solo cumulabile con
    Chiffre 4.5220 cumulable seulement avec
    • Prestation 4.5210 «Reconstitution à l'amalgame de cuspides»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.03

08.03 | Lucidatura di otturazioni in amalgama
4.5300 | Lucidatura di otturazione in amalgama, a 1 o 2 superfici
4.5310 | Lucidatura di otturazioni in amalgama, a 3 o più superfici
4.5320 | Lucidatura e rimodellazione di una vecchia otturazione in amalgama, per otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.03
  • 4.5300

4.5300 | Lucidatura di otturazione in amalgama, a 1 o 2 superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 24.40
 |  | Pt (PP) max | 28.10
 |  | Pt (PP) min | 20.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.03
  • 4.5310

4.5310 | Lucidatura di otturazioni in amalgama, a 3 o più superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.03
  • 4.5320

4.5320 | Lucidatura e rimodellazione di una vecchia otturazione in amalgama, per otturazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 13.90
 |  | Pt (PP) max | 16.00
 |  | Pt (PP) min | 11.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04

08.04 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
 | - La scelta dei colori e incluso in tutti prestazioni del questo capitolo - In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione
4.5350 | Otturazione in composito, a 1 superficie
4.5360 | + Otturazione in composito, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5370 | Otturazione in composito interdentale anteriore
4.5380 | + Otturazione in composito, interdentale anteriore, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5390 | Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo
4.5400 | + Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo, ogni altra nella medesima seduta e nel medesimo sestante
4.5410 | Otturazione in composito su premolare/molare deciduo, a due superfici
4.5420 | + Otturazione in composito, premolare/molare deciduo, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5430 | Otturazione in composito, molare, a due superfici
4.5440 | + Otturazione in composito, molare, a due superfici, ogni altra nella medesima seduta
4.5450 | Otturazione in composito su premolare/molare deciduo, a tre superfici
4.5460 | + Otturazione in composito, premolare/molare deciduo, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5470 | Otturazione in composito, molare, a tre superfici
4.5480 | + Otturazione in composito, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5510 | Ricostruzione in composito di cuspidi premolare/molare deciduo
4.5520 | + Ricostruzione in composito di cuspidi premolare/molare deciduo, ogni ulteriore nella medesima seduta e nel medesimo sestante
4.5530 | Ricostruzione in composito di 1 o 2 cuspidi, molare
4.5540 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
4.5550 | Ricostruzione in composito di 3 o 4 cuspidi, molare
4.5560 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5350

4.5350 | Otturazione in composito, a 1 superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 122.00
 |  | Pt (PP) max | 140.30
 |  | Pt (PP) min | 103.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5360

4.5360 | + Otturazione in composito, a una superficie, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04
Vale anche per i denti decidui

Chifra 4.5360 solo cumulabile con
    Chiffre 4.5360 cumulable seulement avec
    • Prestation 4.5350 «Obturation en composite, à une face»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5370

4.5370 | Otturazione in composito interdentale anteriore
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5380

4.5380 | + Otturazione in composito, interdentale anteriore, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 97.60
Pt (PP) max | 112.20
Pt (PP) min | 83.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04
Vale anche per i denti decidui

Chifra 4.5380 solo cumulabile con
    Chiffre 4.5380 cumulable seulement avec
    • Prestation 4.5370 «Obturation interdentaire en composite, dent antérieure»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5390

4.5390 | Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | Vale anche per i denti decidui In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5400

4.5400 | + Ricostruzione in composito di un angolo; ricostruzione di spigolo incisivo, ogni altra nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 125.50
Pt (PP) max | 144.30
Pt (PP) min | 106.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04
- In caso di ricostruzione di una corona si fattura 2 volte la cifra 4.5390
- In casi giustificati in aggiunta la cifra 4.7700
- La cifra 4.5800 e 4.5810 e fatturabile una volta ogni

Chifra 4.5400 solo cumulabile con
    Chiffre 4.5400 cumulable seulement avec
    • Prestation 4.5390 «Reconstitution en composite d'un angle ou d'un bord incisif»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5410

4.5410 | Otturazione in composito su premolare/molare deciduo, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5420

4.5420 | + Otturazione in composito, premolare/molare deciduo, a due superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 97.60
Pt (PP) max | 112.20
Pt (PP) min | 83.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5420 solo cumulabile con
    Chiffre 4.5420 cumulable seulement avec
    • Prestation 4.5410 «Obturation en composite d'une prémolaire ou d'une molaire de lait, à deux faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5430

4.5430 | Otturazione in composito, molare, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 181.30
 |  | Pt (PP) max | 208.50
 |  | Pt (PP) min | 154.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5440

4.5440 | + Otturazione in composito, molare, a due superfici, ogni altra nella medesima seduta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5440 solo cumulabile con
    Chiffre 4.5440 cumulable seulement avec
    • Prestation 4.5430 «Obturataion en composite d'une molaire, à deux faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5450

4.5450 | Otturazione in composito su premolare/molare deciduo, a tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 216.20
 |  | Pt (PP) max | 248.60
 |  | Pt (PP) min | 183.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5460

4.5460 | + Otturazione in composito, premolare/molare deciduo, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 170.80
Pt (PP) max | 196.40
Pt (PP) min | 145.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5460 solo cumulabile con
    Chiffre 4.5460 cumulable seulement avec
    • Prestation 4.5450 «Obturation en composite d'une prémolaire ou d'une molaire de lait, à trois faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5470

4.5470 | Otturazione in composito, molare, a tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 233.60
 |  | Pt (PP) max | 268.60
 |  | Pt (PP) min | 198.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5480

4.5480 | + Otturazione in composito, a tre superfici, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 188.30
Pt (PP) max | 216.50
Pt (PP) min | 160.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5480 solo cumulabile con
    Chiffre 4.5480 cumulable seulement avec
    • Prestation 4.5470 «Obturataion en composite d'une molaire, à trois faces»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5510

4.5510 | Ricostruzione in composito di cuspidi premolare/molare deciduo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5520

4.5520 | + Ricostruzione in composito di cuspidi premolare/molare deciduo, ogni ulteriore nella medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5520 solo cumulabile con
    Chiffre 4.5520 cumulable seulement avec
    • Prestation 4.5510 «Reconstitution en composite de cuspides d'une prémolaire ou d'une molaire de lait»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5530

4.5530 | Ricostruzione in composito di 1 o 2 cuspidi, molare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5540

4.5540 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 212.70
Pt (PP) max | 244.60
Pt (PP) min | 180.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5540 solo cumulabile con
    Chiffre 4.5540 cumulable seulement avec
    • Prestation 4.5530 «Reconstitution en composite d'une molaire, une ou deux cuspides»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5550

4.5550 | Ricostruzione in composito di 3 o 4 cuspidi, molare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.04
  • 4.5560

4.5560 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nelle medesima seduta e nel medesimo sestante
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 240.60
Pt (PP) max | 276.70
Pt (PP) min | 204.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.04

Chifra 4.5560 solo cumulabile con
    Chiffre 4.5560 cumulable seulement avec
    • Prestation 4.5550 «Reconstitution en composite d'une molaire, trois ou quatre cuspides»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.05

08.05 | Intarsi indiretti in ceramica o composito, adesivo escluso
 | I lavori di ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate
4.5650 | Intarsio indiretto in ceramica o composito, a una superficie
4.5660 | Intarsio indiretto in ceramica o composito, a due superfici
4.5670 | Intarsio indiretto in ceramica o composito, a tre superfici o ricopertura di cuspidi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.05
  • 4.5650

4.5650 | Intarsio indiretto in ceramica o composito, a una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.05
  • 4.5660

4.5660 | Intarsio indiretto in ceramica o composito, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.05
  • 4.5670

4.5670 | Intarsio indiretto in ceramica o composito, a tre superfici o ricopertura di cuspidi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06

08.06 | Intarsi diretti in ceramica o composito, adesivo escluso
4.5700 | Intarsio Cerec, a una superficie
4.5710 | Intarsio Cerec, a due superfici
4.5720 | Intarsio Cerec, a tre superfici
4.5730 | Overlay Cerec
4.5740 | Intarsio in composito, diretto, una superficie
4.5742 | Intarsio in composito, diretto, due superfici
4.5744 | Intarsio in composito, diretto, tre superfici


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5700

4.5700 | Intarsio Cerec, a una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 526.50
 |  | Pt (PP) max | 605.50
 |  | Pt (PP) min | 447.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5710

4.5710 | Intarsio Cerec, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5720

4.5720 | Intarsio Cerec, a tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 711.30
 |  | Pt (PP) max | 818.00
 |  | Pt (PP) min | 604.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5730

4.5730 | Overlay Cerec
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 767.00
 |  | Pt (PP) max | 882.10
 |  | Pt (PP) min | 651.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5740

4.5740 | Intarsio in composito, diretto, una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 366.10
 |  | Pt (PP) max | 421.00
 |  | Pt (PP) min | 311.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5742

4.5742 | Intarsio in composito, diretto, due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 505.50
 |  | Pt (PP) max | 581.30
 |  | Pt (PP) min | 429.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.06
  • 4.5744

4.5744 | Intarsio in composito, diretto, tre superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 610.10
 |  | Pt (PP) max | 701.60
 |  | Pt (PP) min | 518.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | Non è pagato dagli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07

08.07 | Faccette vestibolari, adesivo escluso
 | Conteggiabile solo previa consultazione degli assicuratori
4.5750 | Faccetta preconfezionata in composito, per ogni faccetta
4.5760 | Faccetta preconfezionata in porcellana, per ogni faccetta
4.5770 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
4.5780 | Rivestimento diretto in composito senza faccetta
4.5790 | Faccetta Cerec


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07
  • 4.5750

4.5750 | Faccetta preconfezionata in composito, per ogni faccetta
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07
  • 4.5760

4.5760 | Faccetta preconfezionata in porcellana, per ogni faccetta
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 373.10
 |  | Pt (PP) max | 429.10
 |  | Pt (PP) min | 317.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07
  • 4.5770

4.5770 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | - Conteggiabile solo previa consultazione degli assicuratori - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07
  • 4.5780

4.5780 | Rivestimento diretto in composito senza faccetta
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 167.40
 |  | Pt (PP) max | 192.50
 |  | Pt (PP) min | 142.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.07
  • 4.5790

4.5790 | Faccetta Cerec
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 523.00
 |  | Pt (PP) max | 601.40
 |  | Pt (PP) min | 444.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.08

08.08 | Tecnica adesiva e sigillatura
4.5800 | Mordenzatura dello smalto e applicazione dell'adesivo
4.5810 | Condizionamento della dentina e applicazione dell'adesivo dentinale
4.5820 | Sigillatura dei solchi, per dente
4.5830 | Sigillatura estesa dei solchi, per dente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.08
  • 4.5800

4.5800 | Mordenzatura dello smalto e applicazione dell'adesivo
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.08
Vale anche per la cementazione adesiva

Chifra 4.5800 non cumulabile con
  • Prestazione 4.1500 «Fissaggio parodontale, primo spazio interdentale»
  • Prestazione 4.1510 «+ Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta»
  • Prestazione 4.5950 «Liner, lacca»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.08
  • 4.5810

4.5810 | Condizionamento della dentina e applicazione dell'adesivo dentinale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 15.70
Pt (PP) max | 18.10
Pt (PP) min | 13.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.08
Vale anche per la cementazione adesiva

Chifra 4.5810 non cumulabile con
  • Prestazione 4.1500 «Fissaggio parodontale, primo spazio interdentale»
  • Prestazione 4.1510 «+ Fissaggio parodontale, ogni altro spazio interdentale, durante la medesima seduta»
  • Prestazione 4.5950 «Liner, lacca»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.08
  • 4.5820

4.5820 | Sigillatura dei solchi, per dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.08
  • 4.5830

4.5830 | Sigillatura estesa dei solchi, per dente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.09

08.09 | Otturazioni in oro
4.5860 | Intarsio in oro, indiretto, a una superficie
4.5870 | Intarsio in oro, indiretto, a due superfici
4.5880 | Intarsio in oro, indiretto, a tre superfici o con ricopertura di cuspidi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.09
  • 4.5860

4.5860 | Intarsio in oro, indiretto, a una superficie
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 477.70
 |  | Pt (PP) max | 549.40
 |  | Pt (PP) min | 406.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.09
  • 4.5870

4.5870 | Intarsio in oro, indiretto, a due superfici
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 571.80
 |  | Pt (PP) max | 657.60
 |  | Pt (PP) min | 486.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.09
  • 4.5880

4.5880 | Intarsio in oro, indiretto, a tre superfici o con ricopertura di cuspidi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 641.50
 |  | Pt (PP) max | 737.70
 |  | Pt (PP) min | 545.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.10

08.10 | Inserimento di perni e viti
4.5910 | Perno canalare, per ogni perno
4.5920 | Vite canalare, per ogni vite


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.10
  • 4.5910

4.5910 | Perno canalare, per ogni perno
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.10
  • 4.5920

4.5920 | Vite canalare, per ogni vite
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.11

08.11 | Sottofondi
4.5940 | Sottofondo in cemento
4.5950 | Liner, lacca


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.11
  • 4.5940

4.5940 | Sottofondo in cemento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 15.70
 |  | Pt (PP) max | 18.10
 |  | Pt (PP) min | 13.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.11


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 08
  • Cap. 08.11
  • 4.5950

4.5950 | Liner, lacca
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 10.50
Pt (PP) max | 12.10
Pt (PP) min | 8.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 08.11
Non può essere fatturato in aggiunta alle cifre 4.5800, 4.5810

Chifra 4.5950 non cumulabile con
  • Prestazione 4.5800 «Mordenzatura dello smalto e applicazione dell'adesivo»
  • Prestazione 4.5810 «Condizionamento della dentina e applicazione dell'adesivo dentinale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09

09 | Protesi
09.01 | Protesi totale
09.02 | Protesi parziale
09.03 | Protesi ibrida
09.04 | Accessori
09.05 | Prestazioni diverse protesi
09.06 | Riparazioni protesi
09.07 | Ribasamenti
09.08 | Condizionamento o ribasamento provvisorio della protesi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.01

09.01 | Protesi totale
4.6000 | Protesi totale superiore o inferiore
4.6010 | Protesi totale immediata


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.01
  • 4.6000

4.6000 | Protesi totale superiore o inferiore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 927.40
Pt (PP) max | 1066.50
Pt (PP) min | 788.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.01
- Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, montaggio individuale, prova dei frontali e prova generale, consegna istruzioni per l'uso e per l'igiene
- Impronta individuale definitiva e presa del morso esclusi
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6000 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.01
  • 4.6010

4.6010 | Protesi totale immediata
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 414.90
Pt (PP) max | 477.10
Pt (PP) min | 352.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.01
Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, consegna, istruzioni per l'uso e per l'igiene
- Presa del morso esclusa
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6010 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.02

09.02 | Protesi parziale
4.6100 | Protesi provvisoria in resina; protesi provvisoria in nylon; protesi in resina con due ganci in filo metallico
4.6110 | Protesi in resina con più di due ganci in filo metallico o con ganci fusi
4.6120 | Protesi scheletrata


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.02
  • 4.6100

4.6100 | Protesi provvisoria in resina; protesi provvisoria in nylon; protesi in resina con due ganci in filo metallico
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.02
- Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, consegna, istruzioni per l'uso e per l'igiene.
- Registrazione in centrica esclusa (può essere conteggiata unicamente se i modelli non sono perfettamente articolabili);
- Ganci e denti inclusi; p. es. confezione d'un provvisorio dopo un infortunio
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6100 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.02
  • 4.6110

4.6110 | Protesi in resina con più di due ganci in filo metallico o con ganci fusi
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 530.00
Pt (PP) max | 609.50
Pt (PP) min | 450.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.02
- Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, scelta del colore e dalla forma dei denti, determinazione della relazione verticale, ganci fusi o in filo metallico, consegna, istruzioni per l'uso e per l'igiene
- Registrazione in centrica esclusa
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6110 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.02
  • 4.6120

4.6120 | Protesi scheletrata
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 819.30
Pt (PP) max | 942.20
Pt (PP) min | 696.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.02
- Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, scelta del colore e dalla forma dei denti, determinazione della relazione verticale, progettazione dello scheletrato sul modello e al parallelometro, disegno dello scheletrato, molaggio, preparazione per i ganci, prova dello scheletrato, prova generale, consegna, istruzioni per l'uso e per l'igiene
- Impronta individuale defintiva e presa del morso esclusi
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6120 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.03

09.03 | Protesi ibrida
4.6150 | Protesi ibrida


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.03
  • 4.6150

4.6150 | Protesi ibrida
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 1087.80
Pt (PP) max | 1251.00
Pt (PP) min | 924.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.03
- Si applica solamente alle protesi con elementi metallici fusi e modellati ai sensi della perioprotesi
- Comprende: prestazioni pari alla cifra 4.6000 e la progettazione dello scheletrato, il disegno dello scheletrato e la prova dello scheletrato
- Impronta individuale definitiva e presa del morso esclusi
- Inoltre si possono fatturare le cifre 4.6200, 4.6210, 4.6220 e 4.7060
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6150 non cumulabile con
  • Prestazione 4.6330 «Determinazione della relazione verticale»
  • Prestazione 4.6340 «Scelta del colore e della forma»
  • Prestazione 4.6350 «Montaggio diagnostico in articolatore»
  • Prestazione 4.6360 «Montaggio individuale al paziente»
  • Prestazione 4.6370 «Prova dei frontali in protesi parziale»
  • Prestazione 4.6380 «Istruzione del paziente sull'uso e sulla manutenzione della protesi»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.04

09.04 | Accessori
4.6200 | Montaggio diretto della retenzione, per la prima retenzione
4.6205 | Montaggio diretto della retenzione, ogni retenzione successiva
4.6210 | Montaggio indiretto di un primo ancoraggio ritentivo o resiliente
4.6220 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.04
  • 4.6200

4.6200 | Montaggio diretto della retenzione, per la prima retenzione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.04
  • 4.6205

4.6205 | Montaggio diretto della retenzione, ogni retenzione successiva
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.04
  • 4.6210

4.6210 | Montaggio indiretto di un primo ancoraggio ritentivo o resiliente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04
 |  | - Cappa radicolare fatturabile separatamente - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.04
  • 4.6220

4.6220 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.04
- Cappa radicolare fatturabile separatamente
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6220 solo cumulabile con
    Chiffre 4.6220 cumulable seulement avec
    • Prestation 4.6210 «Montage indirect d'un premier point d'ancrage rigide ou résilient»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05

09.05 | Prestazioni diverse protesi
4.6300 | Impronta con portaimpronta individuale per protesi totale
4.6310 | Impronta con portaimpronta individuale per protesi parziale
4.6320 | Impronta in compressione
4.6330 | Determinazione della relazione verticale
4.6340 | Scelta del colore e della forma
4.6350 | Montaggio diagnostico in articolatore
4.6360 | Montaggio individuale al paziente
4.6370 | Prova dei frontali in protesi parziale
4.6380 | Istruzione del paziente sull'uso e sulla manutenzione della protesi
4.6390 | Controllo con ritocchi
4.6400 | Controllo senza ritocchi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6300

4.6300 | Impronta con portaimpronta individuale per protesi totale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 142.90
Pt (PP) max | 164.30
Pt (PP) min | 121.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6300 non cumulabile con
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.1780 «Ferula semipermanente in metallo»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6310

4.6310 | Impronta con portaimpronta individuale per protesi parziale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 97.60
Pt (PP) max | 112.20
Pt (PP) min | 83.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6310 non cumulabile con
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.1780 «Ferula semipermanente in metallo»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6320

4.6320 | Impronta in compressione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 209.20
Pt (PP) max | 240.60
Pt (PP) min | 177.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
- Compreso il metodo Altered Cast
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6320 non cumulabile con
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6330

4.6330 | Determinazione della relazione verticale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 76.70
Pt (PP) max | 88.20
Pt (PP) min | 65.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6330 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6330 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6340

4.6340 | Scelta del colore e della forma
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 31.40
Pt (PP) max | 36.10
Pt (PP) min | 26.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6340 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6340 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6350

4.6350 | Montaggio diagnostico in articolatore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 320.80
Pt (PP) max | 368.90
Pt (PP) min | 272.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6350 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6350 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6360

4.6360 | Montaggio individuale al paziente
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6360 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6360 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6370

4.6370 | Prova dei frontali in protesi parziale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 90.60
Pt (PP) max | 104.20
Pt (PP) min | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6370 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6370 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6380

4.6380 | Istruzione del paziente sull'uso e sulla manutenzione della protesi
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.05
La cifra 4.6380 può essere fatturata solo se non è già compresa nei capitolo 09.01 Protesi totale, 09.02 Protesi parziale, 09.03 protesi ibrida (cifre da 4.6000 a 4.6150 compresa)

Chifra 4.6380 non cumulabile con
  • Prestazione 4.6000 «Protesi totale superiore o inferiore»
  • Prestazione 4.6010 «Protesi totale immediata»
  • Prestazione 4.6100 «Protesi provvisoria in resina;
    protesi provvisoria in nylon;
    protesi in resina con due ganci in filo metallico»
  • Prestazione 4.6110 «Protesi in resina con più di due ganci in filo metallico o con ganci fusi»
  • Prestazione 4.6120 «Protesi scheletrata»
  • Prestazione 4.6150 «Protesi ibrida»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6390

4.6390 | Controllo con ritocchi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 76.70
 |  | Pt (PP) max | 88.20
 |  | Pt (PP) min | 65.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.05
  • 4.6400

4.6400 | Controllo senza ritocchi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06

09.06 | Riparazioni protesi
4.6500 | Riparazione senza impronta, senza ispezione
4.6510 | Riparazione senza impronta, con ispezione
4.6520 | Riparazione con impronta
4.6530 | Riparazione con impronta e contromodello
4.6540 | Riparazione, supplemento per gancio
4.6550 | Riparazione, supplemento per dente
4.6560 | Aggiunta provvisoria di un dente, impronta preliminare inclusa


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6500

4.6500 | Riparazione senza impronta, senza ispezione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6500 non cumulabile con
  • Prestazione 4.6510 «Riparazione senza impronta, con ispezione»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6510

4.6510 | Riparazione senza impronta, con ispezione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6510 non cumulabile con
  • Prestazione 4.6500 «Riparazione senza impronta, senza ispezione»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6520

4.6520 | Riparazione con impronta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 174.30
Pt (PP) max | 200.40
Pt (PP) min | 148.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
- Non combinabile nella stessa seduta, con ribasamento
- Supplemento per nuovo gancio conformemente alla cifra 4.6540;
- Supplemento per dente conformemente alla cifra 4.6550
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6520 non cumulabile con
  • Prestazione 4.6700 «Ribasamento indiretto protesi totale»
  • Prestazione 4.6710 «Ribasamento indiretto protesi parziale»
  • Prestazione 4.6720 «Ribasamento diretto protesi totale»
  • Prestazione 4.6730 «Ribasamento diretto protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6530

4.6530 | Riparazione con impronta e contromodello
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 212.70
Pt (PP) max | 244.60
Pt (PP) min | 180.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
- Non combinabile nella stessa seduta, con ribasamento
- Supplemento per nuovo gancio conformemente alla cifra 4.6540;
- Supplemento per dente conformemente alla cifra 4.6550
- Eventuale presa del morso fatturabile in aggiunta
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6530 non cumulabile con
  • Prestazione 4.6700 «Ribasamento indiretto protesi totale»
  • Prestazione 4.6710 «Ribasamento indiretto protesi parziale»
  • Prestazione 4.6720 «Ribasamento diretto protesi totale»
  • Prestazione 4.6730 «Ribasamento diretto protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6540

4.6540 | Riparazione, supplemento per gancio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 31.40
Pt (PP) max | 36.10
Pt (PP) min | 26.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
- Si applica unicamente alle riparazioni e alle modifiche
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6540 solo cumulabile con
    Chiffre 4.6540 cumulable seulement avec
    • Groupe de prestations LG-03 «Chiffres à cumuler avec position tarifaire 4.6540»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6550

4.6550 | Riparazione, supplemento per dente
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 24.40
Pt (PP) max | 28.10
Pt (PP) min | 20.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.06
- Si applica unicamente alle riparazioni e alle modifiche
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6550 solo cumulabile con
    Chiffre 4.6550 cumulable seulement avec
    • Groupe de prestations LG-04 «Chiffres à cumuler avec position tarifaire 4.6550»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.06
  • 4.6560

4.6560 | Aggiunta provvisoria di un dente, impronta preliminare inclusa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | Impronta preliminare inclusa


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.07

09.07 | Ribasamenti
4.6700 | Ribasamento indiretto protesi totale
4.6710 | Ribasamento indiretto protesi parziale
4.6720 | Ribasamento diretto protesi totale
4.6730 | Ribasamento diretto protesi parziale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.07
  • 4.6700

4.6700 | Ribasamento indiretto protesi totale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 258.00
Pt (PP) max | 296.70
Pt (PP) min | 219.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.07
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6700 non cumulabile con
  • Prestazione 4.6520 «Riparazione con impronta»
  • Prestazione 4.6530 «Riparazione con impronta e contromodello»
  • Prestazione 4.6710 «Ribasamento indiretto protesi parziale»
  • Prestazione 4.6720 «Ribasamento diretto protesi totale»
  • Prestazione 4.6730 «Ribasamento diretto protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.07
  • 4.6710

4.6710 | Ribasamento indiretto protesi parziale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 146.40
Pt (PP) max | 168.40
Pt (PP) min | 124.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.07
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.6710 non cumulabile con
  • Prestazione 4.6520 «Riparazione con impronta»
  • Prestazione 4.6530 «Riparazione con impronta e contromodello»
  • Prestazione 4.6700 «Ribasamento indiretto protesi totale»
  • Prestazione 4.6720 «Ribasamento diretto protesi totale»
  • Prestazione 4.6730 «Ribasamento diretto protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.07
  • 4.6720

4.6720 | Ribasamento diretto protesi totale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 177.80
Pt (PP) max | 204.50
Pt (PP) min | 151.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.07

Chifra 4.6720 non cumulabile con
  • Prestazione 4.6520 «Riparazione con impronta»
  • Prestazione 4.6530 «Riparazione con impronta e contromodello»
  • Prestazione 4.6700 «Ribasamento indiretto protesi totale»
  • Prestazione 4.6710 «Ribasamento indiretto protesi parziale»
  • Prestazione 4.6730 «Ribasamento diretto protesi parziale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.07
  • 4.6730

4.6730 | Ribasamento diretto protesi parziale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 153.40
Pt (PP) max | 176.40
Pt (PP) min | 130.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 09.07

Chifra 4.6730 non cumulabile con
  • Prestazione 4.6520 «Riparazione con impronta»
  • Prestazione 4.6530 «Riparazione con impronta e contromodello»
  • Prestazione 4.6700 «Ribasamento indiretto protesi totale»
  • Prestazione 4.6710 «Ribasamento indiretto protesi parziale»
  • Prestazione 4.6720 «Ribasamento diretto protesi totale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.08

09.08 | Condizionamento o ribasamento provvisorio della protesi
4.6900 | Ribasamento provvisorio di una protesi
4.6910 | Ribasamento provvisorio di una protesi inclusa polimerizzazione sotto pressione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.08
  • 4.6900

4.6900 | Ribasamento provvisorio di una protesi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 09
  • Cap. 09.08
  • 4.6910

4.6910 | Ribasamento provvisorio di una protesi inclusa polimerizzazione sotto pressione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 240.60
 |  | Pt (PP) max | 276.70
 |  | Pt (PP) min | 204.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10

10 | Corone e ponti
Nelle cifre di questo capitolo sono compresi, a seconda dei metodi impiegati:

La pianificazione del lavoro, la preparazione, l'impronta, il contromodello, la prova (prova dell'armatura, della prima cottura, della glasatura), la cementazione definitiva (Bonding excl.), la cementazione dei provvisori

Impronte:
Nelle prestazioni elencate in questo capitolo sono comprese le impronte, secondo i diversi metodi, e le ripetizioni, che non possono quindi essere fatturate separatamente. Ciò vale anche per l'impronta del mascellare antagonista, l'impronta con il portaimpronta individuale o con anello di rame.

I perni forniti direttamente dal medico dentista, vanno fatturati separatamente dal medico dentista (come le prestazioni odontotecniche). I perni in ossido di zirconio e le ricostruzioni in ceramica solo previo accordo da parte degli assicuratori.

Presa del morso: Conformemente al capitolo 01.14

I lavori di ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate
10.01 | Corone
10.02 | Elementi intermedi/di estensione
10.03 | Ponti adesivi
10.04 | Provvisori
10.05 | Ricostruzione del moncone
10.06 | Cementazione
10.07 | Prestazioni generali
10.08 | Riparazioni di corone e ponti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01

10.01 | Corone
4.7060 | Cappa radicolare a perno
4.7065 | Elemento ritentivo su impianto
4.7070 | Corona con spalle in ceramica o corone in ceramica piena
4.7080 | Corona
4.7085 | Corona su impianto
4.7090 | Corona Cerec


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7060

4.7060 | Cappa radicolare a perno
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7065

4.7065 | Elemento ritentivo su impianto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 453.20
 |  | Pt (PP) max | 521.20
 |  | Pt (PP) min | 385.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Non vale per gli elementi di ritenzione prefabbricati (altrimenti cifra 4.2580) Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7070

4.7070 | Corona con spalle in ceramica o corone in ceramica piena
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 770.50
 |  | Pt (PP) max | 886.10
 |  | Pt (PP) min | 654.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | - Le assicurazioni sociali autorizzano le spalle in ceramica solo nella regione 15 - 25 (in caso di premolari mancanti e spazi chiusi nella regione 16 - 26), corone in ceramica piena solo nella regione 13 - 23 su denti con ricostruzioni prive di metallo - Corone in ossido di zirconio-ceramica nell'intera mascella alla presenza di una chiara indicazione fatturabili solo previa consultazione delle assicurazioni - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7080

4.7080 | Corona
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 652.00
 |  | Pt (PP) max | 749.80
 |  | Pt (PP) min | 554.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Valido solo per Dentotar: - Intervallo PP: il numero dei punti dipende dal genere del trattamento - copre tutte le varianti dalla corona parziale fino alla corona telescopica. - Prestazione del laboratorio odontotecnico fatturabile separatamente Valido per casi AINF/AM/AI: - Questa cifra e valida per tutte le altre corone - Le corone telscopice non sono fatturabile - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7085

4.7085 | Corona su impianto
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 652.00
Pt (PP) max | 749.80
Pt (PP) min | 554.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.01
- Inclusa la chiusura occlusiva della corona su impianto
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7085 non cumulabile con
  • Prestazione 4.7750 «Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.01
  • 4.7090

4.7090 | Corona Cerec
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 836.80
 |  | Pt (PP) max | 962.30
 |  | Pt (PP) min | 711.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | - Glasatura eseguita in chairside o caratterizzazione per le corone nella zona da 15 a 25 può essere fattura dal dentista secondo la cifra 0185.1 oppure 0186.1 della tariffa per lavori di odontotecnica - Registrazione del morso secondo cifra 4.0750


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.02

10.02 | Elementi intermedi/di estensione
4.7100 | Elemento intermedio/di estensione senza incrostazione
4.7110 | Elemento intermedio/di estensione con incrostazione
4.7120 | Corona ceramo-metallica o elemento intermedio/di estensione ceramico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.02
  • 4.7100

4.7100 | Elemento intermedio/di estensione senza incrostazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.02
  • 4.7110

4.7110 | Elemento intermedio/di estensione con incrostazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 191.80
 |  | Pt (PP) max | 220.60
 |  | Pt (PP) min | 163.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.02
  • 4.7120

4.7120 | Corona ceramo-metallica o elemento intermedio/di estensione ceramico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 338.20
 |  | Pt (PP) max | 388.90
 |  | Pt (PP) min | 287.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | - Per ogni elemento intermedio - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.03

10.03 | Ponti adesivi
4.7140 | Ponte adesivo/di estensione, 1 pilastro
4.7160 | + Ponte adesivo/di estensione, ogni ulteriore pilastro
4.7170 | Attacco adesivo


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.03
  • 4.7140

4.7140 | Ponte adesivo/di estensione, 1 pilastro
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 732.20
 |  | Pt (PP) max | 842.00
 |  | Pt (PP) min | 622.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | Valido solo per Dentotar: Prestazione del laboratorio odontotecnico fatturabile separatamente Valido per casi AINF/AM/AI: - Fatturabile solo previa consultazione degli assicuratori - Una nuova cementazione e fatturabile solo ogni due anni - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.03
  • 4.7160

4.7160 | + Ponte adesivo/di estensione, ogni ulteriore pilastro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.03
- Fatturabile solo previa consultazione degli assicuratori
- Il numero dei collegamenti intermedie non conta nulla
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7160 solo cumulabile con
    Chiffre 4.7160 cumulable seulement avec
    • Groupe de prestations LG-05 «Chiffres à cumuler avec position tarifaire 4.7160»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.03
  • 4.7170

4.7170 | Attacco adesivo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 467.20
 |  | Pt (PP) max | 537.30
 |  | Pt (PP) min | 397.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | - Ogni ulteriore attacco cifra 4.7160 - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04

10.04 | Provvisori
10.04.01 | Provvisori a breve termine
10.04.02 | Provvisori a lungo termine


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01

10.04.01 | Provvisori a breve termine
4.7210 | Corona in acciaio preconfezionata
4.7230 | Corona in resina preconfezionata
4.7240 | Corona provvisoria in resina per mezzo di impronta preliminare
4.7250 | Corona provvisoria in resina confezionata in laboratorio
4.7260 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
4.7270 | + Ponte provvisorio in resina, ogni ulteriore elemento
4.7280 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
4.7290 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento/pilastro
4.7300 | Riparazione di un provvisorio
4.7301 | Condizionamento della gengiva


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7210

4.7210 | Corona in acciaio preconfezionata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Vale anche per i molari decidui


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7230

4.7230 | Corona in resina preconfezionata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Vale anche per corone in resina fabbricate con il metodo diretto in pedodonzia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7240

4.7240 | Corona provvisoria in resina per mezzo di impronta preliminare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 132.50
 |  | Pt (PP) max | 152.40
 |  | Pt (PP) min | 112.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7250

4.7250 | Corona provvisoria in resina confezionata in laboratorio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 69.70
 |  | Pt (PP) max | 80.20
 |  | Pt (PP) min | 59.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7260

4.7260 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 153.40
Pt (PP) max | 176.40
Pt (PP) min | 130.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.01
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7260 non cumulabile con
  • Prestazione 4.7280 «Ponte provvisorio di 3 elementi per mezzo di impronta preliminare»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7270

4.7270 | + Ponte provvisorio in resina, ogni ulteriore elemento
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.01
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7270 solo cumulabile con
    Chiffre 4.7270 cumulable seulement avec
    • Prestation 4.7260 «Pont provisoire en résine, à trois éléments, indirect»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7280

4.7280 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 278.90
Pt (PP) max | 320.70
Pt (PP) min | 237.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.01
Non fatturabile se seguito dalla cifra 4.7260

Chifra 4.7280 non cumulabile con
  • Prestazione 4.7260 «Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7290

4.7290 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento/pilastro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 62.80
Pt (PP) max | 72.20
Pt (PP) min | 53.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.01

Chifra 4.7290 solo cumulabile con
    Chiffre 4.7290 cumulable seulement avec
    • Prestation 4.7280 «Pont provisoire en résine à trois éléments, direct après prise d'empreinte préliminaire»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7300

4.7300 | Riparazione di un provvisorio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.01

Chifra 4.7300 non cumulabile con
  • Prestazione 4.7310 «Corona in resina, corona a perno in resina»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4.7301

4.7301 | Condizionamento della gengiva
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 111.60
 |  | Pt (PP) max | 128.30
 |  | Pt (PP) min | 94.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | - La cifra e fatturabile 2 volte aggiuntiva a la cifra 4.7240 - La cifra non e fatturabile cumulativa con la cifra 4.7300 nella stessa sessione - Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02

10.04.02 | Provvisori a lungo termine
 | Provvisori a lungo termine sono considerati quelli per i quali è prevista una durata d'uso di almeno 1 anno. In soggetti giovani, essi possono essere muniti di un rinforzo metallico.
4.7310 | Corona in resina, corona a perno in resina
4.7320 | Ponte in resina di 3 elementi
4.7330 | + Ponte in resina, ogni ulteriore pilastro
4.7340 | + Ponte in resina, ogni ulteriore elemento intermedio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7310

4.7310 | Corona in resina, corona a perno in resina
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 460.20
Pt (PP) max | 529.20
Pt (PP) min | 391.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.02
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7310 non cumulabile con
  • Prestazione 4.7300 «Riparazione di un provvisorio»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7320

4.7320 | Ponte in resina di 3 elementi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 530.00
 |  | Pt (PP) max | 609.50
 |  | Pt (PP) min | 450.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7330

4.7330 | + Ponte in resina, ogni ulteriore pilastro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.02
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7330 non cumulabile con
  • Prestazione 4.7340 «+ Ponte in resina, ogni ulteriore elemento intermedio»
Chifra 4.7330 solo cumulabile con
    Chiffre 4.7330 cumulable seulement avec
    • Prestation 4.7320 «Pont en résine, à trois éléments»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4.7340

4.7340 | + Ponte in resina, ogni ulteriore elemento intermedio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 41.80
Pt (PP) max | 48.10
Pt (PP) min | 35.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.04.02
Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7340 non cumulabile con
  • Prestazione 4.7330 «+ Ponte in resina, ogni ulteriore pilastro»
Chifra 4.7340 solo cumulabile con
    Chiffre 4.7340 cumulable seulement avec
    • Prestation 4.7320 «Pont en résine, à trois éléments»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.05

10.05 | Ricostruzione del moncone
4.7500 | Perno-moncone fuso, metodo diretto
4.7510 | Perno-moncone fuso, metodo indiretto
4.7520 | Ricostruzione con materiale plastico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.05
  • 4.7500

4.7500 | Perno-moncone fuso, metodo diretto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 463.70
 |  | Pt (PP) max | 533.30
 |  | Pt (PP) min | 394.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.05
  • 4.7510

4.7510 | Perno-moncone fuso, metodo indiretto
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 383.50
 |  | Pt (PP) max | 441.00
 |  | Pt (PP) min | 326.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.05
  • 4.7520

4.7520 | Ricostruzione con materiale plastico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 251.00
 |  | Pt (PP) max | 288.70
 |  | Pt (PP) min | 213.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | - Adesivo dentinale escluso - Per il perno o la vite vedi cifre 4.5910, 4.5920


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06

10.06 | Cementazione
 | La cementazione provvisoria viene onorata dalle assicurazioni solo in casi fondati sotto l'aspetto medico.
4.7550 | Cementazione provvisoria, per ogni pilastro
4.7560 | Ricementazione di corona singola, faccetta ecc.
4.7590 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
4.7600 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
4.7610 | Ricementazione di un ponte di 3 elementi, per ogni ponte
4.7620 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7550

4.7550 | Cementazione provvisoria, per ogni pilastro
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06
 |  | La cementazione provvisoria viene onorata dalle assicurazioni solo in casi fondati sotto l'aspetto medico.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7560

4.7560 | Ricementazione di corona singola, faccetta ecc.
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06
 |  | Valido per casi AINF/AM/AI | - Fatturabile solo 2 volte per caso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7590

4.7590 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 55.80
 |  | Pt (PP) max | 64.20
 |  | Pt (PP) min | 47.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7600

4.7600 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.06

Chifra 4.7600 solo cumulabile con
    Chiffre 4.7600 cumulable seulement avec
    • Prestation 4.7590 «Ablation d'un pont provisoire à trois éléments scellé provisoirement, par pont»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7610

4.7610 | Ricementazione di un ponte di 3 elementi, per ogni ponte
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.06
  • 4.7620

4.7620 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 80.20
Pt (PP) max | 92.20
Pt (PP) min | 68.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.06

Chifra 4.7620 solo cumulabile con
    Chiffre 4.7620 cumulable seulement avec
    • Prestation 4.7610 «Rescellement d'un pont à trois éléments, par pont»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07

10.07 | Prestazioni generali
4.7650 | Impronta di riposizionamento
4.7660 | Prova di una cappa di riporto, per ogni cappa
4.7670 | Prova supplementare di cappa radicolare, per ogni cappa
4.7680 | Trattamento di moncone vitale, per ogni moncone
4.7690 | Riempimento di una lesione dentinale
4.7700 | Scelta del colore
4.7720 | Saldatura senza segatura, per ogni punto di saldatura
4.7730 | Saldatura con segatura, per ogni punto di saldatura
4.7750 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
4.7760 | Supplemento per adattamento di una corona sotto un gancio preesistente
4.7770 | Controllo di corone e ponti complessi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7650

4.7650 | Impronta di riposizionamento
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 59.30
Pt (PP) max | 68.20
Pt (PP) min | 50.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.07
Per principio già contenuta nelle prestazioni. Trova utilizzo separatamente o in caso di modifiche di manufatti protesici.

Chifra 4.7650 non cumulabile con
  • Prestazione 4.1550 «Epitesi gengivale»
  • Prestazione 4.2390 «Confezione di un otturatore»
  • Prestazione 4.2870 «Fionda mentoniera»
  • Prestazione 4.7760 «Supplemento per adattamento di una corona sotto un gancio preesistente»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7660

4.7660 | Prova di una cappa di riporto, per ogni cappa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Non si applica alle prove di cappe primarie - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7670

4.7670 | Prova supplementare di cappa radicolare, per ogni cappa
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Fatturabile solo quando sono effettivamente necessarie più di 2 prove di cappe radicolari per l'esecuzione dei lavori protesici. - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7680

4.7680 | Trattamento di moncone vitale, per ogni moncone
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 17.40
 |  | Pt (PP) max | 20.00
 |  | Pt (PP) min | 14.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7690

4.7690 | Riempimento di una lesione dentinale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 41.80
 |  | Pt (PP) max | 48.10
 |  | Pt (PP) min | 35.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Per grosse lesioni, analogamente ad un'otturazione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7700

4.7700 | Scelta del colore
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 34.90
 |  | Pt (PP) max | 40.10
 |  | Pt (PP) min | 29.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Può essere fatturato una volta per caso o dal medico dentista o dall'odontotecnico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7720

4.7720 | Saldatura senza segatura, per ogni punto di saldatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 45.30
 |  | Pt (PP) max | 52.10
 |  | Pt (PP) min | 38.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7730

4.7730 | Saldatura con segatura, per ogni punto di saldatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Quantità massima di punti di saldatura fatturabile: numero di pilasti meno 1 - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7750

4.7750 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 237.10
Pt (PP) max | 272.70
Pt (PP) min | 201.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.07
- Una scanalatura conta come 1 elemento. Per ogni pilastro possono essere fatturati al massimo 2 elementi fresati. La fresatura per un attacco telescopico ('Amsterdam' e simili) può essere fatturata una sola volta.
- Non fatturabile per l'avvitamento di corone su impianti
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7750 non cumulabile con
  • Prestazione 4.7085 «Corona su impianto»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7760

4.7760 | Supplemento per adattamento di una corona sotto un gancio preesistente
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 331.20
Pt (PP) max | 380.90
Pt (PP) min | 281.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.07
- Impronta compresa
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.7760 non cumulabile con
  • Prestazione 4.7650 «Impronta di riposizionamento»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.07
  • 4.7770

4.7770 | Controllo di corone e ponti complessi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 73.20
 |  | Pt (PP) max | 84.20
 |  | Pt (PP) min | 62.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Valido per casi AINF/AM/AI | - Fatturabile solo con giustificazione scritta e senza fatturazione regolare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.08

10.08 | Riparazioni di corone e ponti
4.7850 | Sostituzione di una incrostazione
4.7880 | Ricementazione di un ponte adesivo, per ogni pilastro
4.7890 | Rimozione di un intarsio in oro, di una corona risp. separazione di punti di connessione o di saldatura
4.7900 | Rimozione di un perno o di una vite


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.08
  • 4.7850

4.7850 | Sostituzione di una incrostazione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 258.00
 |  | Pt (PP) max | 296.70
 |  | Pt (PP) min | 219.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.08
  • 4.7880

4.7880 | Ricementazione di un ponte adesivo, per ogni pilastro
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | Valido per casi AINF/AM/AI: - Conteggiabile diverse volte solo previa consultazione degli assicuratori - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.08
  • 4.7890

4.7890 | Rimozione di un intarsio in oro, di una corona risp. separazione di punti di connessione o di saldatura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 62.80
 |  | Pt (PP) max | 72.20
 |  | Pt (PP) min | 53.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | Vale anche per la rimozione di corone e ponti cementati definitivamente allo scopo di essere riutilizzati (Coronaflex)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 10
  • Cap. 10.08
  • 4.7900

4.7900 | Rimozione di un perno o di una vite
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11

11 | Ortognatodonzia
11.01 | Reperto e piano di cura d'ortognatodonzia
11.02 | Apparecchi amovibili
11.03 | Apparecchi fissi
11.04 | Controlli, modifiche, riparazioni
11.05 | Cura ortodontica precoce delle schisi labio-palatine
11.06 | Allacciamento chirurgico di un dente incluso
11.07 | Ancoraggi ossei


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01

11.01 | Reperto e piano di cura d'ortognatodonzia
 | Certificati, rapporti, consulenze, radiografie, impronte, fotografie, e presa del morso vedi capitolo 01 'Prestazioni interdisciplinari'
4.8000 | Prima valutazione e orientamento
4.8010 | Anamnesi ortognatodontica
4.8020 | Stato attuale con igiene orale
4.8030 | Esame funzionale
4.8040 | Diagnosi di collaborazione; controllo elettronico del tempo di utilizzo
4.8050 | Colloquio con paziente/genitori
4.8060 | Valutazione dello spazio
4.8070 | Confezione di un set up diagnostico
4.8080 | Tracciato della teleradiografia
4.8090 | Set up cefalometrico, sovrapposizione
4.8100 | Piano di cura per apparecchio amovibile o fisso
4.8110 | Istruzione del paziente e dei genitori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8000

4.8000 | Prima valutazione e orientamento
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 104.60
 |  | Pt (PP) max | 120.30
 |  | Pt (PP) min | 88.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Solo in riferimento alla consulenza e valutazione ortodontica - La cifra 4.0000 può essere fatturata solo se vengono eseguite anche altre prestazioni prevista da questa cifra.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8010

4.8010 | Anamnesi ortognatodontica
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Anamnesi generale e particolare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8020

4.8020 | Stato attuale con igiene orale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 52.30
 |  | Pt (PP) max | 60.10
 |  | Pt (PP) min | 44.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Quadro clinico generale - Quadro particolare, extraorale e intraorale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8030

4.8030 | Esame funzionale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Labbra, lingua, guance, muscolatura e articolazione temporo-mascellare


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8040

4.8040 | Diagnosi di collaborazione; controllo elettronico del tempo di utilizzo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - In caso AINF/AM/AI sono fatturabile 6 volte per trattamento - Il costo dei materiali non e fatturabile


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8050

4.8050 | Colloquio con paziente/genitori
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 160.40
 |  | Pt (PP) max | 184.50
 |  | Pt (PP) min | 136.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8060

4.8060 | Valutazione dello spazio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8070

4.8070 | Confezione di un set up diagnostico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 209.20
 |  | Pt (PP) max | 240.60
 |  | Pt (PP) min | 177.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Impronta compresa - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8080

4.8080 | Tracciato della teleradiografia
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.01
- Inclusi misurazione degli angoli oppure analisi della teleradiografia assistita da computer
- Da applicare per la valutazione AI
- Non cumulabile con la cifra 4.8090

Chifra 4.8080 non cumulabile con
  • Prestazione 4.8090 «Set up cefalometrico, sovrapposizione»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8090

4.8090 | Set up cefalometrico, sovrapposizione
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 216.20
Pt (PP) max | 248.60
Pt (PP) min | 183.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.01
- Non cumulabile con la cifra 4.8080

Chifra 4.8090 non cumulabile con
  • Prestazione 4.8080 «Tracciato della teleradiografia»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8100

4.8100 | Piano di cura per apparecchio amovibile o fisso
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Fatturabile al massimo 1 volta per tipo di apparecchio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.01
  • 4.8110

4.8110 | Istruzione del paziente e dei genitori
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 59.30
 |  | Pt (PP) max | 68.20
 |  | Pt (PP) min | 50.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - fatturabile al massimo una volta per apparecchio - Eccezione: cambiamenti essenziali dell'apparecchio che impongono un'ulteriore istruzione


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02

11.02 | Apparecchi amovibili
4.8150 | Placca con viti ed elementi attivabili
4.8160 | Placca di contenzione
4.8170 | Apparecchio bimascellare
4.8180 | Ferula di rialzo
4.8190 | Posizionatore individuale
4.8200 | Trattamento di allineamento, caso semplice
4.8210 | Piano inclinato confezionato in bocca
4.8230 | Fionda mentoniera preconfezionata
4.8230.M | Materiale per posizione 4.8230
4.8240 | Dispositivo di trazione extraorale (headgear), anelli esclusi
4.8240.M | Materiale per posizione 4.8240
4.8250 | Growth-Guide-Appliance
4.8250.M | Materiale per posizione 4.8250
4.8260 | Dispositivo di trazione extraorale ventrale (reverse headgear, p. es. Delaire)
4.8260.M | Materiale per posizione 4.8260


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8150

4.8150 | Placca con viti ed elementi attivabili
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8160

4.8160 | Placca di contenzione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 261.50
 |  | Pt (PP) max | 300.70
 |  | Pt (PP) min | 222.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8170

4.8170 | Apparecchio bimascellare
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 460.20
Pt (PP) max | 529.20
Pt (PP) min | 391.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.02
Attivatore, Fränkel, bionator, Herbst amovibile e simili

- Molaggio compreso
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.8170 non cumulabile con
  • Prestazione 4.1720 «Molaggio, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8180

4.8180 | Ferula di rialzo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 275.40
 |  | Pt (PP) max | 316.70
 |  | Pt (PP) min | 234.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8190

4.8190 | Posizionatore individuale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 219.70
 |  | Pt (PP) max | 252.70
 |  | Pt (PP) min | 186.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | - Non viene onorata dagli assicuratori AINF/AI/AM - Prestazione del laboratorio odontotecnico Fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8200

4.8200 | Trattamento di allineamento, caso semplice
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | - Impronta individuale e consegna del primo paio di ferule - Trattamento susseguente vedi cifra 4.8570 - Fatturabile solo previa consultazione degli assicuratori - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8210

4.8210 | Piano inclinato confezionato in bocca
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 198.70
 |  | Pt (PP) max | 228.50
 |  | Pt (PP) min | 168.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8230

4.8230 | Fionda mentoniera preconfezionata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 97.60
 |  | Pt (PP) max | 112.20
 |  | Pt (PP) min | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale fatturabile separatamente | CHF 51.40 (IVA inclusa)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8230.M

4.8230.M | Materiale per posizione 4.8230
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 51.40 CHF
Pt (PP) | 51.40 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.02

Chifra 4.8230.M solo cumulabile con
    Chiffre 4.8230.M cumulable seulement avec
    • Prestation 4.8230 «Fronde occipito-mentonnière préfabriquée»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8240

4.8240 | Dispositivo di trazione extraorale (headgear), anelli esclusi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | - Anelli fatturabili separatamente (cifra 4.8330) - Materiale fatturabile separatamente: CHF 36.60 (IVA inclusa)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8240.M

4.8240.M | Materiale per posizione 4.8240
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 36.60 CHF
Pt (PP) | 36.60 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.02

Chifra 4.8240.M solo cumulabile con
    Chiffre 4.8240.M cumulable seulement avec
    • Prestation 4.8240 «Dispositifs de traction extraorale (headgear)»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8250

4.8250 | Growth-Guide-Appliance
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 313.80
 |  | Pt (PP) max | 360.90
 |  | Pt (PP) min | 266.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | - Anelli fatturabili separatamente (cifra 4.8330) - Materiale fatturabile separatamente: CHF 127.00 (IVA inclusa)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8250.M

4.8250.M | Materiale per posizione 4.8250
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 127.00 CHF
Pt (PP) | 127.00 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.02

Chifra 4.8250.M solo cumulabile con
    Chiffre 4.8250.M cumulable seulement avec
    • Prestation 4.8250 «Dispositif de guidage de la croissance (growth guide appliance)»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8260

4.8260 | Dispositivo di trazione extraorale ventrale (reverse headgear, p. es. Delaire)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale fatturabile separatamente | CHF 233.00 (IVA inclusa)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.02
  • 4.8260.M

4.8260.M | Materiale per posizione 4.8260
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 233.00 CHF
Pt (PP) | 233.00 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.02

Chifra 4.8260.M solo cumulabile con
    Chiffre 4.8260.M cumulable seulement avec
    • Prestation 4.8260 «Dispositif de traction extraorale inversée (reverse headgear, p. ex. Delaire)»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03

11.03 | Apparecchi fissi
4.8300 | Legatura in ottone oppure separatore (De-Impactor) per la liberazione di denti parzialmente inclusi, per ogni spazio interdentale
4.8320 | Applicazione di elementi ausiliari su anello o arco, per ogni elemento ausiliare
4.8330 | Adattare o cementare un anello
4.8330.M | Materiale per posizione 4.8330
4.8340 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per ogni bracket o elemento ausiliare
4.8340.M | Materiale per posizione 4.8340
4.8350 | Arco linguale o palatino adattato in bocca
4.8350.M | Materiale per posizione 4.8350
4.8360 | Arco linguale o palatino confezionato in laboratorio
4.8370 | Lip bumper
4.8370.M | Materiale per posizione 4.8370
4.8390 | Arco mascellare superiore, prefabbricato
4.8395 | Arco mandibola, prefabbricato
4.8400 | Arco mascellare superiore, individuale, semplice
4.8405 | Arco mandibola, individuale, semplice
4.8410 | Arco mascellare superiore, individuale, complesso
4.8415 | Arco mandibola, individuale, complesso
4.8420 | Arco metodo Burstone mascellare superiore
4.8425 | Arco metodo Burstone mandibola
4.8430 | Arco sezionale attivo, mascellare superiore, con ansa
4.8435 | Arco sezionale attivo, mandibola, con ansa
4.8440 | Arco sezionale mascellare superiore, senza piegatura
4.8445 | Arco sezionale, mandibola, senza piegatura
4.8450 | Arco di chiusura di spazi mascellare superiore, con almeno tre anse
4.8455 | Arco di chiusura di spazi, mandibola, con almeno tre anse
4.8470 | Mantenitore di spazio mascellare superiore
4.8475 | Mantenitore di spazio, mandibola
4.8480 | Retainer in filo metallico incollato, confezionato direttamente in bocca
4.8490 | Retainer in filo metallico incollato, confezionato in laboratorio
4.8500 | Spring retainer
4.8510 | Apparecchio per l'espansione forzata/distrattore
4.8520 | Apparecchio per l'espansione forzata, incollato
4.8530 | Apparecchio di Herbst bimascellare, cementato
4.8540 | Meccanismo di correzione intermascellare fisso, bilaterale
4.8540.M | Materiale per posizione 4.8540
4.8550 | Trattamento di allineamento con impronta di precisione e set up virtuale, realizzato da parte del curante
4.8560 | Trattamento di allineamento, posa di fissazioni
4.8570 | Trattamento di allineamento, seduta di controllo


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8300

4.8300 | Legatura in ottone oppure separatore (De-Impactor) per la liberazione di denti parzialmente inclusi, per ogni spazio interdentale
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 20.90
Pt (PP) max | 24.00
Pt (PP) min | 17.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Rimozione inclusa
- Non fatturabile se seguito dalla cifra 4.8330

Chifra 4.8300 non cumulabile con
  • Prestazione 4.8330 «Adattare o cementare un anello»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8320

4.8320 | Applicazione di elementi ausiliari su anello o arco, per ogni elemento ausiliare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 29.60
 |  | Pt (PP) max | 34.00
 |  | Pt (PP) min | 25.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Materiale incluso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8330

4.8330 | Adattare o cementare un anello
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 122.00
Pt (PP) max | 140.30
Pt (PP) min | 103.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Inclusi pulizia e separazione
- Materiale fatturabile separatamente: CHF 20.95 (IVA inclusa)

Chifra 4.8330 non cumulabile con
  • Prestazione 4.8300 «Legatura in ottone oppure separatore (De-Impactor) per la liberazione di denti parzialmente inclusi, per ogni spazio interdentale»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8330.M

4.8330.M | Materiale per posizione 4.8330
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 20.95 CHF
Pt (PP) | 20.95 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.03

Chifra 4.8330.M solo cumulabile con
    Chiffre 4.8330.M cumulable seulement avec
    • Prestation 4.8330 «Ajustage et scellement d'une bague»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8340

4.8340 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per ogni bracket o elemento ausiliare
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Inclusi pulizia e mordenzatura - Materiale fatturabile separatamente: CHF 12.95 (IVA inclusa) - Bracket in ceramica: Gli assicuratori AINF/AM/AI rimborsano solo l'importo dei bracket metallici


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8340.M

4.8340.M | Materiale per posizione 4.8340
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 12.95 CHF
Pt (PP) | 12.95 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.03

Chifra 4.8340.M solo cumulabile con
    Chiffre 4.8340.M cumulable seulement avec
    • Prestation 4.8340 «Collage direct ou indirect d'un bracket ou d'un élément auxiliaire»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8350

4.8350 | Arco linguale o palatino adattato in bocca
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 174.30
 |  | Pt (PP) max | 200.40
 |  | Pt (PP) min | 148.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Materiale fatturabile separatamente: CHF 10.20 (IVA inclusa) - Anelli fatturabili in aggiunta (cifra 4.8330)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8350.M

4.8350.M | Materiale per posizione 4.8350
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 10.20 CHF
Pt (PP) | 10.20 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.03

Chifra 4.8350.M solo cumulabile con
    Chiffre 4.8350.M cumulable seulement avec
    • Prestation 4.8350 «Arc lingual ou palatin, direct»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8360

4.8360 | Arco linguale o palatino confezionato in laboratorio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli fatturabili separatamente (cifra 4.8330) - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8370

4.8370 | Lip bumper
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 142.90
 |  | Pt (PP) max | 164.30
 |  | Pt (PP) min | 121.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Materiale fatturabile separatamente: CHF 14.55 (IVA inclusa) - Anelli fatturabili in aggiunta (cifra 4.8330)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8370.M

4.8370.M | Materiale per posizione 4.8370
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 14.55 CHF
Pt (PP) | 14.55 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.03

Chifra 4.8370.M solo cumulabile con
    Chiffre 4.8370.M cumulable seulement avec
    • Prestation 4.8370 «Lip bumper»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8390

4.8390 | Arco mascellare superiore, prefabbricato
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8620

Chifra 4.8390 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8395

4.8395 | Arco mandibola, prefabbricato
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 136.00
Pt (PP) max | 156.40
Pt (PP) min | 115.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8625

Chifra 4.8395 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8400

4.8400 | Arco mascellare superiore, individuale, semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8620

Chifra 4.8400 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8405

4.8405 | Arco mandibola, individuale, semplice
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 156.90
Pt (PP) max | 180.40
Pt (PP) min | 133.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8625

Chifra 4.8405 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8410

4.8410 | Arco mascellare superiore, individuale, complesso
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8620

Chifra 4.8410 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8415

4.8415 | Arco mandibola, individuale, complesso
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 219.70
Pt (PP) max | 252.70
Pt (PP) min | 186.70
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Tutti i materiali e tutte le dimensioni
- Non cumulabile con la cifra 4.8625

Chifra 4.8415 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8420

4.8420 | Arco metodo Burstone mascellare superiore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 338.20
Pt (PP) max | 388.90
Pt (PP) min | 287.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Incluso arco sezionale o arco per il torque
- Non cumulabile con la cifra 4.8620

Chifra 4.8420 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8425

4.8425 | Arco metodo Burstone mandibola
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 338.20
Pt (PP) max | 388.90
Pt (PP) min | 287.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Incluso arco sezionale o arco per il torque
- Non cumulabile con la cifra 4.8625

Chifra 4.8425 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8430

4.8430 | Arco sezionale attivo, mascellare superiore, con ansa
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli/Brackets fatturabili in aggiunta (cifra 4.8330 e 4.8340 )
- Non cumulabile con la cifra 4.8620

Chifra 4.8430 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8435

4.8435 | Arco sezionale attivo, mandibola, con ansa
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 139.50
Pt (PP) max | 160.40
Pt (PP) min | 118.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli/Brackets fatturabili in aggiunta (cifra 4.8330 e 4.8340 )
- Non cumulabile con la cifra 4.8625

Chifra 4.8435 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8440

4.8440 | Arco sezionale mascellare superiore, senza piegatura
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli fatturabili in aggiunta cifra 4.8330
- Arco sezionale passivo
- Non cumulabile con la cifra 4.8620

Chifra 4.8440 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8445

4.8445 | Arco sezionale, mandibola, senza piegatura
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 69.70
Pt (PP) max | 80.20
Pt (PP) min | 59.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli fatturabili in aggiunta cifra 4.8330
- Arco sezionale passivo
- Non cumulabile con la cifra 4.8625

Chifra 4.8445 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8450

4.8450 | Arco di chiusura di spazi mascellare superiore, con almeno tre anse
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Può essere applicato 1 sola volta per arcata in caso di estrazione
- Non cumulabile con la cifra 4.8620

Chifra 4.8450 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8455

4.8455 | Arco di chiusura di spazi, mandibola, con almeno tre anse
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 324.20
Pt (PP) max | 372.80
Pt (PP) min | 275.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Può essere applicato 1 sola volta per arcata in caso di estrazione
- Non cumulabile con la cifra 4.8625

Chifra 4.8455 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8470

4.8470 | Mantenitore di spazio mascellare superiore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli fatturabili in aggiunta cifra 4.8330
- Arco sezionale passivo
- Prestazione del laboratorio odontotecnico fatturabile separatamente
- Non cumulabile con la cifra 4.8620

Chifra 4.8470 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8475

4.8475 | Mantenitore di spazio, mandibola
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 111.60
Pt (PP) max | 128.30
Pt (PP) min | 94.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.03
- Anelli fatturabili in aggiunta cifra 4.8330
- Arco sezionale passivo
- Prestazione del laboratorio odontotecnico fatturabile separatamente
- Non cumulabile con la cifra 4.8625

Chifra 4.8475 non cumulabile con
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8480

4.8480 | Retainer in filo metallico incollato, confezionato direttamente in bocca
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 146.40
 |  | Pt (PP) max | 168.40
 |  | Pt (PP) min | 124.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Incollatura esclusa vedi cifra 4.8720 - Fissaggio in seguito ad infortunio vedi capitolo 05.07 Fissaggi


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8490

4.8490 | Retainer in filo metallico incollato, confezionato in laboratorio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 205.70
 |  | Pt (PP) max | 236.60
 |  | Pt (PP) min | 174.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Incollatura esclusa vedi cifra 4.8720 - Impronte incluse - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8500

4.8500 | Spring retainer
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 223.10
 |  | Pt (PP) max | 256.60
 |  | Pt (PP) min | 189.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8510

4.8510 | Apparecchio per l'espansione forzata/distrattore
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 446.30
 |  | Pt (PP) max | 513.20
 |  | Pt (PP) min | 379.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli fatturabili in aggiunta (cifra 4.8330) - Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8520

4.8520 | Apparecchio per l'espansione forzata, incollato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 285.90
 |  | Pt (PP) max | 328.80
 |  | Pt (PP) min | 243.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8530

4.8530 | Apparecchio di Herbst bimascellare, cementato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 606.70
 |  | Pt (PP) max | 697.70
 |  | Pt (PP) min | 515.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8540

4.8540 | Meccanismo di correzione intermascellare fisso, bilaterale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 278.90
 |  | Pt (PP) max | 320.70
 |  | Pt (PP) min | 237.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Materiale fatturabile separatamente: CHF 192.60 (IVA inclusa) - Costo del materiale per paio


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8540.M

4.8540.M | Materiale per posizione 4.8540
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 192.60 CHF
Pt (PP) | 192.60 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 11.03

Chifra 4.8540.M solo cumulabile con
    Chiffre 4.8540.M cumulable seulement avec
    • Prestation 4.8540 «Dispositif de correction intermaxillaire fixe, des deux côtés»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8550

4.8550 | Trattamento di allineamento con impronta di precisione e set up virtuale, realizzato da parte del curante
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 725.20
 |  | Pt (PP) max | 834.00
 |  | Pt (PP) min | 616.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Inclusa la presa dell'impronta, del morso e controllo clinico, presa dell'impronta di precisione e prima consegna - Fatturabile solo 1 volta per caso - Conteggiabile solo previa consultazione degli assicuratori Costi del materiale con tipizzazione 4.8550.G.n (Cap. 19) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8560

4.8560 | Trattamento di allineamento, posa di fissazioni
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 38.40
 |  | Pt (PP) max | 44.20
 |  | Pt (PP) min | 32.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.03
  • 4.8570

4.8570 | Trattamento di allineamento, seduta di controllo
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 81.90
 |  | Pt (PP) max | 94.20
 |  | Pt (PP) min | 69.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Inclusa la consegna di aligner - Conteggiabile solo previa consultazione degli assicuratori


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04

11.04 | Controlli, modifiche, riparazioni
4.8600 | Controllo ortodontico con semplice valutazione dell'andamento della cura
4.8610 | Controllo ortodontico, lavori di revisione
4.8620 | Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore
4.8625 | Slegatura e rilegatura di un arco o di un arco sezionale, mandibola
4.8630 | Riparazioni e modifiche senza impronta (p. es. inserimento di una molla o di un elemento)
4.8640 | Riparazioni e modifiche con impronta
4.8650 | Ribasamento diretto di un apparecchio amovibile
4.8660 | Applicazione di un rialzo occlusale di un dispositive staccabile
4.8670 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, direttamente al paziente
4.8680 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, in laboratorio
4.8690 | Ricementazione di un anello esistente
4.8700 | Reincollatura di un bracket o di un elemento ausiliario
4.8710 | Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura; rimozione di una microvite); inclusi pulizia
4.8715 | Rimozione completamente di un componente (tutti anelli o di elementi incollati/retainer, Microvite per ogni punto di incollatura); inclusi pulizia
4.8720 | Incollatura per punto di fissaggio
4.8730 | Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura); senza pulizia
4.8735 | Rimozione completamente di un componente (rimozione di tutti anelli o di elementi incollati/retainer, per ogni punto di incollatura); senza pulizia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8600

4.8600 | Controllo ortodontico con semplice valutazione dell'andamento della cura
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 48.80
 |  | Pt (PP) max | 56.10
 |  | Pt (PP) min | 41.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | P. es. criss cross, misurazione d'espansione e simili


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8610

4.8610 | Controllo ortodontico, lavori di revisione
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 80.20
 |  | Pt (PP) max | 92.20
 |  | Pt (PP) min | 68.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | - Cambio di catena elastica (p. es. Alastic), attivazione di molle, ganci, elementi di ancoraggio ecc. - Molaggio di denti decidui o rimozione di uno vacillante o riassorbito


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8620

4.8620 | Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
Incluse eventuali modifiche

Chifra 4.8620 non cumulabile con
  • Prestazione 4.8390 «Arco mascellare superiore, prefabbricato»
  • Prestazione 4.8400 «Arco mascellare superiore, individuale, semplice»
  • Prestazione 4.8410 «Arco mascellare superiore, individuale, complesso»
  • Prestazione 4.8420 «Arco metodo Burstone mascellare superiore»
  • Prestazione 4.8430 «Arco sezionale attivo, mascellare superiore, con ansa»
  • Prestazione 4.8440 «Arco sezionale mascellare superiore, senza piegatura»
  • Prestazione 4.8450 «Arco di chiusura di spazi mascellare superiore, con almeno tre anse»
  • Prestazione 4.8470 «Mantenitore di spazio mascellare superiore»
  • Prestazione 4.8710 «Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura; rimozione di una microvite); inclusi pulizia»
  • Prestazione 4.8735 «Rimozione completamente di un componente (rimozione di tutti anelli o di elementi incollati/retainer, per ogni punto di incollatura); senza pulizia»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8625

4.8625 | Slegatura e rilegatura di un arco o di un arco sezionale, mandibola
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 104.60
Pt (PP) max | 120.30
Pt (PP) min | 88.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
Incluse eventuali modifiche

Chifra 4.8625 non cumulabile con
  • Prestazione 4.8395 «Arco mandibola, prefabbricato»
  • Prestazione 4.8405 «Arco mandibola, individuale, semplice»
  • Prestazione 4.8415 «Arco mandibola, individuale, complesso»
  • Prestazione 4.8425 «Arco metodo Burstone mandibola»
  • Prestazione 4.8435 «Arco sezionale attivo, mandibola, con ansa»
  • Prestazione 4.8445 «Arco sezionale, mandibola, senza piegatura»
  • Prestazione 4.8455 «Arco di chiusura di spazi, mandibola, con almeno tre anse»
  • Prestazione 4.8475 «Mantenitore di spazio, mandibola»
  • Prestazione 4.8735 «Rimozione completamente di un componente (rimozione di tutti anelli o di elementi incollati/retainer, per ogni punto di incollatura); senza pulizia»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8630

4.8630 | Riparazioni e modifiche senza impronta (p. es. inserimento di una molla o di un elemento)
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 83.70
Pt (PP) max | 96.30
Pt (PP) min | 71.10
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
- Confezione compresa
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.8630 non cumulabile con
  • Prestazione 4.8640 «Riparazioni e modifiche con impronta»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8640

4.8640 | Riparazioni e modifiche con impronta
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 195.20
Pt (PP) max | 224.50
Pt (PP) min | 165.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
- Seduta per consegna: cifra 4.0240
- Prestazione del laboratorio odontotecnico fatturabile separatamente

Chifra 4.8640 non cumulabile con
  • Prestazione 4.8630 «Riparazioni e modifiche senza impronta (p. es. inserimento di una molla o di un elemento)»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8650

4.8650 | Ribasamento diretto di un apparecchio amovibile
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 170.80
 |  | Pt (PP) max | 196.40
 |  | Pt (PP) min | 145.20
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8660

4.8660 | Applicazione di un rialzo occlusale di un dispositive staccabile
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 198.70
Pt (PP) max | 228.50
Pt (PP) min | 168.90
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
Molaggio incluso

Chifra 4.8660 non cumulabile con
  • Prestazione 4.1720 «Molaggio, ogni 5 minuti»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8670

4.8670 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, direttamente al paziente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 317.30
 |  | Pt (PP) max | 364.90
 |  | Pt (PP) min | 269.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8680

4.8680 | Attivazione o modificazione dell'attivazione di un dispositivo bimascellare, in laboratorio
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 230.10
 |  | Pt (PP) max | 264.60
 |  | Pt (PP) min | 195.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8690

4.8690 | Ricementazione di un anello esistente
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8700

4.8700 | Reincollatura di un bracket o di un elemento ausiliario
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 83.70
 |  | Pt (PP) max | 96.30
 |  | Pt (PP) min | 71.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Inclusi pulizia e mordenzatura


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8710

4.8710 | Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura; rimozione di una microvite); inclusi pulizia
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 20.90
Pt (PP) max | 24.00
Pt (PP) min | 17.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
- Inclusi pulizia e lucidatura da parte del dentista
- Cumulabile con le cifre 4.8620, 4.8625

Chifra 4.8710 non cumulabile con
  • Prestazione 4.1250 «Pulizia denti da parte del medico dentista, ogni 5 minuti»
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8715

4.8715 | Rimozione completamente di un componente (tutti anelli o di elementi incollati/retainer, Microvite per ogni punto di incollatura); inclusi pulizia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 20.90
 |  | Pt (PP) max | 24.00
 |  | Pt (PP) min | 17.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | - Inclusi pulizia e lucidatura da parte del dentista - Non cumulabile con le cifre 4.8620, 4.8625


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8720

4.8720 | Incollatura per punto di fissaggio
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 19.20
Pt (PP) max | 22.10
Pt (PP) min | 16.30
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
- Mordenzatura inclusa;
- Solo per le cifre 4.2890, 4.8480, 4.8490
- Applicabile per Stops al Cemento, per Stop

Chifra 4.8720 solo cumulabile con
    Chiffre 4.8720 cumulable seulement avec
    • Groupe de prestations LG-06 «Chiffres à cumuler avec position tarifaire 4.8720»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8730

4.8730 | Rimozione di un unico componente (rimozione di un anello o di un elemento incollato/retainer, per ogni punto di incollatura); senza pulizia
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 7.00
 |  | Pt (PP) max | 8.10
 |  | Pt (PP) min | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | - Pulizia dei denti da resti di cemento o composito da parte dell'igienista secondo cifra 4.1110 - Cumulabile con le cifre 4.8620, 4.8625


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.04
  • 4.8735

4.8735 | Rimozione completamente di un componente (rimozione di tutti anelli o di elementi incollati/retainer, per ogni punto di incollatura); senza pulizia
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 7.00
Pt (PP) max | 8.10
Pt (PP) min | 6.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.04
- Pulizia dei denti da resti di cemento o composito da parte dell'igienista secondo cifra 4.1110
- Non cumulabile con le cifre 4.8620, 4.8625

Chifra 4.8735 non cumulabile con
  • Prestazione 4.8620 «Slegatura e rilegatura di un arco o di un arco sezionale mascellare superiore»
  • Prestazione 4.8625 «Slegatura e rilegatura di un arco o di un arco sezionale, mandibola»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05

11.05 | Cura ortodontica precoce delle schisi labio-palatine
 | Consulto clinico o logopedico vedi capitolo 01.07 'Consulti'
4.8800 | Modelli delle arcate di bimbi
4.8810 | Portaimpronta individuale (schisi labio-palatina)
4.8820 | Placca in resina molle, ribasata
4.8830 | Lavori di revisione effettuati sulla placca
4.8840 | Adattamento di una fasciatura extraorale


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05
  • 4.8800

4.8800 | Modelli delle arcate di bimbi
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 237.10
 |  | Pt (PP) max | 272.70
 |  | Pt (PP) min | 201.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05
  • 4.8810

4.8810 | Portaimpronta individuale (schisi labio-palatina)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 125.50
 |  | Pt (PP) max | 144.30
 |  | Pt (PP) min | 106.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05
  • 4.8820

4.8820 | Placca in resina molle, ribasata
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 352.10
 |  | Pt (PP) max | 404.90
 |  | Pt (PP) min | 299.30
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Prestazione del laboratorio odontotecnico fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05
  • 4.8830

4.8830 | Lavori di revisione effettuati sulla placca
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 156.90
 |  | Pt (PP) max | 180.40
 |  | Pt (PP) min | 133.40
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Piccole riparazioni comprese


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.05
  • 4.8840

4.8840 | Adattamento di una fasciatura extraorale
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 101.10
 |  | Pt (PP) max | 116.30
 |  | Pt (PP) min | 85.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.06

11.06 | Allacciamento chirurgico di un dente incluso
4.8900 | Allacciamento chirurgico di un dente incluso, con attacco incollato
4.8910 | + Allacciamento chirurgico di un ulteriore dente con attacco incollato nella medesima regione operativa


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.06
  • 4.8900

4.8900 | Allacciamento chirurgico di un dente incluso, con attacco incollato
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 488.10
 |  | Pt (PP) max | 561.30
 |  | Pt (PP) min | 414.90
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.06


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.06
  • 4.8910

4.8910 | + Allacciamento chirurgico di un ulteriore dente con attacco incollato nella medesima regione operativa
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 369.60
Pt (PP) max | 425.00
Pt (PP) min | 314.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 11.06

Chifra 4.8910 solo cumulabile con
    Chiffre 4.8910 cumulable seulement avec
    • Prestation 4.8900 «Désinclusion chirurgicale d'une dent incluse avec élément auxiliaire collé»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.07

11.07 | Ancoraggi ossei
4.8950 | Posa di una minivite, per ogni vite
4.8960 | Posa di un impianto palatale per ancoraggio ortodontico
4.8970 | Rimozione di un impianto palatale per ancoraggio ortodontico


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.07
  • 4.8950

4.8950 | Posa di una minivite, per ogni vite
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 87.20
 |  | Pt (PP) max | 100.30
 |  | Pt (PP) min | 74.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.07
 |  | Materiale con posizione cluster (Cap. 20) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.07
  • 4.8960

4.8960 | Posa di un impianto palatale per ancoraggio ortodontico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 401.00
 |  | Pt (PP) max | 461.20
 |  | Pt (PP) min | 340.80
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.07
 |  | Materiale con plurime tipizzazioni (Cap. 19) fatturabile separatamente


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 11
  • Cap. 11.07
  • 4.8970

4.8970 | Rimozione di un impianto palatale per ancoraggio ortodontico
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 289.40
 |  | Pt (PP) max | 332.80
 |  | Pt (PP) min | 246.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.07
 |  | Smontaggio di elementi ausiliario compreso


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12

12 | Assistenza durante le operazioni; uso della sala operatoria; sorveglianza postoperatoria
 | Principi generali - La necessità medica di un intervento chirurgico, rispettivamente dell'impiego/fatturazione dell'assistenza, dell'uso della sala operatoria, della sorveglianza postoperatoria è stata provata dal medico dentista (con preventivo risp. conteggio delle prestazioni). - Le disposizioni seguenti sono applicabili esclusivamente agli interventi chirurgici ambulatoriali (per la cura ospedaliera vale: forfait per caso secondo SwissDRG). - Per quanto concerne l'infrastruttura e il personale specializzato valgono le disposizioni della tariffa medica (allegati 1, 2, 3).
12.01 | Assistenza da parte di un medico diplomato o da parte di un dentista diplomato
12.02 | Indennizzi per l'uso della sala operatoria e per la sorveglianza postoperatoria


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.01

12.01 | Assistenza da parte di un medico diplomato o da parte di un dentista diplomato
 | Condizione: l'assistente dispone del titolo 'M Med' (master in medicina) oppure 'M Dent Med' (master in medicina dentaria) Principio di fatturazione: Il medico dentista deve fattura la prestazione dentaria principale indicando la cifra tariffaria corrispondente. Le cifre seguenti non possono essere fatturata: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. Le informazioni servono per il calcolo del rimborso conformemente alle cifre 4.9800, 4.9810, 4.9830, 4.9850. Al conteggio delle prestazioni devono essere allegati il protocollo dell'anestesia e quello della sorveglianza.
4.9800 | Prima assistenza/assistenza principale, ogni 5 minuti
4.9810 | Seconda assistenza/ogni ulteriore assistenza, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.01
  • 4.9800

4.9800 | Prima assistenza/assistenza principale, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 18.90
 |  | Pt (PP) max | 21.70
 |  | Pt (PP) min | 16.10
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.01
 |  | - Assistenza da parte di un medico o di un medico dentista diplomato - Indennizzazione ogni 5 minuti in analogia al tempo di incisione e di sutura in minuti conformemente al protocollo dell'anestesia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.01
  • 4.9810

4.9810 | Seconda assistenza/ogni ulteriore assistenza, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.01
 |  | - Assistenza da parte di medici o di medici dentisti diplomati supplementari - Indennizzazione ogni 5 minuti in analogia al tempo di incisione e di sutura in minuti conformemente al protocollo dell'anestesia


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.02

12.02 | Indennizzi per l'uso della sala operatoria e per la sorveglianza postoperatoria
 | L'indennizzazione comprende l'uso dei locali, degli strumenti, dell'attrezzatura (p. es. letto, monitoraggio ecc.), della biancheria da sala operatoria, la sterilizzazione, il materiale di consumo (materiale di sutura e di legatura, tamponi, garze, ovatta) e l'assistenza da parte di personale ausiliario; l'elenco non è esaustivo.
4.9830 | Uso della sala operatoria, ogni 5 minuti
4.9850 | Sorveglianza postoperatoria, ogni 5 minuti


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.02
  • 4.9830

4.9830 | Uso della sala operatoria, ogni 5 minuti
01.02.24 - 31.12.99 | Validità
Pt (AInf/AM/AI) | 11.30
Pt (PP) max | 13.00
Pt (PP) min | 9.60
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 12.02
a) Deve essere indicato il luogo dell'intervento chirurgico (indirizzo) e la relativa classificazione in base alla tariffa medica, p. es. intervento in ambulatorio, OP I, OP II (vedi allegato 1).
b) L'importo comprende tutti i costi del personale non medico come pure i costi del materiale, costi ripartibili e di utilizzazione delle installazioni; dettagli conformemente alla tariffa medica (allegato 2).
c) Valori di riferimento dell'indennizzo:
tempo di incisione e di sutura in minuti secondo il protocollo dell'anestesia.
d) Nessun indennizzo per le seguenti cifre:
4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850.
e) Indennizzazione di prestazioni di anestesia conformemente alla decisione CPI n. 05051 del 2006, in vigore della tariffa medica.
f) Spiegazioni relative alla delimitazione tra la tariffa SSO e la tariffa medica vedi decisione CPI n. 05051 del 2006 della tariffa medica.

Chifra 4.9830 non cumulabile con
  • Prestazione 4.2250 «Ribasamento di una placca»
  • Prestazione 4.2500 «Prima valutazione e informazione del paziente, per ogni caso»
  • Prestazione 4.3260 «Pianificazione dell'operazione su modelli»
  • Prestazione 4.3270 «Set up diagnostico»
  • Prestazione 4.3280 «Prediction planning e/o simulografia»
  • Prestazione 4.3560 «Piano operatorio su modelli per vecchie fratture guarite in posizione errata»
  • Prestazione 4.3850 «Otturazione protesica dopo resezione, presa dell'impronta e posa»


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 12
  • Cap. 12.02
  • 4.9850

4.9850 | Sorveglianza postoperatoria, ogni 5 minuti
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | 11.30
 |  | Pt (PP) max | 13.00
 |  | Pt (PP) min | 9.60
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.02
 |  | Assistenza non medica, Intermediate Care a) Deve essere indicato il luogo della sorveglianza postoperatoria. b) Valore di riferimento dell'indennizzo: indennizzazione ogni 5 minuti analogamente al tempo di degenza in minuti secondo il protocollo di sorveglianza c) Vale per i pazienti per i quali è necessaria l'assistenza e il controllo (funzioni vitali) per motivi medici. d) Indennizzo massimo: 2 ore (la durata superiore deve essere motivata) e) Altre regolamentazioni conformemente alla decisione CPI 05051 2006


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19

19 | Tipizzazione materiale
 | Per le prestazioni del capitolo 19, il materiale deve esser tipizzato. Il formato 4.xxxx è un segnaposto per una cifra tariffale esistente riferita ad una prestazione, alla quale va aggiunto il materiale. La lettera n si riferisce al numero di sequenza per una posizione tariffale utilizzata più volte il medesimo giorno. Esempio: cifra tariffale 4.8960 -> 4.8960.A.1 come prima prestazione Elenco delle tipizzazioni (La lettera (A-H) si riferisce al tipo di materiale) A = Impianto B = Abutment C = Parti ausiliarie D = Materiale per rigenerazione ossea E = Materiale monouso F = Trapianto G = Materiale trattamento di allineamento H = Materiale diverso
4.xxxx.A.n | Impianto (testo libero
4.xxxx.B.n | Abutment (testo libero)
4.xxxx.C.n | Parti ausiliarie (testo libero)
4.xxxx.D.n | Materiale per rigenerazione ossea (testo libero)
4.xxxx.E.n | Materiale monouso (testo libero
4.xxxx.F.n | Trapianto (testo libero)
4.xxxx.G.n | Materiale trattamento di allineamento (testo libero)
4.xxxx.H.n | Materiale diverso (testo libero)


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.A.n

4.xxxx.A.n | Impianto (testo libero
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.C.n

4.xxxx.C.n | Parti ausiliarie (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.D.n

4.xxxx.D.n | Materiale per rigenerazione ossea (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.E.n

4.xxxx.E.n | Materiale monouso (testo libero
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.F.n

4.xxxx.F.n | Trapianto (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.G.n

4.xxxx.G.n | Materiale trattamento di allineamento (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 19
  • 4.xxxx.H.n

4.xxxx.H.n | Materiale diverso (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19
 |  | Per la spiegazione della tipizzazione del materiale consultare l'interpretazione al capitolo 19


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 20

20 | Diverse posizioni cluster
 | Una posizione cluster non può essere utilizzata con la stessa data in diverse righe della fattura. Se la posizione cluster deve essere fatturata più volte il medesimo giorno, deve essere aumentata obbligatoriamente la quantità. Segnaposti YYYY dopo il prefisso possono essere definiti individualmente. Limitato a 4 cifre.
D.yyyy | Medicamento (testo libero)
M.yyyy | Materiale/Materiale accessorio (testo libero)
P.yyyy | Prodotti per la profilassi (testo libero


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 20
  • D.yyyy

D.yyyy | Medicamento (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso ridotta
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso D possono essere definiti individualmente. Limitato a 4 cifre.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 20
  • M.yyyy

M.yyyy | Materiale/Materiale accessorio (testo libero)
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso M possono essere definiti individualmente. Limitato a 4 cifre.


 Browser per la tariffa 222

  • Tariffa 222
  • Cap. 20
  • P.yyyy

P.yyyy | Prodotti per la profilassi (testo libero
 | 01.02.24 - 31.12.99 | Validità |
 |  | Pt (AInf/AM/AI) | > 0.00 CHF
 |  | Pt (PP) | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20
 |  | Segnaposti YYYY dopo il prefisso P possono essere definiti individualmente. Limitato a 4 cifre.


 Browser per la tariffa 223

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Odontotecnico
Restrizione luogo: | nessun limitazioni
223 | Tariffa odontotecnica AINF/AM/AI (ALPDS)
00 | Preparazione delle prestazioni
01 | Corone, intarsi (inlays), elementi di ponti e rivestimenti
02 | Corone telescopiche, Fresaggi, Attacchi di precisione
03 | Scheletrati
04 | Saldature, connettori e dorature
05 | Protesi amovibili
06 | Ganci e lavorazioni particolari per protesi
07 | Ortodonzia
08 | Riparazioni, trasformazioni e ribasature
09 | Trattamento conservativo di fratture, ferule / placche
10 | Lavori di impiantologia
11 | Estensioni di protesi poggianti su impianti
20 | Posizioni Cluster
30 | Produzione all' estero (Cluster)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00

00 | Preparazione delle prestazioni
00.00 | Indennità secondo il tempo di lavorazione
00.01 | Fabbricazione di modelli
00.02 | Costruzione di modelli per monconi
00.03 | Messa in articolatore di modelli
00.04 | Varie
00.05 | Accessori per registrazione
00.06 | Cucchiai
00.07 | Cappette / Provvisori
00.08 | Elementi per pretrattamento protesico
00.09 | Ferule / Placche


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.00

00.00 | Indennità secondo il tempo di lavorazione
0001.1 | Tariffa, base per 15 min.
0001.2 | Supplemento per lavori d'urgenza, per 15 min.
0001.3 | Supplemento per lavori in giorni festivi, per 15 min.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.00
  • 0001.1

0001.1 | Tariffa, base per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.00
 |  | Tariffa per lavori odontotecnici per i quali la presente tariffa non prevede posizioni, per quarto d'ora. P.es. Scelta colore presso il dentista (compreso tempo di spostamento), per lavori e prestazioni fuori laboratorio, quali consulenza, prove ecc. presso il cliente e lavori ad elevato grado di difficoltà. • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.00
  • 0001.2

0001.2 | Supplemento per lavori d'urgenza, per 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 14.80 (con IVA)
Prestazione Pt | 13.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.00
Ossia al di fuori del normale orario di lavoro secondo le disposizioni legali + CCL

Chifra 0001.2 non cumulabile con
  • Prestazione 0001.3 «Supplemento per lavori in giorni festivi, per 15 min.»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.00
  • 0001.3

0001.3 | Supplemento per lavori in giorni festivi, per 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 29.75 (con IVA)
Prestazione Pt | 27.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.00
Ossia al di fuori del normale orario di lavoro secondo le disposizioni legali + CCL

Chifra 0001.3 non cumulabile con
  • Prestazione 0001.2 «Supplemento per lavori d'urgenza, per 15 min.»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01

00.01 | Fabbricazione di modelli
 | Incluso lavorazione e squadratura
0012.1 | Modello in gesso duro
0013.1 | Modello duplicato
0015.1 | Confezionare il zoccolo di un modello
0016.1 | Modelli ortodontici al paio
0017.1 | Modello speciale
0018.1 | Modello in 2 parti da segare
0019.1 | Finitura e lucidatura, dei modelli per paio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0012.1

0012.1 | Modello in gesso duro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00 (con IVA)
 |  | Prestazione Pt | 25.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01
 |  | Membro del GP | LG-03, LG-04, LG-05


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0013.1

0013.1 | Modello duplicato
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 49.50 (con IVA)
Prestazione Pt | 45.80 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.01
Incluso eventuale impronta

Chifra 0013.1 non cumulabile con
  • Prestazione 0061.1 «Portaimpronta individuale in gommalacca o placca di resina termostampata»
  • Prestazione 0062.1 «Portaimpronta individuale in resina autoindurente o fotopolimerizzante»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0015.1

0015.1 | Confezionare il zoccolo di un modello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.05 (con IVA)
 |  | Prestazione Pt | 16.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01
 |  | Allestire zoccolo su arcata esistente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0016.1

0016.1 | Modelli ortodontici al paio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 78.15 (con IVA)
 |  | Prestazione Pt | 72.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01
 |  | • Vale per modello arcata superiore + inferiore. Modello di studio. • Modelli ortodontici superiore + inferiore; per paio; • lavorazione e taglio ad angolo senza finitura e lucidatura (anche confezione di uno zoccolo di modelli forniti)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0017.1

0017.1 | Modello speciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.70 (con IVA)
 |  | Prestazione Pt | 54.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01
 |  | Membro del GP | LG-03, LG-04, LG-05
 |  | Piastre zoccolo riutilizzabili rimangono proprietà del laboratorio.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0018.1

0018.1 | Modello in 2 parti da segare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.65 (con IVA)
 |  | Prestazione Pt | 48.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01
 |  | Membro del GP | LG-03, LG-04, LG-05
 |  | In gesso extra-duro e/o materiale simile; comprende arcata e zoccolo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.01
  • 0019.1

0019.1 | Finitura e lucidatura, dei modelli per paio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.55 (con IVA)
 |  | Prestazione Pt | 22.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.01


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02

00.02 | Costruzione di modelli per monconi
0021.1 | Taglio del moncone e inserimento dei perni (pin)
0025.1 | Riposizione nell'impronta di moncone singolo o di banda
0026.1 | Riposizionare nell'impronta il mantenitore di spazio per attacco
0027.1 | Modello per moncone, valore medio
0028.1 | Realizzazione di un secondo moncone
0029.1 | Moncone refrattario


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0021.1

0021.1 | Taglio del moncone e inserimento dei perni (pin)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.60 (con IVA)
 |  | Prestazione Pt | 20.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.02
 |  | Preparazione di moncone singolo e liberare i bordi della preparazione.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0025.1

0025.1 | Riposizione nell'impronta di moncone singolo o di banda
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.65 (con IVA)
 |  | Prestazione Pt | 14.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.02
 |  | Se dopo una nuova impronta si deve riposizionare il moncone nella corona, nella struttura o nella cappetta di trasferimento.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0026.1

0026.1 | Riposizionare nell'impronta il mantenitore di spazio per attacco
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.85 (con IVA)
 |  | Prestazione Pt | 20.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.02
 |  | Se le parti primarie o l'impianto si trovano in bocca.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0027.1

0027.1 | Modello per moncone, valore medio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.30 (con IVA)
 |  | Prestazione Pt | 38.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.02
 |  | Modello di moncone per tutti i casi AINF/AM/AI.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0028.1

0028.1 | Realizzazione di un secondo moncone
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 31.25 (con IVA)
Prestazione Pt | 28.90 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.02
Questa posizione è conteggiabile una sola volta per corona (solo per pos. 0168.1, 0172.1, 0175.1, 0176.1, 0177.1, 0178.1, 0179.1)

Chifra 0028.1 solo cumulabile con
    Chiffre 0028.1 cumulable seulement avec
    • Groupe de prestations LG-01 «Chiffres à cumuler avec position tarifaire 0028.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.02
  • 0029.1

0029.1 | Moncone refrattario
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 67.65 (con IVA)
Prestazione Pt | 62.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.02
Questa posizione è conteggiabile una sola volta per corona (solo per pos. 0175.1, 0176.1, 0177.1)

Chifra 0029.1 solo cumulabile con
    Chiffre 0029.1 cumulable seulement avec
    • Groupe de prestations LG-02 «Chiffres à cumuler avec position tarifaire 0029.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03

00.03 | Messa in articolatore di modelli
0031.1 | Modello in apparecchi di ribasatura / occlusore
0032.1 | Modelli in articolatore a valore medio o in articolatore semplice individuale
0034.1 | Modelli in articolatore complicato
0035.1 | Supplemento arco facciale
0036.1 | Messa in articolatore di contromodello
0037.1 | Split-Cast con fissaggio meccanico o magnetico
0038.1 | Registrazione del morso in gesso o in silicone


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0031.1

0031.1 | Modello in apparecchi di ribasatura / occlusore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.05 (con IVA)
 |  | Prestazione Pt | 24.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Messa in occlusore di modelli superiore + inferiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0032.1

0032.1 | Modelli in articolatore a valore medio o in articolatore semplice individuale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.75 (con IVA)
 |  | Prestazione Pt | 41.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Messa in articolatore di modelli superiore + inferiore, p.es. Gerber


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0034.1

0034.1 | Modelli in articolatore complicato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 67.80 (con IVA)
 |  | Prestazione Pt | 62.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | P.es. TMJ, Stuart, Denar o altri sistemi impegnativi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0035.1

0035.1 | Supplemento arco facciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.50 (con IVA)
 |  | Prestazione Pt | 27.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Supplemento per montaggio di modello con arco facciale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0036.1

0036.1 | Messa in articolatore di contromodello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.25 (con IVA)
 |  | Prestazione Pt | 25.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Rimontaggio o messa supplementare di modello in articolatore (p.es. montaggio di modelli superiore / inferiore o per modello da rimontare dopo prova)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0037.1

0037.1 | Split-Cast con fissaggio meccanico o magnetico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.50 (con IVA)
 |  | Prestazione Pt | 19.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Zoccolo modello divisibile e rimovibile con sistema di fissaggio (calamite rimangono proprietà del laboratorio)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.03
  • 0038.1

0038.1 | Registrazione del morso in gesso o in silicone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.85 (con IVA)
 |  | Prestazione Pt | 19.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.03
 |  | Zoccolo di gesso o gomma per fissare il paio modello o un accessorio protesico (p.es. Retainer) o chiave per provvisorio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04

00.04 | Varie
0041.1 | Consulto e scelta colore in laboratorio, per caso
0041.2 | Consulto e scelta colore in studio dentistico, per caso
0042.1 | Preventivo dei costi differenziato
0043.1 | Progettazione protesica
0044.1 | Progettazione protesica alternativa
0045.1 | Analisi del modello p.es. controllo del parallelismo
0046.1 | Misurazione del modello
0047.1 | Progettazione ortodontica
0048.1 | Ceratura di dente o faccetta o wax up
0048.2 | Wax up per dente (p.es. per implantologia)
0048.3 | Set up per dente
0049.1 | Molaggio con analisi del modello


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0041.1

0041.1 | Consulto e scelta colore in laboratorio, per caso
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 39.65 (con IVA)
Prestazione Pt | 36.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.04
Membro del GP | LG-06
Escl. foto

Chifra 0041.1 non cumulabile con
  • Prestazione 0041.2 «Consulto e scelta colore in studio dentistico, per caso»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0041.2

0041.2 | Consulto e scelta colore in studio dentistico, per caso
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 89.20 (con IVA)
Prestazione Pt | 82.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.04
Membro del GP | LG-06
Escl. foto.

Chifra 0041.2 non cumulabile con
  • Prestazione 0041.1 «Consulto e scelta colore in laboratorio, per caso»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0042.1

0042.1 | Preventivo dei costi differenziato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.00 (con IVA)
 |  | Prestazione Pt | 44.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | Calcolo preciso dei costi di una lavorazione odontotecnica per iscritto


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0043.1

0043.1 | Progettazione protesica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.65 (con IVA)
 |  | Prestazione Pt | 52.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | In base a modello o disegno


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0044.1

0044.1 | Progettazione protesica alternativa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.20 (con IVA)
 |  | Prestazione Pt | 77.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | Diverse proposte di soluzione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0045.1

0045.1 | Analisi del modello p.es. controllo del parallelismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | P.es. ponte, ponte Maryland; non per progettazione sul modello da lavoro


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0046.1

0046.1 | Misurazione del modello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.45 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | Progettazione sul modello di studio (non per progettazione su modello di lavoro)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0047.1

0047.1 | Progettazione ortodontica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.60 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0048.1

0048.1 | Ceratura di dente o faccetta o wax up
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.90 (con IVA)
 |  | Prestazione Pt | 39.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0048.2

0048.2 | Wax up per dente (p.es. per implantologia)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.05 (con IVA)
 |  | Prestazione Pt | 46.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0048.3

0048.3 | Set up per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.85 (con IVA)
 |  | Prestazione Pt | 37.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.04
  • 0049.1

0049.1 | Molaggio con analisi del modello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.10 (con IVA)
 |  | Prestazione Pt | 34.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.04
 |  | P.es. eliminare precontatti sul modello di lavoro e/o antagonista


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05

00.05 | Accessori per registrazione
0051.1 | Vallo occlusale in cera
0052.1 | Vallo in cera su base in resina
0053.1 | Placca base di registrazione, cadauna
0054.1 | Placca base di registrazione complicata, cadauna
0055.1 | Piano frontale di guida o traiettorie articolari allestiti individualmente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05
  • 0051.1

0051.1 | Vallo occlusale in cera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.65 (con IVA)
 |  | Prestazione Pt | 45.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.05
 |  | Per valli totali o parziali (anche su scheletrato)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05
  • 0052.1

0052.1 | Vallo in cera su base in resina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.50 (con IVA)
 |  | Prestazione Pt | 65.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.05
 |  | Per valli totali o parziali (anche su scheletrato)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05
  • 0053.1

0053.1 | Placca base di registrazione, cadauna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 99.90 (con IVA)
 |  | Prestazione Pt | 92.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.05
 |  | Placca e perno non sono da fatturare (proprietà del laboratorio)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05
  • 0054.1

0054.1 | Placca base di registrazione complicata, cadauna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 225.95 (con IVA)
 |  | Prestazione Pt | 209.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.05
 |  | P.es. TMJ. Placca e perno non sono da fatturare (rimangono proprietà del laboratorio) • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.05
  • 0055.1

0055.1 | Piano frontale di guida o traiettorie articolari allestiti individualmente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 53.20 (con IVA)
 |  | Prestazione Pt | 49.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.05
 |  | • Costruzione di guida frontale individuale o traiettorie condilari • Esclusa messa in articolatore di modelli di studio • Fatturabile una sola volta per caso


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06

00.06 | Cucchiai
0061.1 | Portaimpronta individuale in gommalacca o placca di resina termostampata
0062.1 | Portaimpronta individuale in resina autoindurente o fotopolimerizzante
0063.1 | Mascherina gengivale su modello di lavoro 1-3 denti
0064.1 | Mascherina gengivale 4 -7 denti
0065.1 | Mascherina gengivale 8 - 14 denti


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06
  • 0061.1

0061.1 | Portaimpronta individuale in gommalacca o placca di resina termostampata
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 69.40 (con IVA)
Prestazione Pt | 64.20 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.06

Chifra 0061.1 non cumulabile con
  • Prestazione 0013.1 «Modello duplicato»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06
  • 0062.1

0062.1 | Portaimpronta individuale in resina autoindurente o fotopolimerizzante
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 72.65 (con IVA)
Prestazione Pt | 67.20 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.06

Chifra 0062.1 non cumulabile con
  • Prestazione 0013.1 «Modello duplicato»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06
  • 0063.1

0063.1 | Mascherina gengivale su modello di lavoro 1-3 denti
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 37.95 (con IVA)
Prestazione Pt | 35.10 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.06
• 1 - 3 denti; solamente in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0;
• AINF/AM/AI solamente 15 - 25 / 35 - 45

Chifra 0063.1 non cumulabile con
  • Prestazione 0064.1 «Mascherina gengivale 4 -7 denti »
  • Prestazione 0065.1 «Mascherina gengivale 8 - 14 denti»
Chifra 0063.1 solo cumulabile con
    Chiffre 0063.1 cumulable seulement avec
    • Groupe de prestations LG-03 «Chiffres à cumuler avec position tarifaire 0063.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06
  • 0064.1

0064.1 | Mascherina gengivale 4 -7 denti
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 59.45 (con IVA)
Prestazione Pt | 55.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.06
• Solo in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0;
• AINF/AM/AI solamente 15 - 25 / 35 - 45

Chifra 0064.1 non cumulabile con
  • Prestazione 0063.1 «Mascherina gengivale su modello di lavoro 1-3 denti»
  • Prestazione 0065.1 «Mascherina gengivale 8 - 14 denti»
Chifra 0064.1 solo cumulabile con
    Chiffre 0064.1 cumulable seulement avec
    • Groupe de prestations LG-04 «Chiffres à cumuler avec position tarifaire 0064.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.06
  • 0065.1

0065.1 | Mascherina gengivale 8 - 14 denti
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 83.45 (con IVA)
Prestazione Pt | 77.20 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.06
• Solo in combinazione con pos. 0012.1, 0017.1, 0018.1, 1001.0, 15;
• AINF/AM/AI solamente 15 - 25 / 35 - 45

Chifra 0065.1 non cumulabile con
  • Prestazione 0063.1 «Mascherina gengivale su modello di lavoro 1-3 denti»
  • Prestazione 0064.1 «Mascherina gengivale 4 -7 denti »
Chifra 0065.1 solo cumulabile con
    Chiffre 0065.1 cumulable seulement avec
    • Groupe de prestations LG-05 «Chiffres à cumuler avec position tarifaire 0065.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.07

00.07 | Cappette / Provvisori
0071.1 | Cappetta di trasferimento in resina
0072.1 | Cappetta di trasferimento in metallo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.07
  • 0071.1

0071.1 | Cappetta di trasferimento in resina
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 45.85 (con IVA)
Prestazione Pt | 42.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.07
Anche per cappette di preparazione aggiuntive come aiuto per il dentista

Chifra 0071.1 non cumulabile con
  • Prestazione 0072.1 «Cappetta di trasferimento in metallo»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.07
  • 0072.1

0072.1 | Cappetta di trasferimento in metallo
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 76.20 (con IVA)
Prestazione Pt | 70.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.07
• Anche per cappette di preparazione aggiuntive come aiuto per il dentista;
• incl. evtl. ricostruzione in resina su cappe radicolari

Chifra 0072.1 non cumulabile con
  • Prestazione 0071.1 «Cappetta di trasferimento in resina»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08

00.08 | Elementi per pretrattamento protesico
0081.1 | Corona provvisoria in resina, un solo colore
0081.2 | Elemento di ponte provvisorio
0081.3 | Elemento di connessione provvisorio
0083.1 | Rinforzo per ponte provvisorio fino a 3 elementi
0084.1 | Rinforzo per unità di ponte, ulteriori 1-3 elementi con rinforzo per provvisori
0085.1 | Piastra in resina per test allergico
0086.1 | Piastra in metallo per test allergico


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0081.1

0081.1 | Corona provvisoria in resina, un solo colore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.70 (con IVA)
 |  | Prestazione Pt | 87.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.08
 |  | Vale solo per provvisori a breve termine


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0081.2

0081.2 | Elemento di ponte provvisorio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.55 (con IVA)
 |  | Prestazione Pt | 77.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.08
 |  | Vale solo per provvisori a breve termine


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0081.3

0081.3 | Elemento di connessione provvisorio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.50 (con IVA)
 |  | Prestazione Pt | 23.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.08


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0083.1

0083.1 | Rinforzo per ponte provvisorio fino a 3 elementi
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 136.75 (con IVA)
Prestazione Pt | 126.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.08
• Struttura rinforzata senza bordi metallici, solo in combinazione con pos. 0081.1, 0081.2, 1008.0, 1008.1.
• Per corone con bordo metallico vedi pos. 0135.1.
• Pos. 0083.1 non può essere cumulata con pos. 0135.1.

Chifra 0083.1 non cumulabile con
  • Prestazione 0135.1 «Cappa radicolare per rivestimento»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0084.1

0084.1 | Rinforzo per unità di ponte, ulteriori 1-3 elementi con rinforzo per provvisori
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 84.20 (con IVA)
Prestazione Pt | 77.90 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 00.08
• Struttura rinforzata senza bordi metallici, solo in combinazione con pos. 0081.1, 0081.2, 1008.0, 1008.1.
• Per corone con bordo metallico vedi pos. 0135.1.
• Pos. 0084.1 non può essere cumulata con pos. 0135.1.

Chifra 0084.1 non cumulabile con
  • Prestazione 0135.1 «Cappa radicolare per rivestimento»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0085.1

0085.1 | Piastra in resina per test allergico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.55 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.08


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.08
  • 0086.1

0086.1 | Piastra in metallo per test allergico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.25 (con IVA)
 |  | Prestazione Pt | 73.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.08


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09

00.09 | Ferule / Placche
0091.1 | Mascherina Miniplast / mascherina per brackets
0092.1 | Mascherina per lo sbiancamento dentale
0092.2 | Mascherina con serbatoio per gel sbiancante
0093.1 | Bite / placca in materiale plastico contro il bruxismo
0094.1 | Bite / placca in materiale plastico morbido
0094.2 | Paradenti sportivo modellato
0095.1 | Placca per medicazione di ferita
0096.1 | Ferula / placca occlusale
0097.1 | Placca di Michigan
0098.1 | Ferula Remounting


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0091.1

0091.1 | Mascherina Miniplast / mascherina per brackets
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.35 (con IVA)
 |  | Prestazione Pt | 94.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | Placca termostampata (fino a 1 mm) senza molaggio occlusale, escl. modello duplicato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0092.1

0092.1 | Mascherina per lo sbiancamento dentale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.90 (con IVA)
 |  | Prestazione Pt | 103.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0092.2

0092.2 | Mascherina con serbatoio per gel sbiancante
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.60 (con IVA)
 |  | Prestazione Pt | 127.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0093.1

0093.1 | Bite / placca in materiale plastico contro il bruxismo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 276.30 (con IVA)
 |  | Prestazione Pt | 255.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | Con molaggio occlusale, escl. messa in articolatore ed evtl. modello duplicato (molaggio vedi pos. 0645.1) • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0094.1

0094.1 | Bite / placca in materiale plastico morbido
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.05 (con IVA)
 |  | Prestazione Pt | 131.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | Termostampata, altrimenti pos. 0093.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0094.2

0094.2 | Paradenti sportivo modellato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.60 (con IVA)
 |  | Prestazione Pt | 238.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0095.1

0095.1 | Placca per medicazione di ferita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 99.15 (con IVA)
 |  | Prestazione Pt | 91.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | Placca di medicazione che ricopre parzialmente anche i tessuti molli


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0096.1

0096.1 | Ferula / placca occlusale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.65 (con IVA)
 |  | Prestazione Pt | 240.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0097.1

0097.1 | Placca di Michigan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 280.30 (con IVA)
 |  | Prestazione Pt | 259.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09
 |  | Un'eventuale base termostampata va conteggiata a parte; escl. molaggio (pos. 0645.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 00
  • Cap. 00.09
  • 0098.1

0098.1 | Ferula Remounting
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 221.30 (con IVA)
 |  | Prestazione Pt | 204.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01

01 | Corone, intarsi (inlays), elementi di ponti e rivestimenti
01.11 | Corone / Strutture
01.12 | Corona con perno endocanalare
01.13 | Monconi / Cappe radicolari
01.14 | Elementi di ponte
01.15 | Inlay
01.16 | Rivestimenti in resina
01.17 | Ceramica
01.18 | Lavorazioni particolari
01.19 | Prestazioni particolari per corone


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11

01.11 | Corone / Strutture
0111.1 | Cappetta galvanica
0111.2 | Cappetta galvanica per rivestimento in resina o porcellana
0112.1 | Struttura della corona (non in ceramica, non in metallo)
0114.1 | Corona metallica fusa
0115.1 | Corona fusa per rivestimento acrilico
0116.1 | Corona fusa per rivestimento in ceramica
0116.2 | Corona fusa con superficie occlusale in metallo per rivestimento in ceramica o acrilico
0117.1 | Corona parziale
0118.1 | Faccetta in oro per protesi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0111.1

0111.1 | Cappetta galvanica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 208.10 (con IVA)
 |  | Prestazione Pt | 192.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0111.2

0111.2 | Cappetta galvanica per rivestimento in resina o porcellana
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 237.80 (con IVA)
 |  | Prestazione Pt | 220.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0112.1

0112.1 | Struttura della corona (non in ceramica, non in metallo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 178.35 (con IVA)
 |  | Prestazione Pt | 165.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | p.es. In composito • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0114.1

0114.1 | Corona metallica fusa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 238.35 (con IVA)
 |  | Prestazione Pt | 220.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0115.1

0115.1 | Corona fusa per rivestimento acrilico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 165.95 (con IVA)
 |  | Prestazione Pt | 153.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0116.1

0116.1 | Corona fusa per rivestimento in ceramica
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 156.30 (con IVA)
Prestazione Pt | 144.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.11

Chifra 0116.1 non cumulabile con
  • Prestazione 0177.1 «Cappetta in ceramica dura, ad infiltrazione o pressata »


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0116.2

0116.2 | Corona fusa con superficie occlusale in metallo per rivestimento in ceramica o acrilico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 226.70 (con IVA)
 |  | Prestazione Pt | 209.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0117.1

0117.1 | Corona parziale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 266.15 (con IVA)
 |  | Prestazione Pt | 246.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | P.es. Onlay


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.11
  • 0118.1

0118.1 | Faccetta in oro per protesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.60 (con IVA)
 |  | Prestazione Pt | 119.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.12

01.12 | Corona con perno endocanalare
0121.1 | Corona con perno endocanalare per rivestimento acrilico
0122.1 | Dente con perno endocanalare per rivestimento in ceramica


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.12
  • 0121.1

0121.1 | Corona con perno endocanalare per rivestimento acrilico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 187.10 (con IVA)
 |  | Prestazione Pt | 173.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.12
  • 0122.1

0122.1 | Dente con perno endocanalare per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 178.35 (con IVA)
 |  | Prestazione Pt | 165.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13

01.13 | Monconi / Cappe radicolari
0131.1 | Moncone con perno in ceramica
0131.2 | Ricostruzione diretta in ceramica
0131.3 | Perno moncone 2 parti (in ceramica) per perni radicolari ad assi divergenti
0132.1 | Perno moncone, diretto
0133.1 | Perno moncone, indiretto
0133.2 | Perno moncone 2 parti (in metallo) per perni endoradicolari ad assi divergenti
0134.1 | Cappa radicolare
0135.1 | Cappa radicolare per rivestimento
0136.1 | Perno moncone sotto corona pre-esistente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0131.1

0131.1 | Moncone con perno in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 165.60 (con IVA)
 |  | Prestazione Pt | 153.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13
 |  | Pressato o fresato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0131.2

0131.2 | Ricostruzione diretta in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.90 (con IVA)
 |  | Prestazione Pt | 114.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0131.3

0131.3 | Perno moncone 2 parti (in ceramica) per perni radicolari ad assi divergenti
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 211.45 (con IVA)
Prestazione Pt | 195.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.13
Escl. pos. 0412.1 => Prolungamento del perno; non pressato o fresato

Chifra 0131.3 non cumulabile con
  • Prestazione 0133.2 «Perno moncone 2 parti (in metallo) per perni endoradicolari ad assi divergenti»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0132.1

0132.1 | Perno moncone, diretto
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 64.45 (con IVA)
Prestazione Pt | 59.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.13
Modellazione del perno moncone fornito e fuso in laboratorio

Chifra 0132.1 non cumulabile con
  • Prestazione 0133.1 «Perno moncone, indiretto»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0133.1

0133.1 | Perno moncone, indiretto
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 100.85 (con IVA)
Prestazione Pt | 93.30 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.13
Modellazione su modello, escl. perno e modelli

Chifra 0133.1 non cumulabile con
  • Prestazione 0132.1 «Perno moncone, diretto»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0133.2

0133.2 | Perno moncone 2 parti (in metallo) per perni endoradicolari ad assi divergenti
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 146.70 (con IVA)
Prestazione Pt | 135.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.13

Chifra 0133.2 non cumulabile con
  • Prestazione 0131.3 «Perno moncone 2 parti (in ceramica) per perni radicolari ad assi divergenti »


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0134.1

0134.1 | Cappa radicolare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.85 (con IVA)
 |  | Prestazione Pt | 85.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0135.1

0135.1 | Cappa radicolare per rivestimento
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 134.80 (con IVA)
Prestazione Pt | 124.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.13
• Vale anche per provvisori a lunga durata con bordo in metallo;
• anche per cappe su monconi vitali

Chifra 0135.1 non cumulabile con
  • Prestazione 0083.1 «Rinforzo per ponte provvisorio fino a 3 elementi »
  • Prestazione 0084.1 «Rinforzo per unità di ponte, ulteriori 1-3 elementi con rinforzo per provvisori»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.13
  • 0136.1

0136.1 | Perno moncone sotto corona pre-esistente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 156.85 (con IVA)
 |  | Prestazione Pt | 145.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14

01.14 | Elementi di ponte
0141.1 | Elemento di ponte, massiccio
0142.1 | Elemento di ponte per rivestimento acrilico
0143.1 | Elemento di ponte per rivestimento in ceramica
0144.1 | Elemento di ponte con superficie masticatoria in metallo per rivestimento in ceramica
0145.1 | Elemento di ponte non in metallo / non in ceramica per dente artificiale prefabbricato del commercio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14
  • 0141.1

0141.1 | Elemento di ponte, massiccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 153.60 (con IVA)
 |  | Prestazione Pt | 142.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Forma anatomica o igienica


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14
  • 0142.1

0142.1 | Elemento di ponte per rivestimento acrilico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.15 (con IVA)
 |  | Prestazione Pt | 131.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Per rivestimento parziale o integrale di forma anatomica o igienica


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14
  • 0143.1

0143.1 | Elemento di ponte per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.70 (con IVA)
 |  | Prestazione Pt | 135.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14
  • 0144.1

0144.1 | Elemento di ponte con superficie masticatoria in metallo per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.05 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.14
  • 0145.1

0145.1 | Elemento di ponte non in metallo / non in ceramica per dente artificiale prefabbricato del commercio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 336.95 (con IVA)
 |  | Prestazione Pt | 311.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.14
 |  | Elemento di ponte per faccetta • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15

01.15 | Inlay
0151.1 | Intarsio indiretto, a 1 superficie
0152.1 | Intarsio indiretto, a 2 o più superfici
0153.1 | Onlay, tecnica galvanica per rivestimento in ceramica
0153.2 | Onlay, tecnica galvanica
0154.1 | Intarsio per rivestimento in ceramica
0155.1 | Pinlay
0156.1 | Intarsio diretto, senza lucidatura
0157.1 | Intarsio diretto, con lucidatura
0158.1 | Intarsio in dente artificiale prefabbricato
0159.1 | Supporto per ponte incollato (Maryland-Bridge), per dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0151.1

0151.1 | Intarsio indiretto, a 1 superficie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.70 (con IVA)
 |  | Prestazione Pt | 194.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0152.1

0152.1 | Intarsio indiretto, a 2 o più superfici
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 300.95 (con IVA)
 |  | Prestazione Pt | 278.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0153.1

0153.1 | Onlay, tecnica galvanica per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.60 (con IVA)
 |  | Prestazione Pt | 238.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0153.2

0153.2 | Onlay, tecnica galvanica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 356.75 (con IVA)
 |  | Prestazione Pt | 330.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0154.1

0154.1 | Intarsio per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 293.30 (con IVA)
 |  | Prestazione Pt | 271.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Inlay, Onlay per rivestimento • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0155.1

0155.1 | Pinlay
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 331.00 (con IVA)
 |  | Prestazione Pt | 306.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Inlay munito di pernino di ritenzione supplementare


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0156.1

0156.1 | Intarsio diretto, senza lucidatura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.80 (con IVA)
 |  | Prestazione Pt | 107.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Intarsio fornito, fuso e pulito in laboratorio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0157.1

0157.1 | Intarsio diretto, con lucidatura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 152.65 (con IVA)
 |  | Prestazione Pt | 141.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Intarsio fornito, fuso e rifinito in laboratorio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0158.1

0158.1 | Intarsio in dente artificiale prefabbricato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 161.60 (con IVA)
 |  | Prestazione Pt | 149.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Dente in resina o porcellana • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.15
  • 0159.1

0159.1 | Supporto per ponte incollato (Maryland-Bridge), per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 139.75 (con IVA)
 |  | Prestazione Pt | 129.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.15
 |  | Escl. giunzione ed eventuale mordenzatura e silanizzazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16

01.16 | Rivestimenti in resina
0161.1 | Rivestimenti in resina / composito
0162.1 | Corona a giacca in resina o composito senza rinforzo
0164.1 | Elemento di ponte completamente in resina
0165.1 | Punto di giunzione in resina, per unità
0166.1 | Adattamento di tessuto gengivale o papilla interdentale in resina, per dente
0167.1 | Adattamento e fissaggio di un dente artificiale prefabbricato
0168.1 | Inlay in resina / composito a 2 o più superfici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0161.1

0161.1 | Rivestimenti in resina / composito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.95 (con IVA)
 |  | Prestazione Pt | 174.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Membro del GP | LG-07
 |  | Escl. pos. 0186.1, 0428.1 • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0162.1

0162.1 | Corona a giacca in resina o composito senza rinforzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 274.55 (con IVA)
 |  | Prestazione Pt | 254.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0164.1

0164.1 | Elemento di ponte completamente in resina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.05 (con IVA)
 |  | Prestazione Pt | 201.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Escl. rinforzo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0165.1

0165.1 | Punto di giunzione in resina, per unità
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.55 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Supplemento per allestimento della zona interdentale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0166.1

0166.1 | Adattamento di tessuto gengivale o papilla interdentale in resina, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.95 (con IVA)
 |  | Prestazione Pt | 72.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Escl. evtl. rinforzo in metallo, vedi pos. 0282.1, 0283.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0167.1

0167.1 | Adattamento e fissaggio di un dente artificiale prefabbricato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.00 (con IVA)
 |  | Prestazione Pt | 102.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Membro del GP | LG-07
 |  | Escl. evtl. silanizzazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.16
  • 0168.1

0168.1 | Inlay in resina / composito a 2 o più superfici
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 262.45 (con IVA)
 |  | Prestazione Pt | 242.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.16
 |  | Membro del GP | LG-01
 |  | • Escl. duplicazione di moncone. • Secondo moncone da fatturare con pos. 0028.1.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17

01.17 | Ceramica
0171.1 | Rivestimento in ceramica
0172.1 | Rivestimento in ceramica con spalla in porcellana
0174.1 | Elemento di ponte massiccio in feldspato, ceramica o ceramica pressata, escluso rivestimento
0174.2 | Elemento di ponte fresato
0175.1 | Inlay in ceramica, 1 superficie
0176.1 | Inlay o faccetta in ceramica, 2 o più superfici
0177.1 | Cappetta in ceramica dura, ad infiltrazione o pressata
0178.1 | Corona a giacca in ceramica pressata o fresata senza colorazione
0179.1 | Ceramica integrale (Inlay / Faccetta) pressata o fresata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0171.1

0171.1 | Rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.55 (con IVA)
 |  | Prestazione Pt | 243.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Rivestimento parziale o completo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0172.1

0172.1 | Rivestimento in ceramica con spalla in porcellana
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.60 (con IVA)
 |  | Prestazione Pt | 315.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Membro del GP | LG-01
 |  | • Rivestimento parziale o completo escl. nucleo in ceramica dura per corone totali (pos. 0177.1); • AINF/AM/AI solo 15 - 25


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0174.1

0174.1 | Elemento di ponte massiccio in feldspato, ceramica o ceramica pressata, escluso rivestimento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 266.35 (con IVA)
 |  | Prestazione Pt | 246.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | • Posizione supplementare 0171.1, 0181.1, 0182.1 per ponti in ceramica integrale escl. giunzione; • fatturabile solo nella regione dei denti anteriori incluso primo premolare • fatturabile solo in collegamento con pos. 0041.1 e 0041.2. • Escl. costi di materiale; • in casi AINF/AM/AI solo 13 - 23; • max. 1 elemento intermedio (non elemento di estensione ponte)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0174.2

0174.2 | Elemento di ponte fresato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.45 (con IVA)
 |  | Prestazione Pt | 59.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | • Posizioni supplementari 0171.1, 0181.1, 0182.1; • solamente nella regione dei denti anteriori incluso primo premolare, • fatturabile solo in collegamento con pos. 0041.1 e 0041.2. • Escl. costi di materiale e collegamento; • in casi AINF/AM/AI solo 13 - 23; • max. 1 elemento intermedio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0175.1

0175.1 | Inlay in ceramica, 1 superficie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 221.70 (con IVA)
 |  | Prestazione Pt | 205.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Membro del GP | LG-01, LG-02
 |  | Escl.: moncone refrattario, evtl. secondo moncone (pos. 0028.1), mordenzatura e silanizzazione, costi di materiale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0176.1

0176.1 | Inlay o faccetta in ceramica, 2 o più superfici
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 303.85 (con IVA)
 |  | Prestazione Pt | 281.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Membro del GP | LG-01, LG-02
 |  | Escl.: moncone refrattario, evtl. secondo moncone (pos. 0028.1), mordenzatura e silanizzazione, stratificazione individuale; escl. costi di materiale; tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0177.1

0177.1 | Cappetta in ceramica dura, ad infiltrazione o pressata
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 201.80 (con IVA)
Prestazione Pt | 186.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.17
Membro del GP | LG-01, LG-02
• Invece di pos. 0116.1;
• escl. 0028.1, 0029.1, 0429.5;
• escl. costi di materiale

Chifra 0177.1 non cumulabile con
  • Prestazione 0116.1 «Corona fusa per rivestimento in ceramica»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0178.1

0178.1 | Corona a giacca in ceramica pressata o fresata senza colorazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 487.20 (con IVA)
 |  | Prestazione Pt | 450.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Membro del GP | LG-01
 |  | • Escl. costi di materiale; • tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI • Pos 0185.1 e 0186.1 possono essere fatturati di più


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.17
  • 0179.1

0179.1 | Ceramica integrale (Inlay / Faccetta) pressata o fresata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 382.25 (con IVA)
 |  | Prestazione Pt | 353.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.17
 |  | Membro del GP | LG-01
 |  | • Escl. costi di materiale; • tempo supplementare direttamente sul paziente (vedi pos. 0001.1) previo accordo con AINF/AM/AI


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18

01.18 | Lavorazioni particolari
0181.1 | Punto di giunzione in ceramica
0182.1 | Pontic forma radicolare o forma sella in ceramica, resina o composito
0183.1 | Papilla gengivale in ceramica, resina o composito
0184.1 | Lavorazione di dente artificiale prefabbricato in ceramica
0185.1 | Pittura di corona in un secondo tempo
0186.1 | Caratterizzazione individuale per ceramica, composito, resine ecc.
0187.1 | Prova di dente con rivestimento, per dente pilastro
0188.1 | Prova metallo, per dente pilastro


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0181.1

0181.1 | Punto di giunzione in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.50 (con IVA)
 |  | Prestazione Pt | 116.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18
 |  | Per ponte in porcellana integrale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0182.1

0182.1 | Pontic forma radicolare o forma sella in ceramica, resina o composito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.75 (con IVA)
 |  | Prestazione Pt | 96.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18
 |  | Per elementi intermedi lunghi (colletto dentale allungato) o appoggio a forma di sella


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0183.1

0183.1 | Papilla gengivale in ceramica, resina o composito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.90 (con IVA)
 |  | Prestazione Pt | 106.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18
 |  | Escl. evtl. rinforzo in metallo (vedi pos. 0282.1 - 0283.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0184.1

0184.1 | Lavorazione di dente artificiale prefabbricato in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 91.80 (con IVA)
 |  | Prestazione Pt | 84.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18
 |  | Escl. evtl. silanizzazione • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0185.1

0185.1 | Pittura di corona in un secondo tempo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.25 (con IVA)
 |  | Prestazione Pt | 51.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0186.1

0186.1 | Caratterizzazione individuale per ceramica, composito, resine ecc.
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 66.90 (con IVA)
Prestazione Pt | 61.90 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 01.18
• Solamente nella regione dei denti frontali incl. primo premolare
• fatturabile unicamente in combinazione con pos. 0041.1 e 0041.2

Chifra 0186.1 solo cumulabile con
    Chiffre 0186.1 cumulable seulement avec
    • Groupe de prestations LG-06 «Chiffres à cumuler avec position tarifaire 0186.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0187.1

0187.1 | Prova di dente con rivestimento, per dente pilastro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.30 (con IVA)
 |  | Prestazione Pt | 45.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.18
  • 0188.1

0188.1 | Prova metallo, per dente pilastro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.25 (con IVA)
 |  | Prestazione Pt | 28.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.18


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19

01.19 | Prestazioni particolari per corone
0191.1 | Preparazione per gancio su corona
0192.1 | Parallelizzare corona per gancio
0193.1 | Appoggio su dente attiguo
0194.1 | Tracciato di connessione palatale
0195.1 | Adattamento di corona a gancio
0197.1 | Remounting, in base al tempo di lavorazione, per 15 min.
0198.1 | Superficie masticatoria gnatologica, per dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0191.1

0191.1 | Preparazione per gancio su corona
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.45 (con IVA)
 |  | Prestazione Pt | 51.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | Preparare l'appoggio e la guida del gancio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0192.1

0192.1 | Parallelizzare corona per gancio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 91.15 (con IVA)
 |  | Prestazione Pt | 84.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | Con parete parallela


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0193.1

0193.1 | Appoggio su dente attiguo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.55 (con IVA)
 |  | Prestazione Pt | 44.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | Fuso in metallo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0194.1

0194.1 | Tracciato di connessione palatale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.45 (con IVA)
 |  | Prestazione Pt | 81.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | P.es. su diastema, escl. Giunzione. Collegamenti secondo capitolo 04.41 fatturabili in più.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0195.1

0195.1 | Adattamento di corona a gancio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.75 (con IVA)
 |  | Prestazione Pt | 78.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | P.es. adattamento del metallo fuso o cottura della ceramica al gancio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0197.1

0197.1 | Remounting, in base al tempo di lavorazione, per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 01
  • Cap. 01.19
  • 0198.1

0198.1 | Superficie masticatoria gnatologica, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.80 (con IVA)
 |  | Prestazione Pt | 66.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.19
 |  | • In casi AINF/AIM/AI è fatturabile il supplemento per la realizzazione gnatologica della superficie masticatoria, nella misura in cui vengano costruiti almeno un paio di denti antagonisti o minimo due superfici masticatorie contigue. • Questo supplemento è possibile per superfici masticatorie in metallo o ceramica.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02

02 | Corone telescopiche, Fresaggi, Attacchi di precisione
02.21 | Parti primarie per corone telescopiche e coniche
02.22 | Parti secondarie per corone telescopiche e conometriche
02.23 | Barre
02.24 | Lavorazione di cavalieri o femmine per barra
02.25 | Elementi di costruzione, capitolo 25
02.26 | Elementi di costruzione, capitolo 26
02.27 | Lavorazioni particolari (ritenzione snap e componenti di dispositivi ritentivi)
02.28 | Ulteriori lavorazioni particolari


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21

02.21 | Parti primarie per corone telescopiche e coniche
0211.1 | Zoccolo di fresaggio
0211.2 | Corona telescopica / Corona conometrica, primaria
0212.1 | Corona conometrica primaria a forma di anello
0214.1 | Fresaggio parziale di parte primaria
0215.1 | Fresaggio per ritenzione di parte primaria


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21
  • 0211.1

0211.1 | Zoccolo di fresaggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.35 (con IVA)
 |  | Prestazione Pt | 69.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.21


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21
  • 0211.2

0211.2 | Corona telescopica / Corona conometrica, primaria
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 264.20 (con IVA)
 |  | Prestazione Pt | 244.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.21
 |  | Cappetta primaria di corona telescopica, incl. fresaggio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21
  • 0212.1

0212.1 | Corona conometrica primaria a forma di anello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 291.00 (con IVA)
 |  | Prestazione Pt | 269.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.21
 |  | Cappetta primaria conometrica incl. fresaggio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21
  • 0214.1

0214.1 | Fresaggio parziale di parte primaria
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 175.45 (con IVA)
Prestazione Pt | 162.30 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 02.21
• P.es. Appoggio su spalla; fresaggio di una parete, p.es. in combinazione con attacchi.
• Per fresaggi su lavorazioni in ceramica aggiungere pos. 0285.1. Comprende il lavoro di fresaggio, senza realizzazione della corona. Inteso come fresaggio parziale o braccio fresato (distributore di forze).
• Pos. 0214.1. non può essere cumulata con pos. 0215.1.

Chifra 0214.1 non cumulabile con
  • Prestazione 0215.1 «Fresaggio per ritenzione di parte primaria»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.21
  • 0215.1

0215.1 | Fresaggio per ritenzione di parte primaria
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 262.25 (con IVA)
Prestazione Pt | 242.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 02.21
• Con scanalatura, in sostituzione di gancio.
• Per fresaggi su lavorazioni in ceramica aggiungere pos. 0285.1. Comprende il lavoro di fresaggio, senza realizzazione di corona. Per fresaggio (parte ritentiva) s'intende un fresaggio di attacco individuale (RSS ecc.).
• Pos. 0215.1 non può essere cumulata con pos. 0214.1.

Chifra 0215.1 non cumulabile con
  • Prestazione 0214.1 «Fresaggio parziale di parte primaria»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22

02.22 | Parti secondarie per corone telescopiche e conometriche
0221.1 | Parte secondaria quale cappetta ritentiva
0222.1 | Parte secondaria quale corona fusa
0223.1 | Parte secondaria per rivestimento in acrilico o composito
0224.1 | Parte secondaria per rivestimento in ceramica
0225.1 | Parte secondaria su fresaggio parziale
0226.1 | Parte secondaria su parte fresata di ancoraggio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0221.1

0221.1 | Parte secondaria quale cappetta ritentiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.80 (con IVA)
 |  | Prestazione Pt | 154.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Senza modellazione anatomica


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0222.1

0222.1 | Parte secondaria quale corona fusa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 278.45 (con IVA)
 |  | Prestazione Pt | 257.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Per corone e telescopiche ad anello


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0223.1

0223.1 | Parte secondaria per rivestimento in acrilico o composito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 232.50 (con IVA)
 |  | Prestazione Pt | 215.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Escl. rivestimento ed evtl. silanizzazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0224.1

0224.1 | Parte secondaria per rivestimento in ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 262.55 (con IVA)
 |  | Prestazione Pt | 242.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Rivestimento parziale o completo, rivestimento non compreso


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0225.1

0225.1 | Parte secondaria su fresaggio parziale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 120.55 (con IVA)
 |  | Prestazione Pt | 111.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Anche su scheletrato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.22
  • 0226.1

0226.1 | Parte secondaria su parte fresata di ancoraggio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.15 (con IVA)
 |  | Prestazione Pt | 183.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.22
 |  | Anche su scheletrato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.23

02.23 | Barre
0231.1 | Barra prefabbricata, per ogni contatto con dente pilastro
0232.1 | Fresaggio di barra, per dente
0233.1 | Segare barra, per taglio senza saldatura / taglio laser


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.23
  • 0231.1

0231.1 | Barra prefabbricata, per ogni contatto con dente pilastro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.00 (con IVA)
 |  | Prestazione Pt | 70.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.23
 |  | P.es. Barra Dolder, per ogni punto di giunzione con cappetta


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.23
  • 0232.1

0232.1 | Fresaggio di barra, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 191.90 (con IVA)
 |  | Prestazione Pt | 177.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.23
 |  | Barra di connessione fresata, escl. pos. 0411.1, 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.23
  • 0233.1

0233.1 | Segare barra, per taglio senza saldatura / taglio laser
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.40 (con IVA)
 |  | Prestazione Pt | 129.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.23
 |  | Barra prefabbricata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.24

02.24 | Lavorazione di cavalieri o femmine per barra
0241.1 | Inserire cavalieri o guaine in una protesi in resina, al pezzo
0242.1 | Inserire cavalieri in una base metallica, al pezzo
0243.1 | Sovrafusione individuale con ritenzioni su barra, per dente
0244.1 | Sovrafusione individuale a forma di dente per unità


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.24
  • 0241.1

0241.1 | Inserire cavalieri o guaine in una protesi in resina, al pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.25 (con IVA)
 |  | Prestazione Pt | 47.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.24
 |  | Escl. montaggio pos. 0418.1, 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.24
  • 0242.1

0242.1 | Inserire cavalieri in una base metallica, al pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.70 (con IVA)
 |  | Prestazione Pt | 69.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.24
 |  | Per femmine adattate individualmente (escl. montaggio pos. 0411.1 - 0419.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.24
  • 0243.1

0243.1 | Sovrafusione individuale con ritenzioni su barra, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 152.95 (con IVA)
 |  | Prestazione Pt | 141.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.24
 |  | Sovrafusione su barra fresata con forma ritentiva


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.24
  • 0244.1

0244.1 | Sovrafusione individuale a forma di dente per unità
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.80 (con IVA)
 |  | Prestazione Pt | 191.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.24
 |  | Sovrafusione su barra fresata, intarsio o per rivestimento, escl. Rivestimento


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.25

02.25 | Elementi di costruzione, capitolo 25
0251.1 | Componente / Attacco di precisione su corona, primaria
0252.1 | Componente / Attacco di precisione su cappetta radicolare


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.25
  • 0251.1

0251.1 | Componente / Attacco di precisione su corona, primaria
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.75 (con IVA)
 |  | Prestazione Pt | 114.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.25
 |  | P.es. attacchi ecc. (escl. montaggio pos. 0411.1 - 0419.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.25
  • 0252.1

0252.1 | Componente / Attacco di precisione su cappetta radicolare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.65 (con IVA)
 |  | Prestazione Pt | 104.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.25
 |  | P.es. bottone a pressione (escl. montaggio pos. 0411.1 - 0419.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.26

02.26 | Elementi di costruzione, capitolo 26
0261.1 | Componente / Attacco di precisione su corona, secondaria
0262.1 | Componente / Attacco di precisione in una base di resina
0263.1 | Componente / Attacco di precisione in una base di metallo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.26
  • 0261.1

0261.1 | Componente / Attacco di precisione su corona, secondaria
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.25 (con IVA)
 |  | Prestazione Pt | 106.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.26
 |  | P.es. attacchi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.26
  • 0262.1

0262.1 | Componente / Attacco di precisione in una base di resina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.26


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.26
  • 0263.1

0263.1 | Componente / Attacco di precisione in una base di metallo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.95 (con IVA)
 |  | Prestazione Pt | 74.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.26
 |  | Montaggio su protesi scheletrata, escl. evtl. lavorazione del metallo sopra componente di precisione (p.es. pos. 0336.1 - 0338.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27

02.27 | Lavorazioni particolari (ritenzione snap e componenti di dispositivi ritentivi)
0271.1 | Perno di frizione
0272.1 | Inserimento di tassello elastico
0273.1 | Inserimento di molla semplice in acciaio
0274.1 | Inserimento di molla doppia in acciaio
0275.1 | Costruzione di chiavistello
0276.1 | Chiusura a chiavistello con splint
0277.1 | Avvitamento, al pezzo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0271.1

0271.1 | Perno di frizione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 144.65 (con IVA)
 |  | Prestazione Pt | 133.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27
 |  | Escl. montaggio pos. 0411.1 - 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0272.1

0272.1 | Inserimento di tassello elastico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.70 (con IVA)
 |  | Prestazione Pt | 132.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0273.1

0273.1 | Inserimento di molla semplice in acciaio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.05 (con IVA)
 |  | Prestazione Pt | 97.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0274.1

0274.1 | Inserimento di molla doppia in acciaio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 122.35 (con IVA)
 |  | Prestazione Pt | 113.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0275.1

0275.1 | Costruzione di chiavistello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 418.65 (con IVA)
 |  | Prestazione Pt | 387.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0276.1

0276.1 | Chiusura a chiavistello con splint
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.35 (con IVA)
 |  | Prestazione Pt | 114.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.27
  • 0277.1

0277.1 | Avvitamento, al pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 126.35 (con IVA)
 |  | Prestazione Pt | 116.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.27
 |  | Tutte le sovrastrutture con avvitamento


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.28

02.28 | Ulteriori lavorazioni particolari
0282.1 | Ritenzione su componente / attacco di precisione, fusa
0283.1 | Ritenzione su componente / attacco di precisione, sagomata
0284.1 | Applicazione di un appiglio
0285.1 | Supplemento fresaggio su lavori ceramici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.28
  • 0282.1

0282.1 | Ritenzione su componente / attacco di precisione, fusa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.30 (con IVA)
 |  | Prestazione Pt | 71.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.28
  • 0283.1

0283.1 | Ritenzione su componente / attacco di precisione, sagomata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.55 (con IVA)
 |  | Prestazione Pt | 44.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.28
  • 0284.1

0284.1 | Applicazione di un appiglio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.20 (con IVA)
 |  | Prestazione Pt | 41.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.28
 |  | Escl. montaggio pos. 0411.1. - 0419.1.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 02
  • Cap. 02.28
  • 0285.1

0285.1 | Supplemento fresaggio su lavori ceramici
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.50 (con IVA)
 |  | Prestazione Pt | 54.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.28
 |  | Fresaggio dopo rivestimento


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03

03 | Scheletrati
03.31 | Forme di base (senza elementi)
03.32 | Elementi
03.33 | Lavorazioni particolari


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31

03.31 | Forme di base (senza elementi)
0311.1 | Scheletrato, forma base arcata superiore / inferiore
0312.1 | Armatura scheletrata
0313.1 | Microrete preformata e struttura di rinforzo
0314.1 | Scheletrato sopra componenti di attacchi per dispositivi di precisione senza ganci
0317.1 | Scheletrato totale superiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31
  • 0311.1

0311.1 | Scheletrato, forma base arcata superiore / inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 336.30 (con IVA)
 |  | Prestazione Pt | 311.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.31
 |  | Membro del GP | LG-07
 |  | Vale anche per microrete con gancio; duplicazione per modello in massa refrattaria compresa


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31
  • 0312.1

0312.1 | Armatura scheletrata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 416.60 (con IVA)
 |  | Prestazione Pt | 385.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.31
 |  | Membro del GP | LG-07
 |  | Duplicazione per modello in massa refrattaria compresa


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31
  • 0313.1

0313.1 | Microrete preformata e struttura di rinforzo
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 268.50 (con IVA)
Prestazione Pt | 248.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 03.31
Membro del GP | LG-07
• Duplicazione per modello in massa refrattaria compresa;
• vale per microrete di rinforzo fusa per protesi totali;
• tariffa base per rete di rinforzo sopra ad elementi ritentivi e protesi a barre


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31
  • 0314.1

0314.1 | Scheletrato sopra componenti di attacchi per dispositivi di precisione senza ganci
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 302.25 (con IVA)
 |  | Prestazione Pt | 279.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.31
 |  | Membro del GP | LG-07


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.31
  • 0317.1

0317.1 | Scheletrato totale superiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 372.60 (con IVA)
 |  | Prestazione Pt | 344.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.31
 |  | Membro del GP | LG-07
 |  | Duplicazione per modello in massa refrattaria compresa


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32

03.32 | Elementi
0321.1 | Braccio di gancio / Appoggio / Artiglio
0322.1 | Braccio di connessione
0323.1 | Gancio Roach / Gancio a Y
0324.1 | Manicotto
0325.1 | Placchetta dorsale o prottettiva
0326.1 | Ritenzione con perno, per dente
0327.1 | Ritenzione con colletto


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0321.1

0321.1 | Braccio di gancio / Appoggio / Artiglio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.40 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Questa posizione è fatturabile 5 volte per un gancio completo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0322.1

0322.1 | Braccio di connessione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.10 (con IVA)
 |  | Prestazione Pt | 26.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Connettore tra base o barra linguale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0323.1

0323.1 | Gancio Roach / Gancio a Y
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 53.10 (con IVA)
 |  | Prestazione Pt | 49.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Senza appoggio antagonista separato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0324.1

0324.1 | Manicotto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.15 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Colletto modellato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0325.1

0325.1 | Placchetta dorsale o prottettiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.55 (con IVA)
 |  | Prestazione Pt | 95.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Nei diatorici inclusa la superficie masticatoria; placca dorsale / linguale in metallo nella parte dei denti frontali


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0326.1

0326.1 | Ritenzione con perno, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.90 (con IVA)
 |  | Prestazione Pt | 32.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.32
  • 0327.1

0327.1 | Ritenzione con colletto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.10 (con IVA)
 |  | Prestazione Pt | 56.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.32
 |  | Colletto in metallo con perno di ritenzione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33

03.33 | Lavorazioni particolari
0331.1 | Placchetta dorsale per rivestimento individuale
0333.1 | Dente fuso
0334.1 | Cerniera
0335.1 | Linea di chiusura ribasabile
0336.1 | Sovrafusione su attacco di precisione a forma ritentiva
0337.1 | Sovrafusione su attacco di precisione a forma di dente
0338.1 | Sovrafusione su attacco di precisione per rivestimento


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0331.1

0331.1 | Placchetta dorsale per rivestimento individuale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.50 (con IVA)
 |  | Prestazione Pt | 200.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | • Rivestimento p.es. pos. 0161.1. • Silanizzazione fatturabile come supplemento. • Nella posizione laterale incl. evtl. superficie masticatoria


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0333.1

0333.1 | Dente fuso
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.20 (con IVA)
 |  | Prestazione Pt | 96.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | P.es. elemento fuso intermedio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0334.1

0334.1 | Cerniera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.70 (con IVA)
 |  | Prestazione Pt | 87.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | Cerniera prefabbricata da colare; montaggio a posteriori vedi pos. 0411.1 - 0419.1 • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0335.1

0335.1 | Linea di chiusura ribasabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.55 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | Margine intrecciato a rete nella regione della linea A


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0336.1

0336.1 | Sovrafusione su attacco di precisione a forma ritentiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.60 (con IVA)
 |  | Prestazione Pt | 64.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | Sovrafusione semplice p.es. sopra bottone, barra o simile con elemento ritentivo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0337.1

0337.1 | Sovrafusione su attacco di precisione a forma di dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.25 (con IVA)
 |  | Prestazione Pt | 114.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | P.es. sovrafusione su elemento ritentivo, barra o simile con parte dorsale o parte di superficie masticatoria modellata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 03
  • Cap. 03.33
  • 0338.1

0338.1 | Sovrafusione su attacco di precisione per rivestimento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.00 (con IVA)
 |  | Prestazione Pt | 180.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.33
 |  | • Soprafusione p.es. su cappetta con bottone per rivestimento simile a corone veneer; • Pos. 0161.1 ed evtl. silanizzazione fatturabile separatamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04

04 | Saldature, connettori e dorature
 | Lavorazione supplementare in titanio fatturabile separatamente
04.41 | Saldature e connettori
04.42 | Dorature


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41

04.41 | Saldature e connettori
0411.1 | Connessione di elementi metallici per fusione in monoblocco
0411.2 | Saldobrasatura elettrica prima della saldatura
0412.1 | Saldatura con messa in muffola
0413.1 | + Per ogni ulteriore saldatura con messa in muffola
0414.1 | Saldatura senza messa in muffola
0415.1 | + Per ogni ulteriore saldatura senza messa in muffola
0415.2 | Saldatura dopo rivestimento ceramico
0416.1 | Saldatura su scheletrato
0416.2 | Saldatura laser per punto di congiunzione
0417.1 | Punto di brasatura su gancio
0418.1 | Incollare un elemento accessorio in una protesi
0419.1 | Connettore di elementi metallici senza saldatura


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0411.1

0411.1 | Connessione di elementi metallici per fusione in monoblocco
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.65 (con IVA)
 |  | Prestazione Pt | 33.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.41
 |  | Connessione modellata in cera e colata per ponti e attacchi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0411.2

0411.2 | Saldobrasatura elettrica prima della saldatura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.10 (con IVA)
 |  | Prestazione Pt | 22.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.41
 |  | P.es. per ritenzione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0412.1

0412.1 | Saldatura con messa in muffola
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 64.75 (con IVA)
Prestazione Pt | 59.90 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41
Prima brasatura su blocco di brasatura

Chifra 0412.1 non cumulabile con
  • Prestazione 0418.1 «Incollare un elemento accessorio in una protesi»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0413.1

0413.1 | + Per ogni ulteriore saldatura con messa in muffola
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 44.20 (con IVA)
Prestazione Pt | 40.90 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41
Posizione complementare alla pos. 0412.1

Chifra 0413.1 solo cumulabile con
    Chiffre 0413.1 cumulable seulement avec
    • Prestation 0412.1 «Brasage avec mise en revêtement»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0414.1

0414.1 | Saldatura senza messa in muffola
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.35 (con IVA)
 |  | Prestazione Pt | 36.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.41
 |  | Brasatura senza blocco di brasatura o su modello di lavoro


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0415.1

0415.1 | + Per ogni ulteriore saldatura senza messa in muffola
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 64.55 (con IVA)
Prestazione Pt | 59.70 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41
Posizione complementare alla pos. 0414.1

Chifra 0415.1 solo cumulabile con
    Chiffre 0415.1 cumulable seulement avec
    • Prestation 0414.1 «Brasage sans mise en revêtement»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0415.2

0415.2 | Saldatura dopo rivestimento ceramico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.10 (con IVA)
 |  | Prestazione Pt | 92.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.41
 |  | Come pos. 0412.1, per lavori in porcellana


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0416.1

0416.1 | Saldatura su scheletrato
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 74.35 (con IVA)
Prestazione Pt | 68.80 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41

Chifra 0416.1 non cumulabile con
  • Prestazione 0418.1 «Incollare un elemento accessorio in una protesi»
  • Prestazione 0419.1 «Connettore di elementi metallici senza saldatura»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0416.2

0416.2 | Saldatura laser per punto di congiunzione
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 61.75 (con IVA)
Prestazione Pt | 57.10 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41

Chifra 0416.2 non cumulabile con
  • Prestazione 0418.1 «Incollare un elemento accessorio in una protesi»
  • Prestazione 0419.1 «Connettore di elementi metallici senza saldatura»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0417.1

0417.1 | Punto di brasatura su gancio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.50 (con IVA)
 |  | Prestazione Pt | 35.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.41
 |  | Escl. gancio, senza messa in muffola


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0418.1

0418.1 | Incollare un elemento accessorio in una protesi
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 47.55 (con IVA)
Prestazione Pt | 44.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41
• Vale per connessioni speciali di accessori (invece di una brasatura normale o al laser) in protesi;
• invece delle pos. 0412.1 o 0416.1, 0416.2;
• evtl. silanizzazione fatturabile separatamente

Chifra 0418.1 non cumulabile con
  • Prestazione 0412.1 «Saldatura con messa in muffola»
  • Prestazione 0416.1 «Saldatura su scheletrato»
  • Prestazione 0416.2 «Saldatura laser per punto di congiunzione»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.41
  • 0419.1

0419.1 | Connettore di elementi metallici senza saldatura
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 77.95 (con IVA)
Prestazione Pt | 72.10 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.41
• Costruzione particolare per evitare una connessione tramite brasatura
• invece di pos. 0416.1 / 0416.2,
• evtl. silanizzazione fatturabile separatamente con pos. 0418.1.

Chifra 0419.1 non cumulabile con
  • Prestazione 0416.1 «Saldatura su scheletrato»
  • Prestazione 0416.2 «Saldatura laser per punto di congiunzione»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42

04.42 | Dorature
0422.1 | Doratura di elemento piccolo
0423.1 | Doratura di elemento medio
0424.1 | Doratura di elemento grande
0425.1 | Predoratura delle ritenzioni
0426.1 | Doratura galvanica di corona o di elemento di ponte
0428.1 | Preparazione per adesione, superficie grande
0429.1 | Preparazione per adesione Maryland Bridge (ponte incollato)
0429.2 | Preparazione per adesione in bocca
0429.3 | Preparazione per adesione, per dente
0429.4 | Mordenzatura, per elemento
0429.5 | Silanizzazione di un'unità ceramica


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0422.1

0422.1 | Doratura di elemento piccolo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.60 (con IVA)
 |  | Prestazione Pt | 87.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Doratura galvanica parziale fino a ca. 1 cm² • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0423.1

0423.1 | Doratura di elemento medio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 120.65 (con IVA)
 |  | Prestazione Pt | 111.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Doratura galvanizzata parziale di oltre 1 cm² • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0424.1

0424.1 | Doratura di elemento grande
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.90 (con IVA)
 |  | Prestazione Pt | 122.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Doratura galvanizzata totale • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0425.1

0425.1 | Predoratura delle ritenzioni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.25 (con IVA)
 |  | Prestazione Pt | 28.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Con brasatura o metodo galvanico; vale anche nel caso di preparazione per una saldobrasatura su scheletrato pos. 0416.1 / 0416.2. • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0426.1

0426.1 | Doratura galvanica di corona o di elemento di ponte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.65 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Doratura galvanica di bordi coronali / superficie masticatoria • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0428.1

0428.1 | Preparazione per adesione, superficie grande
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 116.00 (con IVA)
Prestazione Pt | 107.30 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 04.42
• Preparazione chimica per adesione tramite sistema di legame metallo-resina senza fessure;
• in rapporto con pos 0161.1, 0167.1, 0311.1, 0312.1, 0313.1, 0314.1, 0317.1 e 0851.1 - 0856.1 (p.es. silanizzazione)

Chifra 0428.1 solo cumulabile con
    Chiffre 0428.1 cumulable seulement avec
    • Groupe de prestations LG-07 «Chiffres à cumuler avec position tarifaire 0428.1»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0429.1

0429.1 | Preparazione per adesione Maryland Bridge (ponte incollato)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.85 (con IVA)
 |  | Prestazione Pt | 79.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | P.es. mordenzatura seguita da trattamento galvanico, pos. 0159.1 (Maryland Bridge per pezzo lavorato)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0429.2

0429.2 | Preparazione per adesione in bocca
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.55 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Stagnatura di moncone o di corona


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0429.3

0429.3 | Preparazione per adesione, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.60 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42
 |  | Per lavori a più elementi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0429.4

0429.4 | Mordenzatura, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.05 (con IVA)
 |  | Prestazione Pt | 27.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 04
  • Cap. 04.42
  • 0429.5

0429.5 | Silanizzazione di un'unità ceramica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.15 (con IVA)
 |  | Prestazione Pt | 25.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.42


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05

05 | Protesi amovibili
 | • Nei capitoli 05.51 e 05.52 il montaggio e la finitura sono compresi • Nelle pos. 0511.1 - 0546.1 il montaggio di eventuali ganci è compreso • Prima prova montaggio dei denti su base in resina, cera o scheletrato inclusa; evtl. la pos. 0646.1 va fatturata separatamente • escl. molaggio dopo polimerizzazione
05.51 | Protesi con prova
05.52 | Protesi senza prova
05.53 | Montaggio di protesi (senza finitura) o a scopo diagnostico per impiantologia
05.54 | Finitura di protesi (senza montaggio)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51

05.51 | Protesi con prova
 | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente
0511.1 | 1 dente con prova
0512.1 | 2 - 3 denti con prova
0513.1 | 4 - 6 denti con prova
0514.1 | 7 - 9 denti con prova
0515.1 | 10 - 11 denti con prova
0516.1 | Protesi totale superiore o inferiore
0517.1 | Protesi totale superiore e inferiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0511.1

0511.1 | 1 dente con prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 221.70 (con IVA)
 |  | Prestazione Pt | 205.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0512.1

0512.1 | 2 - 3 denti con prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 335.20 (con IVA)
 |  | Prestazione Pt | 310.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0513.1

0513.1 | 4 - 6 denti con prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 466.00 (con IVA)
 |  | Prestazione Pt | 431.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0514.1

0514.1 | 7 - 9 denti con prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 588.80 (con IVA)
 |  | Prestazione Pt | 544.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0515.1

0515.1 | 10 - 11 denti con prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 730.55 (con IVA)
 |  | Prestazione Pt | 675.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0516.1

0516.1 | Protesi totale superiore o inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 751.50 (con IVA)
 |  | Prestazione Pt | 695.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.51
  • 0517.1

0517.1 | Protesi totale superiore e inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1384.85 (con IVA)
 |  | Prestazione Pt | 1281.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.51
 |  | Il montaggio e la finitura non sono fatturabili separamente Il montaggio di ganci non e fatturabile separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52

05.52 | Protesi senza prova
 | Pos. 0643.1 non compresa
0521.1 | 1 dente senza prova
0522.1 | 2 - 3 denti senza prova
0523.1 | 4 - 6 denti senza prova
0524.1 | 7 - 9 denti senza prova
0525.1 | 10 - 11 denti senza prova
0526.1 | Protesi totale superiore o inferiore
0527.1 | Protesi totali superiore e inferiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0521.1

0521.1 | 1 dente senza prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.45 (con IVA)
 |  | Prestazione Pt | 180.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0522.1

0522.1 | 2 - 3 denti senza prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.65 (con IVA)
 |  | Prestazione Pt | 266.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0523.1

0523.1 | 4 - 6 denti senza prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 418.80 (con IVA)
 |  | Prestazione Pt | 387.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0524.1

0524.1 | 7 - 9 denti senza prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 520.05 (con IVA)
 |  | Prestazione Pt | 481.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0525.1

0525.1 | 10 - 11 denti senza prova
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 617.45 (con IVA)
 |  | Prestazione Pt | 571.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0526.1

0526.1 | Protesi totale superiore o inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 658.75 (con IVA)
 |  | Prestazione Pt | 609.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.52
  • 0527.1

0527.1 | Protesi totali superiore e inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1254.50 (con IVA)
 |  | Prestazione Pt | 1160.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.52
 |  | Il montaggio e la finitura non sono fatturabili separamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53

05.53 | Montaggio di protesi (senza finitura) o a scopo diagnostico per impiantologia
 | Solo montaggio su cera
0531.1 | 1 dente
0532.1 | 2 - 3 denti
0533.1 | 4 - 6 denti
0534.1 | 7 - 9 denti
0535.1 | 10 - 11 denti
0536.1 | Protesi totale superiore o inferiore
0537.1 | Protesi totali superiore e inferiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0531.1

0531.1 | 1 dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.55 (con IVA)
 |  | Prestazione Pt | 59.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0532.1

0532.1 | 2 - 3 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.95 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0533.1

0533.1 | 4 - 6 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.35 (con IVA)
 |  | Prestazione Pt | 158.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0534.1

0534.1 | 7 - 9 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 231.55 (con IVA)
 |  | Prestazione Pt | 214.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0535.1

0535.1 | 10 - 11 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 286.45 (con IVA)
 |  | Prestazione Pt | 265.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0536.1

0536.1 | Protesi totale superiore o inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 350.55 (con IVA)
 |  | Prestazione Pt | 324.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.53
  • 0537.1

0537.1 | Protesi totali superiore e inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 707.75 (con IVA)
 |  | Prestazione Pt | 654.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.53


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54

05.54 | Finitura di protesi (senza montaggio)
 | Solo lavorazione della resina
0541.1 | 1 dente
0542.1 | 2 - 3 denti
0543.1 | 4 - 6 denti
0544.1 | 7 - 9 denti
0545.1 | 10 e più denti
0546.1 | Protesi totali superiore e inferiore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0541.1

0541.1 | 1 dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.00 (con IVA)
 |  | Prestazione Pt | 106.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0542.1

0542.1 | 2 - 3 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 168.20 (con IVA)
 |  | Prestazione Pt | 155.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0543.1

0543.1 | 4 - 6 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 235.45 (con IVA)
 |  | Prestazione Pt | 217.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0544.1

0544.1 | 7 - 9 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.90 (con IVA)
 |  | Prestazione Pt | 272.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0545.1

0545.1 | 10 e più denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 341.05 (con IVA)
 |  | Prestazione Pt | 315.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 05
  • Cap. 05.54
  • 0546.1

0546.1 | Protesi totali superiore e inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 595.30 (con IVA)
 |  | Prestazione Pt | 550.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.54


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06

06 | Ganci e lavorazioni particolari per protesi
 | • Il montaggio è incluso solamente nel caso di confezionamento di nuova protesi parziale; • Pos. del capitolo 04.41 sono fatturabili separamente
06.61 | Costruzione di ganci e simili
06.62 | Protesi - Inserimenti
06.63 | Lavorazioni particolari di basi protesiche
06.64 | Ulteriori lavorazioni particolari


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61

06.61 | Costruzione di ganci e simili
0611.1 | Gancio semplice a filo
0612.1 | Gancio a filo con 2 o 3 bracci
0612.2 | Gancio Roach a filo
0613.1 | Gancio fuso con 1 braccio
0614.1 | Gancio fuso con 2 o 3 bracci
0616.1 | Appiglio o bottone


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0611.1

0611.1 | Gancio semplice a filo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.60 (con IVA)
 |  | Prestazione Pt | 38.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61
 |  | Gancio con 1 braccio, senza montaggio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0612.1

0612.1 | Gancio a filo con 2 o 3 bracci
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.30 (con IVA)
 |  | Prestazione Pt | 75.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0612.2

0612.2 | Gancio Roach a filo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.65 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61
 |  | Senza appoggio antagonista separato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0613.1

0613.1 | Gancio fuso con 1 braccio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.65 (con IVA)
 |  | Prestazione Pt | 95.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61
 |  | Gancio fuso tipo inlay, artiglio fuso


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0614.1

0614.1 | Gancio fuso con 2 o 3 bracci
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 139.35 (con IVA)
 |  | Prestazione Pt | 128.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61
 |  | Con evtl. appoggi o artigli, non per procedimento di protesi scheletrata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.61
  • 0616.1

0616.1 | Appiglio o bottone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.95 (con IVA)
 |  | Prestazione Pt | 38.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.61
 |  | Ausilio per togliere la protesi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62

06.62 | Protesi - Inserimenti
0621.1 | Adattamento e inserimento di elementi di rinforzo prefabbricati
0622.1 | Adattamento e inserimento di filo o di rete di Perlon
0622.2 | Rinforzo fuso individualmente
0623.1 | Ritenzione per dente isolato
0625.1 | Adattare o inserire corone telescopiche


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62
  • 0621.1

0621.1 | Adattamento e inserimento di elementi di rinforzo prefabbricati
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 54.80 (con IVA)
 |  | Prestazione Pt | 50.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.62


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62
  • 0622.1

0622.1 | Adattamento e inserimento di filo o di rete di Perlon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.90 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.62


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62
  • 0622.2

0622.2 | Rinforzo fuso individualmente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 167.45 (con IVA)
 |  | Prestazione Pt | 154.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.62


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62
  • 0623.1

0623.1 | Ritenzione per dente isolato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.30 (con IVA)
 |  | Prestazione Pt | 29.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.62
 |  | Prefabbricato / sagomato, p.es. in kevlar o metallo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.62
  • 0625.1

0625.1 | Adattare o inserire corone telescopiche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.25 (con IVA)
 |  | Prestazione Pt | 73.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.62


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63

06.63 | Lavorazioni particolari di basi protesiche
0631.1 | Placca palatale trasparente
0631.2 | Modellazione palatale anatomica
0632.1 | Base protesica zeppata a più colori
0633.1 | Caratterizzazione della base protesica
0634.1 | Base protesica in resina morbida
0635.1 | Vetrificazione di protesi piccola
0636.1 | Vetrificazione di protesi grande


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0631.1

0631.1 | Placca palatale trasparente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0631.2

0631.2 | Modellazione palatale anatomica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.70 (con IVA)
 |  | Prestazione Pt | 69.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0632.1

0632.1 | Base protesica zeppata a più colori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.50 (con IVA)
 |  | Prestazione Pt | 124.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | Inserimento di tessuto gengivale • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0633.1

0633.1 | Caratterizzazione della base protesica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.50 (con IVA)
 |  | Prestazione Pt | 79.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0634.1

0634.1 | Base protesica in resina morbida
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 261.95 (con IVA)
 |  | Prestazione Pt | 242.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0635.1

0635.1 | Vetrificazione di protesi piccola
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.50 (con IVA)
 |  | Prestazione Pt | 31.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.63
  • 0636.1

0636.1 | Vetrificazione di protesi grande
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.40 (con IVA)
 |  | Prestazione Pt | 56.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.63
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64

06.64 | Ulteriori lavorazioni particolari
0641.1 | Caratterizzazione di dente prefabbricato (in resina)
0641.2 | Modifica di dente prefabbricato (in resina)
0641.3 | Modifica di dente prefabbricato (in ceramica)
0641.4 | Caratterizzazione di dente prefabbricato (in ceramica)
0642.1 | Supplemento per montaggio di dente protesico con resina bianca, per dente
0643.1 | Supplemento per riposizionamento (set up) analogo nel caso di protesi immediata e protesi ibrida, per dente
0644.1 | Inserimento di faccetta in oro
0645.1 | Riocclusione e molaggio di protesi
0646.1 | Correzione della prova in cera, per dente
0647.1 | Spostare denti in protesi finite, per dente
0648.1 | Supplemento per montaggio di denti su attacchi o barre, per dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0641.1

0641.1 | Caratterizzazione di dente prefabbricato (in resina)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.80 (con IVA)
 |  | Prestazione Pt | 43.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0641.2

0641.2 | Modifica di dente prefabbricato (in resina)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.85 (con IVA)
 |  | Prestazione Pt | 60.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0641.3

0641.3 | Modifica di dente prefabbricato (in ceramica)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.50 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0641.4

0641.4 | Caratterizzazione di dente prefabbricato (in ceramica)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00 (con IVA)
 |  | Prestazione Pt | 43.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0642.1

0642.1 | Supplemento per montaggio di dente protesico con resina bianca, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.95 (con IVA)
 |  | Prestazione Pt | 34.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0643.1

0643.1 | Supplemento per riposizionamento (set up) analogo nel caso di protesi immediata e protesi ibrida, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.65 (con IVA)
 |  | Prestazione Pt | 36.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0644.1

0644.1 | Inserimento di faccetta in oro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.70 (con IVA)
 |  | Prestazione Pt | 35.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | Solo montaggio, senza costruzione della faccetta • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0645.1

0645.1 | Riocclusione e molaggio di protesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.85 (con IVA)
 |  | Prestazione Pt | 53.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | Molaggio di protesi; oppure dopo nuova registrazione del morso senza modello e messa in articolatore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0646.1

0646.1 | Correzione della prova in cera, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.45 (con IVA)
 |  | Prestazione Pt | 18.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | • In caso di ampio lavoro di correzione o riposizionamento dei denti (p.es. modifica del colore dei denti o forte disarmonia occlusale). • Non fatturabili sono le correzioni puramente estetiche, anche se è richiesta una nuova prova.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0647.1

0647.1 | Spostare denti in protesi finite, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.25 (con IVA)
 |  | Prestazione Pt | 54.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 06
  • Cap. 06.64
  • 0648.1

0648.1 | Supplemento per montaggio di denti su attacchi o barre, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.85 (con IVA)
 |  | Prestazione Pt | 20.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.64
 |  | Evtl. in combinazione con pos. 0642.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07

07 | Ortodonzia
 | I materiali seguenti sono conteggiabili separatamente: viti di espansione, viti di attivazione, attacchi, tubi per attivatori a trazione extraorale (head gear), saldame, archi prefabbricati, anelli, resine speciali (morbide)
07.71 | Forme base (senza elementi e viti)
07.72 | Costruzione e inserimento di elementi ritentivi e di attivazione
07.73 | Montaggio di viti e simili
07.74 | Costruzione di apparecchi speciali
07.75 | Costruzione o lavorazione di singoli elementi
07.76 | Costruzione di accessori ortodontici ed epitesi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71

07.71 | Forme base (senza elementi e viti)
0711.1 | Placca superiore o inferiore
0712.1 | Supplemento per rialzo occlusale frontale
0712.2 | Supplemento per rialzo occlusale completo
0713.1 | Supplemento per rialzo occlusale laterale
0713.2 | Supplemento per rialzo occlusale bilaterale
0714.1 | Attivatore o monoblocco non segato
0715.1 | Attivatore o monoblocco segato
0716.1 | Supplemento per polimerizzazione a caldo
0717.1 | Supplemento per pelotta


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0711.1

0711.1 | Placca superiore o inferiore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 174.70 (con IVA)
 |  | Prestazione Pt | 161.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | Placca ortodontica di base attiva o passiva in resina, per arcata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0712.1

0712.1 | Supplemento per rialzo occlusale frontale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.40 (con IVA)
 |  | Prestazione Pt | 31.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0712.2

0712.2 | Supplemento per rialzo occlusale completo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.30 (con IVA)
 |  | Prestazione Pt | 115.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0713.1

0713.1 | Supplemento per rialzo occlusale laterale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.70 (con IVA)
 |  | Prestazione Pt | 60.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | La messa in articolatore va conteggiata separatamente, supplemento all'allestimento della base.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0713.2

0713.2 | Supplemento per rialzo occlusale bilaterale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.75 (con IVA)
 |  | Prestazione Pt | 89.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0714.1

0714.1 | Attivatore o monoblocco non segato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 335.55 (con IVA)
 |  | Prestazione Pt | 310.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | Placca base in resina non segata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0715.1

0715.1 | Attivatore o monoblocco segato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 390.15 (con IVA)
 |  | Prestazione Pt | 360.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | Placca base in resina segata o scheletrata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0716.1

0716.1 | Supplemento per polimerizzazione a caldo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.95 (con IVA)
 |  | Prestazione Pt | 72.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | Per unità di base


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.71
  • 0717.1

0717.1 | Supplemento per pelotta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 144.65 (con IVA)
 |  | Prestazione Pt | 133.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.71
 |  | Incl. lavorazione di resina e filo; collegato con elemento in filo e scudo in resina all'apparecchio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72

07.72 | Costruzione e inserimento di elementi ritentivi e di attivazione
0721.1 | Ancoraggio di arco di attivatore di trazione extraorale (headgear) fisso in monoblocco
0721.2 | Arco vestibolare / Arco palatale
0721.3 | Montaggio di sferetta di scudo linguale
0722.1 | Arco vestibolare con ansa
0722.2 | Arco vestibolare adattato a ghirlanda senza anse
0723.1 | Gancio con 1 braccio, gancio a freccia
0724.1 | Gancio a freccia doppio, gancio di Adams
0724.2 | Filo di estensione
0725.1 | Molla di protrusione semplice
0726.1 | Molla di protrusione incrociata
0726.2 | Arco di protrusione con anse a U o Helix per arco linguale
0727.1 | Sperone di guida per doppia placca di Müller
0728.1 | Griglia linguale
0729.1 | Arco vestibolare, adattato al contorno a ghirlanda con anse


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0721.1

0721.1 | Ancoraggio di arco di attivatore di trazione extraorale (headgear) fisso in monoblocco
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.50 (con IVA)
 |  | Prestazione Pt | 45.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0721.2

0721.2 | Arco vestibolare / Arco palatale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.55 (con IVA)
 |  | Prestazione Pt | 52.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Arco di guida negli apparecchi ortodontici, per arcata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0721.3

0721.3 | Montaggio di sferetta di scudo linguale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.50 (con IVA)
 |  | Prestazione Pt | 45.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0722.1

0722.1 | Arco vestibolare con ansa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.85 (con IVA)
 |  | Prestazione Pt | 82.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Ampliamento di arco frontale per funzioni supplementari


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0722.2

0722.2 | Arco vestibolare adattato a ghirlanda senza anse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.60 (con IVA)
 |  | Prestazione Pt | 106.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | 13-23 o 33-43


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0723.1

0723.1 | Gancio con 1 braccio, gancio a freccia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.05 (con IVA)
 |  | Prestazione Pt | 24.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Elemento ritentivo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0724.1

0724.1 | Gancio a freccia doppio, gancio di Adams
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.90 (con IVA)
 |  | Prestazione Pt | 39.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Elemento di ritenzione e di attivazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0724.2

0724.2 | Filo di estensione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.75 (con IVA)
 |  | Prestazione Pt | 30.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0725.1

0725.1 | Molla di protrusione semplice
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.65 (con IVA)
 |  | Prestazione Pt | 29.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Elemento a molla semplice ancorata per lo spostamento di un dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0726.1

0726.1 | Molla di protrusione incrociata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.80 (con IVA)
 |  | Prestazione Pt | 54.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Elemento a molla forte per lo spostamento di un dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0726.2

0726.2 | Arco di protrusione con anse a U o Helix per arco linguale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.60 (con IVA)
 |  | Prestazione Pt | 76.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0727.1

0727.1 | Sperone di guida per doppia placca di Müller
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 226.45 (con IVA)
 |  | Prestazione Pt | 209.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Elemento di regolazione attiva o passiva


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0728.1

0728.1 | Griglia linguale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.40 (con IVA)
 |  | Prestazione Pt | 60.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Protezione in filo o resina


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.72
  • 0729.1

0729.1 | Arco vestibolare, adattato al contorno a ghirlanda con anse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 132.10 (con IVA)
 |  | Prestazione Pt | 122.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.72
 |  | Contorno vestibolare da canino a canino che segue la forma anatomica dei singoli denti


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73

07.73 | Montaggio di viti e simili
0731.1 | Vite semplice, cadauna
0732.1 | Vite complicata, cadauna
0732.2 | Vite per attivatore di avanzamento
0733.1 | Adattamento di una vite per espansione forzata
0734.1 | Montaggio di tubi per attivatore headgear (al paio)
0735.1 | Molla Coffin (barra palatale di connessione)
0736.1 | Cerniera di Herbst, per unità di articolazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0731.1

0731.1 | Vite semplice, cadauna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.25 (con IVA)
 |  | Prestazione Pt | 35.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Vite standard per espansione trasversale, distale o mesiale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0732.1

0732.1 | Vite complicata, cadauna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.40 (con IVA)
 |  | Prestazione Pt | 56.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Vite complicata per espansione trasversale, distale o mesiale (p.es. vite di Winter)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0732.2

0732.2 | Vite per attivatore di avanzamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.90 (con IVA)
 |  | Prestazione Pt | 77.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | P.es. costruzione secondo Sander


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0733.1

0733.1 | Adattamento di una vite per espansione forzata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.45 (con IVA)
 |  | Prestazione Pt | 58.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Escl. estensione e saldatura


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0734.1

0734.1 | Montaggio di tubi per attivatore headgear (al paio)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.55 (con IVA)
 |  | Prestazione Pt | 40.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Inserimento di tubi per arco


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0735.1

0735.1 | Molla Coffin (barra palatale di connessione)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 67.35 (con IVA)
 |  | Prestazione Pt | 62.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Elemento di connessione elastico tra parti di base


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.73
  • 0736.1

0736.1 | Cerniera di Herbst, per unità di articolazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.95 (con IVA)
 |  | Prestazione Pt | 60.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.73
 |  | Senza saldatura


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74

07.74 | Costruzione di apparecchi speciali
0741.1 | Ferula di Brückl, in base al tempo di lavorazione, per 15 min.
0742.1 | Schermo vestibolare
0743.1 | Regolatore di funzione di Fränkel, apparecchio base senza elementi in filo
0744.1 | Propulsore mandibolare secondo Mühlemann, in base al tempo di lavorazione, per 15 min.
0745.1 | Crozat apparecchio base
0746.1 | Bionator apparecchio base
0747.1 | Posizionatore
0748.1 | Placca con ribasatura morbida
0749.1 | Retainer filo


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0741.1

0741.1 | Ferula di Brückl, in base al tempo di lavorazione, per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | In base al tempo di lavorazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0742.1

0742.1 | Schermo vestibolare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.00 (con IVA)
 |  | Prestazione Pt | 203.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0743.1

0743.1 | Regolatore di funzione di Fränkel, apparecchio base senza elementi in filo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 413.60 (con IVA)
 |  | Prestazione Pt | 382.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0744.1

0744.1 | Propulsore mandibolare secondo Mühlemann, in base al tempo di lavorazione, per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | In base al tempo di lavorazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0745.1

0745.1 | Crozat apparecchio base
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 488.85 (con IVA)
 |  | Prestazione Pt | 452.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | Apparecchio base composto da arco interno (pos. 0755.1), due ganci per molari (pos. 0724.1), due brasature (pos. 0754.1) / o altro connettore e 2 o 3 estensioni a filo sui molari (pos. 0724.2) / o altro connettore


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0746.1

0746.1 | Bionator apparecchio base
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 659.00 (con IVA)
 |  | Prestazione Pt | 609.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | Apparecchio base composto da base (pos. 0715.1), 1 arco esterno (pos. 0755.1) e molla di Coffin (pos. 0735.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0747.1

0747.1 | Posizionatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 196.75 (con IVA)
 |  | Prestazione Pt | 182.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | Placca in resina morbida per movimento dentale o contenzione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0748.1

0748.1 | Placca con ribasatura morbida
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 570.75 (con IVA)
 |  | Prestazione Pt | 528.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.74
  • 0749.1

0749.1 | Retainer filo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 78.25 (con IVA)
 |  | Prestazione Pt | 72.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.74
 |  | • p.es. pos. 0038.1, chiave o pos. 0753.1 • Filo palatinale o linguale per la ritenzione dentale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75

07.75 | Costruzione o lavorazione di singoli elementi
0753.1 | Saldatura laser di fermaglio, uncino, spina o bracket; per punto di congiunzione
0754.1 | Saldatura / brasatura /appuntare il fermaglio, uncino, spina o bracket; per punto di congiunzione
0755.1 | Piegare arco interno o esterno
0755.2 | Barra di connessione (fusa) all'impianto palatale
0755.3 | Barra di connessione (sagomata) all'impianto palatale
0756.1 | Piegare un mantenitore o estensore di spazio
0758.1 | Adattamento di arco vestibolare o a W prefabbricato
0759.1 | Molla integrata


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0753.1

0753.1 | Saldatura laser di fermaglio, uncino, spina o bracket; per punto di congiunzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.50 (con IVA)
 |  | Prestazione Pt | 28.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0754.1

0754.1 | Saldatura / brasatura /appuntare il fermaglio, uncino, spina o bracket; per punto di congiunzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.10 (con IVA)
 |  | Prestazione Pt | 26.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0755.1

0755.1 | Piegare arco interno o esterno
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 190.70 (con IVA)
Prestazione Pt | 176.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 07.75
Arco di connessione tra due bande molari; rimovibile o brasato

Chifra 0755.1 non cumulabile con
  • Prestazione 0758.1 «Adattamento di arco vestibolare o a W prefabbricato»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0755.2

0755.2 | Barra di connessione (fusa) all'impianto palatale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 336.30 (con IVA)
 |  | Prestazione Pt | 311.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75
 |  | Escl. saldatura


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0755.3

0755.3 | Barra di connessione (sagomata) all'impianto palatale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 200.55 (con IVA)
 |  | Prestazione Pt | 185.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75
 |  | Escl. saldatura


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0756.1

0756.1 | Piegare un mantenitore o estensore di spazio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 108.20 (con IVA)
 |  | Prestazione Pt | 100.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75
 |  | Apparecchiatura per formare, mantenere o allargare uno spazio


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0758.1

0758.1 | Adattamento di arco vestibolare o a W prefabbricato
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 74.90 (con IVA)
Prestazione Pt | 69.30 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 07.75
• Invece di pos. 0755.1, ma con apparecchio prefabbricato;
• fatturare separatamente l'elemento prefabbricato

Chifra 0758.1 non cumulabile con
  • Prestazione 0755.1 «Piegare arco interno o esterno»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.75
  • 0759.1

0759.1 | Molla integrata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.90 (con IVA)
 |  | Prestazione Pt | 69.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.75


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76

07.76 | Costruzione di accessori ortodontici ed epitesi
0761.1 | Piano inclinato in resina
0762.1 | Piano inclinato in metallo, per dente
0764.1 | Adattamento di arco di trazione extraorale (headgear) ad attivatore
0765.1 | Epitesi gengivale, in materiale morbido
0766.1 | Epitesi gengivale, duplicazione simultanea, in materiale morbido
0767.1 | Epitesi gengivale, in materiale duro
0768.1 | Applicazione di bracket


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0761.1

0761.1 | Piano inclinato in resina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 187.45 (con IVA)
 |  | Prestazione Pt | 173.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0762.1

0762.1 | Piano inclinato in metallo, per dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.25 (con IVA)
 |  | Prestazione Pt | 80.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0764.1

0764.1 | Adattamento di arco di trazione extraorale (headgear) ad attivatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.65 (con IVA)
 |  | Prestazione Pt | 29.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0765.1

0765.1 | Epitesi gengivale, in materiale morbido
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 392.40 (con IVA)
 |  | Prestazione Pt | 363.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0766.1

0766.1 | Epitesi gengivale, duplicazione simultanea, in materiale morbido
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.60 (con IVA)
 |  | Prestazione Pt | 139.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0767.1

0767.1 | Epitesi gengivale, in materiale duro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 261.60 (con IVA)
 |  | Prestazione Pt | 242.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 07
  • Cap. 07.76
  • 0768.1

0768.1 | Applicazione di bracket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.50 (con IVA)
 |  | Prestazione Pt | 53.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.76


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08

08 | Riparazioni, trasformazioni e ribasature
08.81 | Riparazione e trasformazione di protesi in resina
08.82 | Riparazione e trasformazione di protesi in resina con impronta
08.83 | Rifacimento, ribasatura e cura
08.84 | Riparazioni di scheletrate
08.85 | Lavorazioni in resina su protesi scheletrate
08.86 | Riparazioni e modifiche di apparecchi ortodontici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81

08.81 | Riparazione e trasformazione di protesi in resina
0811.1 | Riparazione semplice di crepe o fratture
0812.1 | Riparazione di crepe o fratture, con rinforzo
0813.1 | Riattacco di dente o gancio preesistente
0814.1 | + Riattacco per ogni dente o gancio supplementare
0815.1 | Montaggio di dente nuovo
0816.1 | + Rimontaggio per ogni dente o gancio supplementare


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0811.1

0811.1 | Riparazione semplice di crepe o fratture
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.35 (con IVA)
 |  | Prestazione Pt | 102.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.81


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0812.1

0812.1 | Riparazione di crepe o fratture, con rinforzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 161.05 (con IVA)
 |  | Prestazione Pt | 149.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.81


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0813.1

0813.1 | Riattacco di dente o gancio preesistente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.55 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.81


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0814.1

0814.1 | + Riattacco per ogni dente o gancio supplementare
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 29.75 (con IVA)
Prestazione Pt | 27.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.81
• In caso riparazione di denti contigui alla pos. 0813.1;
• se la riparazione è distante, p.es. dal lato opposto, la pos. 0813.1 è fatturabile due volte.

Chifra 0814.1 solo cumulabile con
    Chiffre 0814.1 cumulable seulement avec
    • Prestation 0813.1 «Fixation d'une ancienne dent ou d'un ancien crochet»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0815.1

0815.1 | Montaggio di dente nuovo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.35 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.81
 |  | Sostituzione di dente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.81
  • 0816.1

0816.1 | + Rimontaggio per ogni dente o gancio supplementare
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 42.80 (con IVA)
Prestazione Pt | 39.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.81
• In caso rimontaggio di denti contigui alla pos. 0815.1;
• se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0815.1 è fatturabile due volte.

Chifra 0816.1 solo cumulabile con
    Chiffre 0816.1 cumulable seulement avec
    • Prestation 0815.1 «Montage d'une nouvelle dent»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82

08.82 | Riparazione e trasformazione di protesi in resina con impronta
 | Pos. 0821.1 - 0856.1 Per lavori combinati (p.es. riparazione, estensioni e ribasatura simultanee di una protesi), di norma le singole posizioni non possono essere fatturate separatamente. Esempio: Ad una protesi inferiore va aggiunto un dente in una sella a estremità libera; contemporaneamente è necessario allungare la sella e ribasarne la parte esistente. Fatturare come segue: • Pos. 0823.1 Estensione di piccola base protesica • Pos. 0822.1 Per ogni dente o ritenzione supplementare (invece di pos. 0821.1) • Pos 0833.1 Ribasatura di protesi parziale, 1 - 3 denti Per evitare il doppio rimborso dei lavori parziali di una prestazione, le pos. 0821.1. o 0853.1 possono essere conteggiate due volte solo nel caso in cui i lavori non siano contigui. Stessa applicazione per le pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0821.1 | Dente o gancio supplementare con impronta
0822.1 | + Per ogni dente o gancio supplementare
0823.1 | Estensione di piccola base protesica, di 2 unità dentarie
0824.1 | Estensione di grande base protesica, di 3 o più unità dentarie
0825.1 | Riparazione di crepe o fratture, con impronta
0826.1 | Riparazione di crepe o fratture, con impronta e rinforzo
0827.1 | Fissare un attacco di precisione
0828.1 | Manutenzione di un attacco di precisione, materiale escluso, per 15 min.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0821.1

0821.1 | Dente o gancio supplementare con impronta
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 121.70 (con IVA)
Prestazione Pt | 112.60 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.82
Fatturare separatamente i ganci (pos. 0611.1 - 0616.1)

Chifra 0821.1 non cumulabile con
  • Prestazione 0823.1 «Estensione di piccola base protesica, di 2 unità dentarie»
  • Prestazione 0824.1 «Estensione di grande base protesica, di 3 o più unità dentarie»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0822.1

0822.1 | + Per ogni dente o gancio supplementare
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 44.75 (con IVA)
Prestazione Pt | 41.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.82
• In caso di riparazione su denti contigui alla pos. 0821.1;
• se la riparazione è distante, p.es. dal lato opposto, la pos. 0821.1 è fatturabile due volte.

Chifra 0822.1 solo cumulabile con
    Chiffre 0822.1 cumulable seulement avec
    • Prestation 0821.1 «Nouvelle dent ou nouveau crochet avec empreinte»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0823.1

0823.1 | Estensione di piccola base protesica, di 2 unità dentarie
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 73.60 (con IVA)
Prestazione Pt | 68.10 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.82
• Fatturabile come tariffa base nell'ordine di 2 unità dentarie (non in combinazione con pos. 0821.1);
• se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0823.1 è fatturabile due volte.

Chifra 0823.1 non cumulabile con
  • Prestazione 0821.1 «Dente o gancio supplementare con impronta»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0824.1

0824.1 | Estensione di grande base protesica, di 3 o più unità dentarie
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 111.55 (con IVA)
Prestazione Pt | 103.20 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.82
• Fatturabile come tariffa base nell'ordine di 3 o più unità dentarie;
• se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0824.1 è fatturabile due volte.

Chifra 0824.1 non cumulabile con
  • Prestazione 0821.1 «Dente o gancio supplementare con impronta»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0825.1

0825.1 | Riparazione di crepe o fratture, con impronta
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.20 (con IVA)
 |  | Prestazione Pt | 115.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.82


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0826.1

0826.1 | Riparazione di crepe o fratture, con impronta e rinforzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 157.40 (con IVA)
 |  | Prestazione Pt | 145.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.82


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0827.1

0827.1 | Fissare un attacco di precisione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.70 (con IVA)
 |  | Prestazione Pt | 105.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.82
 |  | Non inclusi lavori supplementari come la sostituzione di una faccetta o di un connettore, evtl. conteggio supplementare della pos. 0026.1.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.82
  • 0828.1

0828.1 | Manutenzione di un attacco di precisione, materiale escluso, per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.82
 |  | P.es. Attivazione, sostituzione di componenti Secondo il tempo di lavorazione; per 15 min


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83

08.83 | Rifacimento, ribasatura e cura
 | Con o senza messa in muffola Pos. 0821.1 - 0867.1 Per lavori combinati (p.es. riparazione, estensioni e ribasatura simultanee di una protesi), di norma le singole posizioni non possono essere fatturate separatamente. Esempio: Ad una protesi inferiore va aggiunto un dente in una sella a estremità libera; contemporaneamente è necessario allungare la sella e ribasarne la parte esistente. Fatturare come segue: • Pos. 0823.1 Estensione di piccola base protesica • Pos. 0822.1 Per ogni dente o ritenzione supplementare (invece di pos. 0821.1) • Pos 0833.1 Ribasatura di protesi parziale, 1 - 3 denti Per evitare il doppio rimborso dei lavori parziali di una prestazione, le pos. 0853.1 possono essere conteggiate due volte solo nel caso in cui i lavori non siano contigui. Stessa applicazione per le pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0831.1 | Ribasatura di 1 - 3 denti
0832.1 | Ribasatura di 4 e più denti
0833.1 | Ribasatura di protesi totale
0834.1 | Rifacimento totale della base protesica con sostituzione della resina
0835.1 | Pulitura di protesi o ponte


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83
  • 0831.1

0831.1 | Ribasatura di 1 - 3 denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 120.55 (con IVA)
 |  | Prestazione Pt | 111.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.83
 |  | In caso di utilizzazione di apparecchi da ribasatura, fatturare pos. 0031.1.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83
  • 0832.1

0832.1 | Ribasatura di 4 e più denti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.50 (con IVA)
 |  | Prestazione Pt | 212.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.83
 |  | In caso di utilizzazione di apparecchi da ribasatura, fatturare pos. 0031.1.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83
  • 0833.1

0833.1 | Ribasatura di protesi totale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 272.65 (con IVA)
 |  | Prestazione Pt | 252.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.83
 |  | Apparecchio di ribasatura, pos. 0031.1, fatturazione separata.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83
  • 0834.1

0834.1 | Rifacimento totale della base protesica con sostituzione della resina
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.00 (con IVA)
 |  | Prestazione Pt | 302.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.83
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.83
  • 0835.1

0835.1 | Pulitura di protesi o ponte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.55 (con IVA)
 |  | Prestazione Pt | 47.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.83
 |  | • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84

08.84 | Riparazioni di scheletrate
0841.1 | Fessure, frattura di gancio, ritenzione ecc.
0843.1 | Riparazione di una barra sottolinguale
0845.1 | Piegare una ritenzione in filo, escl. brasatura e saldatura
0846.1 | + Per ogni ritenzione in filo supplementare, escl. brasatura e saldatura
0847.1 | Fusione parziale con duplicazione
0848.1 | Fusione parziale senza duplicazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0841.1

0841.1 | Fessure, frattura di gancio, ritenzione ecc.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.50 (con IVA)
 |  | Prestazione Pt | 86.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.84
 |  | Connettori vedi pos. 0411.1 - 0416.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0843.1

0843.1 | Riparazione di una barra sottolinguale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 147.35 (con IVA)
 |  | Prestazione Pt | 136.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.84
 |  | Connettori vedi pos. 0411.1 - 0416.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0845.1

0845.1 | Piegare una ritenzione in filo, escl. brasatura e saldatura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.10 (con IVA)
 |  | Prestazione Pt | 63.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.84
 |  | Tariffa base, connettori vedi pos. 0411.1 - 0416.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0846.1

0846.1 | + Per ogni ritenzione in filo supplementare, escl. brasatura e saldatura
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 46.90 (con IVA)
Prestazione Pt | 43.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.84
• Connettori vedi pos. 0411.1 - 0416.1;
• se nello stesso quadrante (in caso di lavorazione di denti in sede non contigua) si può fatturare due volte la pos. 0845.1.

Chifra 0846.1 solo cumulabile con
    Chiffre 0846.1 cumulable seulement avec
    • Prestation 0845.1 «Rétention fil sans brasage ni soudage»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0847.1

0847.1 | Fusione parziale con duplicazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 183.00 (con IVA)
 |  | Prestazione Pt | 169.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.84
 |  | Escl. connettori e elementi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.84
  • 0848.1

0848.1 | Fusione parziale senza duplicazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.35 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.84
 |  | Escl. connettori e elementi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85

08.85 | Lavorazioni in resina su protesi scheletrate
 | Per evitare il doppio rimborso di lavori parziali di una prestazione, la pos. 853.1 puo essere conteggiato due volte solo nel caso in cui i lavori non siano contigui. Stessa applicazione per le pos. 0.834.1 + 0824.1, 0855.1 + 0856.1
0851.1 | Smontaggio e rimontaggio di dente
0852.1 | Smontaggio e rimontaggio di sella, per singola sella
0853.1 | Montaggio di 1 dente / 1 gancio
0854.1 | + Rimontaggio per ogni dente o gancio supplementare
0855.1 | Estensione di piccola base protesica, di 2 unità dentarie
0856.1 | Estensione di grande base protesica, di 3 o più unità dentarie


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0851.1

0851.1 | Smontaggio e rimontaggio di dente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.55 (con IVA)
 |  | Prestazione Pt | 78.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.85
 |  | Membro del GP | LG-07
 |  | Fatturabile più volte nel caso di più denti non contigui


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0852.1

0852.1 | Smontaggio e rimontaggio di sella, per singola sella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.15 (con IVA)
 |  | Prestazione Pt | 88.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.85
 |  | Membro del GP | LG-07


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0853.1

0853.1 | Montaggio di 1 dente / 1 gancio
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 129.20 (con IVA)
Prestazione Pt | 119.50 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.85
Membro del GP | LG-07
Tariffa base, incl. montaggio di 1 dente o 1 gancio fatturabile separatamente (pos. 0611.1 - 0616.1)

Chifra 0853.1 non cumulabile con
  • Prestazione 0855.1 «Estensione di piccola base protesica, di 2 unità dentarie»
  • Prestazione 0856.1 «Estensione di grande base protesica, di 3 o più unità dentarie»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0854.1

0854.1 | + Rimontaggio per ogni dente o gancio supplementare
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 52.30 (con IVA)
Prestazione Pt | 48.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.85
Membro del GP | LG-07
• In caso riparazione di denti contigui alla pos. 0853.1;
• se la riparazione è distante, p.es. dal lato opposto, la pos. 0853.1 è fatturabile due volte.

Chifra 0854.1 solo cumulabile con
    Chiffre 0854.1 cumulable seulement avec
    • Prestation 0853.1 «Montage d'une dent / d'un crochet»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0855.1

0855.1 | Estensione di piccola base protesica, di 2 unità dentarie
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 88.00 (con IVA)
Prestazione Pt | 81.40 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.85
Membro del GP | LG-07
• Fatturabile come tariffa base nell'ordine di 2 unità dentarie (non in combinazione con pos. 0853.1);
• se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0855.1 è fatturabile due volte.

Chifra 0855.1 non cumulabile con
  • Prestazione 0853.1 «Montaggio di 1 dente / 1 gancio»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.85
  • 0856.1

0856.1 | Estensione di grande base protesica, di 3 o più unità dentarie
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 126.50 (con IVA)
Prestazione Pt | 117.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 08.85
Membro del GP | LG-07
• Fatturabile come tassa di base nell'ordine di 3 o più unità dentarie;
• se la riparazione viene effettuata su denti non contigui, p.es. dal lato opposto, la pos. 0856.1 è fatturabile due volte.

Chifra 0856.1 non cumulabile con
  • Prestazione 0853.1 «Montaggio di 1 dente / 1 gancio»


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86

08.86 | Riparazioni e modifiche di apparecchi ortodontici
0861.1 | Riparazione di fratture o simili
0862.1 | Montaggio di nuova placca con elementi già esistenti
0863.1 | Ribasamento indiretto per placca
0864.1 | Attivazione o disattivazione di attivatore o monoblocco, incl. segatura e messa in articolatore
0865.1 | Applicazione 1 vite semplice
0866.1 | Applicazione 1 - 2 elementi
0867.1 | Applicazione 3 o più elementi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0861.1

0861.1 | Riparazione di fratture o simili
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.60 (con IVA)
 |  | Prestazione Pt | 98.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0862.1

0862.1 | Montaggio di nuova placca con elementi già esistenti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 289.40 (con IVA)
 |  | Prestazione Pt | 267.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86
 |  | Fatturare un eventuale riadattamento degli elementi secondo il tempo di lavorazione impiegato


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0863.1

0863.1 | Ribasamento indiretto per placca
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 187.45 (con IVA)
 |  | Prestazione Pt | 173.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0864.1

0864.1 | Attivazione o disattivazione di attivatore o monoblocco, incl. segatura e messa in articolatore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 233.80 (con IVA)
 |  | Prestazione Pt | 216.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0865.1

0865.1 | Applicazione 1 vite semplice
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.80 (con IVA)
 |  | Prestazione Pt | 99.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86
 |  | Escl. vite


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0866.1

0866.1 | Applicazione 1 - 2 elementi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.15 (con IVA)
 |  | Prestazione Pt | 64.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86
 |  | Escl. costruzione degli elementi (ganci, molle, ecc.)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 08
  • Cap. 08.86
  • 0867.1

0867.1 | Applicazione 3 o più elementi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.35 (con IVA)
 |  | Prestazione Pt | 103.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.86
 |  | Escl. costruzione degli elementi


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09

09 | Trattamento conservativo di fratture, ferule / placche
0901.1 | Segare modelli, adattamento, zoccolatura e messa in articolatore mod. Condylator
0902.1 | Adattamento di una ferula a filo, cadauna
0903.1 | Modello duplicato dopo misurazione e scaricamento
0904.1 | Preparazione di una ferula / placca mediante termostampaggio, escl. riocclusione, molaggio selettivo e perforazione
0905.1 | Polimerizzazione a freddo su ferula / placca termostampata
0906.1 | Ferula fusa su modello
0907.1 | Operazione simultanea sui modelli di squadratura e riposizione, zoccolatura nell'articolatore mod. Condylator
0908.1 | Modello con zolla zeppata in un incavo in formazione topografica ritentiva
0909.1 | Zolla in incavo, zeppata in due parti con resina dura
0910.1 | Zolla zeppata con resina che permane morbida in una parte
0911.1 | Applicazione di uncini, bottoni su placca in resina o su protesi
0912.1 | Otturatore, per 15 min.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0901.1

0901.1 | Segare modelli, adattamento, zoccolatura e messa in articolatore mod. Condylator
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 152.65 (con IVA)
 |  | Prestazione Pt | 141.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0902.1

0902.1 | Adattamento di una ferula a filo, cadauna
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.35 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0903.1

0903.1 | Modello duplicato dopo misurazione e scaricamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.85 (con IVA)
 |  | Prestazione Pt | 64.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0904.1

0904.1 | Preparazione di una ferula / placca mediante termostampaggio, escl. riocclusione, molaggio selettivo e perforazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.85 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0905.1

0905.1 | Polimerizzazione a freddo su ferula / placca termostampata
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 182.35 (con IVA)
 |  | Prestazione Pt | 168.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09
 |  | Escl. riocclusione e molaggio selettivo, escl. 4 ganci a bottone


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0906.1

0906.1 | Ferula fusa su modello
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 487.55 (con IVA)
 |  | Prestazione Pt | 451.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0907.1

0907.1 | Operazione simultanea sui modelli di squadratura e riposizione, zoccolatura nell'articolatore mod. Condylator
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.35 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0908.1

0908.1 | Modello con zolla zeppata in un incavo in formazione topografica ritentiva
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.35 (con IVA)
 |  | Prestazione Pt | 199.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0909.1

0909.1 | Zolla in incavo, zeppata in due parti con resina dura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.85 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0910.1

0910.1 | Zolla zeppata con resina che permane morbida in una parte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.85 (con IVA)
 |  | Prestazione Pt | 200.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0911.1

0911.1 | Applicazione di uncini, bottoni su placca in resina o su protesi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.65 (con IVA)
 |  | Prestazione Pt | 48.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 09
  • 0912.1

0912.1 | Otturatore, per 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.75 (con IVA)
 |  | Prestazione Pt | 27.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09
 |  | Secondo il tempo di lavorazione; per 15 minuti


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10

10 | Lavori di impiantologia
 | Lavoro supplementare per titanio è vite doppio (impianto-moncone-corona) non fatturabile nei casi AINF/AM/AI
1001.0 | Modello master per impianto
1002.0 | Modifica replica abutment impianto
1004.0 | Scelta di abutment sul modello; per unità di impianto
1005.0 | Inserimento di componente / attacco di precisione nella registrazione occlusale
1006.0 | Cucchiaio individuale per impianto
1008.0 | Corona provvisoria su impianto; cementabile
1008.1 | Corona provvisoria su impianto avvitato
1009.0 | Dima radiologica (1 - 3 impianti)
1009.1 | Dima radiologica (4 - 6 impianti)
1009.2 | Dima radiologica (7 e più impianti)
1009.3 | Dima chirurgica di perforazione (1 - 3 impianti)
1009.4 | Dima chirurgica di perforazione (4 - 6 impianti)
1009.5 | Dima chirurgica di perforazione (7 e più impianti)
1010.0 | Duplicazione di protesi (1 - 3 impianti)
1010.1 | Duplicazione di protesi (4 - 6 impianti)
1010.2 | Duplicazione di protesi (7 e più impianti)
1011.0 | Armatura su abutment (pilastro ) con base calcinabile
1011.1 | Componente / attacco di precisione fuso su abutment / pilastro
1011.2 | Cappetta per barra su abutment / pilastro
1011.3 | Componente / attacco di precisione in sovrafusione su abutment
1011.4 | Elemento intermedio per impianto
1011.5 | Moncone individuale in ceramica su impianto
1013.0 | Moncone individuale su base calcinabile
1013.1 | Moncone individuale con componente / attacco di precisione con sovrafusione
1014.0 | Piastre refrattarie individuali, per elemento
1016.0 | Corona su impianto in composito
1017.0 | Corona su impianto in porcellana
1017.1 | Rivestimento in porcellana di un moncone ceramico
1017.2 | Rivestimento in resina su impianto
1017.3 | Rivestimento in ceramica su impianto
1021.0 | Lavorazione di moncone per corona telescopica o conometrica, per elemento
1021.1 | Adattare e regolare la frizione della sovrastruttura, per elemento
1022.0 | Segare una barra, adattamento all'impianto, per punto di giunzione
1027.0 | Avvitamento componente / attacco di precisione / barra su impianto, per elemento
1027.1 | Avvitamento componente / attacco di precisione per corone / ponti su impianto, per elemento
1028.0 | Modifica di abutment prefabbricato
1029.0 | Individualizzazione di pilastro prefabbricato
1041.0 | Saldatura laser su impianto, per congiunzione
1041.1 | Brasatura su impianto, per congiunzione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1001.0

1001.0 | Modello master per impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 78.60 (con IVA)
 |  | Prestazione Pt | 72.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Membro del GP | LG-03, LG-04, LG-05


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1002.0

1002.0 | Modifica replica abutment impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.10 (con IVA)
 |  | Prestazione Pt | 33.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Nel caso di impianti stretti o divergenti oppure per costruzione di modello secondo sistema.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1004.0

1004.0 | Scelta di abutment sul modello; per unità di impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.75 (con IVA)
 |  | Prestazione Pt | 34.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1005.0

1005.0 | Inserimento di componente / attacco di precisione nella registrazione occlusale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.85 (con IVA)
 |  | Prestazione Pt | 30.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Accessorio di registrazione del morso; escl. accessori


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1006.0

1006.0 | Cucchiaio individuale per impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.85 (con IVA)
 |  | Prestazione Pt | 85.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Con apertura per vite


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1008.0

1008.0 | Corona provvisoria su impianto; cementabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.55 (con IVA)
 |  | Prestazione Pt | 106.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1008.1

1008.1 | Corona provvisoria su impianto avvitato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 141.20 (con IVA)
 |  | Prestazione Pt | 130.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; avvitamento fatturabile separatamente (pos. 1027.1)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.0

1009.0 | Dima radiologica (1 - 3 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.55 (con IVA)
 |  | Prestazione Pt | 158.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.1

1009.1 | Dima radiologica (4 - 6 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 285.90 (con IVA)
 |  | Prestazione Pt | 264.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.2

1009.2 | Dima radiologica (7 e più impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 400.20 (con IVA)
 |  | Prestazione Pt | 370.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, sfere metalliche, perni metallici


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.3

1009.3 | Dima chirurgica di perforazione (1 - 3 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.60 (con IVA)
 |  | Prestazione Pt | 202.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.4

1009.4 | Dima chirurgica di perforazione (4 - 6 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 364.30 (con IVA)
 |  | Prestazione Pt | 337.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1009.5

1009.5 | Dima chirurgica di perforazione (7 e più impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 509.90 (con IVA)
 |  | Prestazione Pt | 471.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. materiale; p.es. denti radiopachi, cilindri, ecc.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1010.0

1010.0 | Duplicazione di protesi (1 - 3 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 117.95 (con IVA)
 |  | Prestazione Pt | 109.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1010.1

1010.1 | Duplicazione di protesi (4 - 6 impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 157.60 (con IVA)
 |  | Prestazione Pt | 145.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1010.2

1010.2 | Duplicazione di protesi (7 e più impianti)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.05 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Per dima radiologica o di perforazione; escl. accessori per radiografie / cilindri


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.0

1011.0 | Armatura su abutment (pilastro ) con base calcinabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.15 (con IVA)
 |  | Prestazione Pt | 190.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Accessori prefabbricati; materiale escluso


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.1

1011.1 | Componente / attacco di precisione fuso su abutment / pilastro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.00 (con IVA)
 |  | Prestazione Pt | 170.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Ancoraggio calcinabile


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.2

1011.2 | Cappetta per barra su abutment / pilastro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.75 (con IVA)
 |  | Prestazione Pt | 140.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Con cappetta-barra calcinabile


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.3

1011.3 | Componente / attacco di precisione in sovrafusione su abutment
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 117.50 (con IVA)
 |  | Prestazione Pt | 108.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | P.es. barra prefabbricata o attacco calcinabile, ecc.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.4

1011.4 | Elemento intermedio per impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 127.45 (con IVA)
 |  | Prestazione Pt | 117.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Elemento di ponte per rivestimento


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1011.5

1011.5 | Moncone individuale in ceramica su impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 254.05 (con IVA)
 |  | Prestazione Pt | 235.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Perno moncone in ceramica integrale; escl. materiale; avvitamento fatturabile separatamente


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1013.0

1013.0 | Moncone individuale su base calcinabile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 133.85 (con IVA)
 |  | Prestazione Pt | 123.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Modificato e/o completato p.es. con cera


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1013.1

1013.1 | Moncone individuale con componente / attacco di precisione con sovrafusione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 159.55 (con IVA)
 |  | Prestazione Pt | 147.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Accessori in lega da sovrafusione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1014.0

1014.0 | Piastre refrattarie individuali, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.95 (con IVA)
 |  | Prestazione Pt | 41.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1016.0

1016.0 | Corona su impianto in composito
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.00 (con IVA)
 |  | Prestazione Pt | 265.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Oppure in compomeri; evtl. avvitamento fatturabile separatamente • Non vengono rimborsati in casi di AINF/AM/AI, o solo con l'approvazione da parte dell'assicurazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1017.0

1017.0 | Corona su impianto in porcellana
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 433.70 (con IVA)
 |  | Prestazione Pt | 401.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | In ceramica a struttura microfine


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1017.1

1017.1 | Rivestimento in porcellana di un moncone ceramico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 262.80 (con IVA)
 |  | Prestazione Pt | 243.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1017.2

1017.2 | Rivestimento in resina su impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 207.35 (con IVA)
 |  | Prestazione Pt | 191.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1017.3

1017.3 | Rivestimento in ceramica su impianto
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 308.00 (con IVA)
 |  | Prestazione Pt | 284.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Monconi individuali o prefabbricati


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1021.0

1021.0 | Lavorazione di moncone per corona telescopica o conometrica, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 208.10 (con IVA)
 |  | Prestazione Pt | 192.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Monconi prefabbricati


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1021.1

1021.1 | Adattare e regolare la frizione della sovrastruttura, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.60 (con IVA)
 |  | Prestazione Pt | 42.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | P.es. elettroerosione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1022.0

1022.0 | Segare una barra, adattamento all'impianto, per punto di giunzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.85 (con IVA)
 |  | Prestazione Pt | 127.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Escl. connettore; vedi cap. 04.41, pos. 0411.1 - 0419.1


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1027.0

1027.0 | Avvitamento componente / attacco di precisione / barra su impianto, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.70 (con IVA)
 |  | Prestazione Pt | 102.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1027.1

1027.1 | Avvitamento componente / attacco di precisione per corone / ponti su impianto, per elemento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.00 (con IVA)
 |  | Prestazione Pt | 102.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1028.0

1028.0 | Modifica di abutment prefabbricato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.05 (con IVA)
 |  | Prestazione Pt | 93.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Apportare piccole modifiche


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1029.0

1029.0 | Individualizzazione di pilastro prefabbricato
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.15 (con IVA)
 |  | Prestazione Pt | 121.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10
 |  | Preparazione


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1041.0

1041.0 | Saldatura laser su impianto, per congiunzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.20 (con IVA)
 |  | Prestazione Pt | 70.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 10
  • 1041.1

1041.1 | Brasatura su impianto, per congiunzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.00 (con IVA)
 |  | Prestazione Pt | 73.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 11

11 | Estensioni di protesi poggianti su impianti
1101.0 | Trasformazione di protesi totale in protesi ibrida superiore / inferiore in resina (senza rinforzo metallico)


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 11
  • 1101.0

1101.0 | Trasformazione di protesi totale in protesi ibrida superiore / inferiore in resina (senza rinforzo metallico)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 523.20 (con IVA)
 |  | Prestazione Pt | 484.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11
 |  | • Applicazione di due ancoraggi a sfera / matrici su due impianti sotto una protesi in resina pre-esistente senza rinforzo metallico; • Escl. materiale ed incl. ribasatura.


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20

20 | Posizioni Cluster
2100.0 | Materiale Impianti: Abutments/Pilastri
2130.0 | Materiale Impianti: Viti
2150.0 | Materiale Impianti: altri elementi
2200.0 | Leghe/Saldami
2300.0 | Elementi di costruzione
2400.0 | CAD/CAM
2900.0 | Altro materiale


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2100.0

2100.0 | Materiale Impianti: Abutments/Pilastri
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2130.0

2130.0 | Materiale Impianti: Viti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2150.0

2150.0 | Materiale Impianti: altri elementi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2200.0

2200.0 | Leghe/Saldami
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2300.0

2300.0 | Elementi di costruzione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2400.0

2400.0 | CAD/CAM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 20
  • 2900.0

2900.0 | Altro materiale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 20


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30

30 | Produzione all' estero (Cluster)
 | Queste pos. sono previste per lavori o prodotti eseguiti all'estero, calcolati in CHF.
3100.0 | Lavori dall' estero: Corone/Ponti
3110.0 | Lavori dall' estero: Lavori su impianti
3170.0 | Lavori dall' estero: CAD/CAM
3500.0 | Lavori dall' estero: Protetica
3700.0 | Lavori dall' estero: Ortodonzia


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30
  • 3100.0

3100.0 | Lavori dall' estero: Corone/Ponti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 30


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30
  • 3110.0

3110.0 | Lavori dall' estero: Lavori su impianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 30


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30
  • 3170.0

3170.0 | Lavori dall' estero: CAD/CAM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 30


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30
  • 3500.0

3500.0 | Lavori dall' estero: Protetica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 30


 Browser per la tariffa 223

  • Tariffa 223
  • Cap. 30
  • 3700.0

3700.0 | Lavori dall' estero: Ortodonzia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 30


 Browser per la tariffa 311

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Medico, Fisioterapeuta
Restrizione luogo: | applicabile da tutti escluda ospedale
311 | Tariffa per fisioterapia LAInf/AM/AI
1 | In generale
2 | Forfait per seduta
3 | Posizioni supplementari
4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza
5 | Tariffe per "persone con diritti acquisiti" secondo l'art. 3 cpv. 3 della Convenzione tariffale
6 | Remunerazione dei rapporti fisioterapici


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 1

1 | In generale
  1. Nell'ambito della prescrizione medica, delle disposizioni legali e delle sue competenze professionali, il fisioterapista è libero nella scelta dei metodi di trattamento. Su tale base sceglie la terapia adeguata secondo gli aspetti dell'economicità e dell'appropriatezza.
  2. La tariffa si basa fondamentalmente su dei forfait per seduta. Per ogni seduta di trattamento si può fatturare un'unica posizione forfettaria (cifre da 7301 a 7340).
  3. Un forfait per seduta (cifre da 7301 a 7340) può essere fatturato due volte al giorno, unicamente se il duplice trattamento al giorno è stato espressamente prescritto dal medico.
  4. Se le prestazioni di uno stesso trattamento vengono fornite in momenti diversi di una stessa giornata, questo non dà diritto a fatturare due volte il forfait per seduta.
1.1 | Appendice al contratto: trasmissione delle fatture per le spese di cura


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 1
  • Cap. 1.1

1.1 Appendice al contratto: trasmissione delle fatture per le spese di cura
Trasmissione delle fatture per le spese di cura

In virtù della decisione del Forum «Datenaustausch» del 26 agosto 2010, i fisioterapisti possono ora ricorrere a 3 diverse varianti di fatturazione.

1) Fatturazione via XML 4.1 nel rispetto delle seguenti condizioni quadro (fino al 31.12.2014)

Trasmissione delle fatture in formato elettronico e delle prescrizioni via fax

  1. Le prime 9 sedute possono essere svolte senza garanzia formale di assunzione delle spese (come in precedenza).
  2. La prima fattura va trasmessa in formato elettronico via XML 4.1.
  3. La prima e l'eventuale seconda prescrizione devono essere trasmesse per FAX al più tardi contestualmente all'invio della prima fattura.
  4. Il fisioterapista è ora tenuto ad annotare sulla prescrizione il numero e la data dell'infortunio, in modo da permettere all'agenzia di abbinare fattura e prescrizione.
  5. La procedura da applicare alla seconda fattura, alla terza prescrizione ecc. è la stessa di cui ai punti b) e c).

2) Fatturazione via XML 4.3 (inclusa prescrizione) dall'1.1.2011

Valgono le pertinenti disposizioni della Convenzione tariffaria del 1° settembre 1997.

3) Fattura e prescrizione inviate in formato cartaceo

Valgono le pertinenti disposizioni della Convenzione tariffaria del 1° settembre 1997.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2

2 | Forfait per seduta
7301 | Forfait per fisioterapia generale
7311 | Forfait per chinesiterapia complessa
7312 | Forfait per drenaggio linfatico manuale
7313 | Forfait per ippoterapia
7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
7330 | Forfait per terapia di gruppo
7340 | Forfait per terapia allenamento medico (MTT)


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7301

7301 | Forfait per fisioterapia generale
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 48.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7353, 7311, 7312, 7320, 7330 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.

p.es. chinesiterapia, massaggio e/o combinazione con terapie della cifra 7320.

  1. Questa voce tariffaria comprende tutti i trattamenti singoli o combinati, che non sono espressamente indicati alle cifre da 7311 a 7340.
  2. La fisioterapia generale comprende i seguenti metodi di trattamento:
    • chinesiterapia (mobilizzazione articolare, chinesiterapia passiva, meccanoterapia, ginnastica respiratoria ivi compreso l'impiego di apparecchi per combattere l'insufficienza respiratoria, ginnastica in piscina)
    • massaggio manuale e chinesiterapia
    • massaggio locale o generale della muscolatura
    • massaggio del tessuto connettivo
    • massaggio riflessogeno
    • estensioni vertebrali
    • bagni elettrici
    • idromassaggio
    • massaggio sott'acqua
    • bagni ipertermici
    • docce e bagni medicali
    • aerosol
  3. La cifra 7301 comprende anche:
    • combinazioni di fisioterapia generale ed elettroterapia o termoterapia
    • combinazioni di fisioterapia generale e istruzione in caso di noleggio di apparecchi


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7311

7311 | Forfait per chinesiterapia complessa
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Ammesso al massimo 42 volte l'anno. Su richiesta possibile più di 42 volte.
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7301, 7353, 7312, 7320, 7330 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.
  • Chinesiterapia complessa in caso di disturbi motori cerebrali e/o medullari (incl. poliradiculiti, p.es. Guillain-Barré) o gravi disturbi funzionali in condizioni aggravate (età, condizioni generali, disturbi della funzione cerebrale).
  • Trattamento chinesiterapico complesso:
    • di politraumatizzati
    • pazienti con più patologie o che hanno subito più interventi
  • Terapia respiratoria in caso di gravi disturbi della ventilazione polmonare.

L'assicuratore può, su esplicita richiesta, autorizzare la fatturazione della cifra 7311 per altre indicazioni.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7312

7312 | Forfait per drenaggio linfatico manuale
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7301, 7311, 7353, 7320, 7330 e 7340.
  • Non può essere fatturata con i forfait per seduta 7352, 7313, 7320 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.
Cumulazioni
  • Il materiale necessario può essere fatturato secondo EMAp con la cifra 7360.

Trattamento particolarmente impegnativo di edemi linfatici quale parte integrante di un concetto terapeutico globale, eseguito da fisioterapisti con formazione supplementare in questa terapia.

  1. Il tempo necessario per l'applicazione del bendaggio è incluso nel forfait per seduta.
  2. Il materiale necessario può essere fatturato separatamente in base all'EMAp (elenco dei mezzi e degli apparecchi, allegato 2 all'OPre). Vedi cifra 7360.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7313

7313 | Forfait per ippoterapia
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7312, 7352, 7320 e 7340.
  • Non può essere fatturata con i forfait per seduta 7354, 7330 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.
Cumulazioni
  • Può essere abbinata con la cifra 7353, supplemento per l'uso dell'infrastruttura per ippoterapia.

Ippoterapia eseguita da fisioterapisti con formazione supplementare in questa terapia.

  1. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.
  2. Supplemento per l'uso delle infrastrutture di ippoterapia, vedi cifra 7353.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7320

7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 10.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7301, 7311, 7312, 7353, 7330 e 7340.
  • Non può essere fatturata con i forfait per seduta 7312, 7313, 7352 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.

Questa voce comprende in particolare le seguenti prestazioni come pure le loro possibili combinazioni:

  1. Elettroterapia:
    • Galvanizzazione (locale e generale)
    • Iontoforesi
    • Faradizzazione (correnti esponenziali, correnti a bassa e media frequenza)
    • Onde corte e ultracorte
    • Frequenze medie
    • Radar (microonde)
    • Diatermia (onde lunghe)
    • Ultrasuoni
    • Laser
  2. Termoterapia (terapia con il calore e con il freddo)
    • Terapia con il calore
      • Raggi ultravioletti (irradiazioni con lampade al quarzo)
      • Raggi colorati e infrarossi
      • Aria calda
      • Impacchi e compresse
      • Applicazioni di fango e di paraffina
    • Terapia con il freddo:
      • Applicazione di ghiaccio
      • Impacchi e compresse fredde
      • Crioterapia
  3. Istruzione in caso di noleggio di apparecchi, Tempo dedicato all'istruzione e al controllo per l'uso di:
    • stecche di movimento
    • apparecchi per la terapia respiratoria
    • TENS

Se vengono prescritti trattamenti d'elettroterapia o termoterapia per tre o più parti del corpo nella stessa seduta, si può fatturare la cifra 7301.

La cifra 7320 può essere combinata solo con i supplementi alle cifre 7350, 7351 e 7354


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7330

7330 | Forfait per terapia di gruppo
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 25.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7301, 7311, 7312, 7320, 7353 e 7340.
  • Non può essere fatturata con i forfait per seduta 7313, 7354 e 7340.
  • Non può essere fatturata con i forfait per seduta 7350 e 7340.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.

Gruppi fino a circa 5 pazienti.

  1. Per terapia di gruppo si intende ginnastica o chinesiterapia in un apposito locale o piscina.
  2. La cifra 7330 può essere fatturata per ogni paziente.
  3. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 2
  • 7340

7340 | Forfait per terapia allenamento medico (MTT)
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 22.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7301, 7311, 7312, 7320, 7330 e 7353.
  • Non può essere fatturata con i forfait per seduta 7312, 7313, 7320 e 7352.
  • Non può essere fatturata con i forfait per seduta 7313, 7330 e 7354.
  • Non può essere fatturata con i forfait per seduta 7330 e 7350.
  • Non può essere fatturata con il forfait per seduta 7351.
  • Può essere fatturato solo un forfait per seduta (cifre 7401 - 7340) al giorno, eccetto se prescritto dal medico espressamente 2 volte al giorno.
  1. Per la necessaria istruzione di un programma MTT il fisioterapista può utilizzare e fatturare, indipendentemente dal numero di sedute richieste, due sedute secondo la cifra 7301 invece della cifra 7340.
  2. La terapia di rinforzo muscolare eseguita dal paziente deve essere sorvegliata e controllata dal fisioterapista.
  3. La MTT è rimborsata unicamente se effettuata a scopo riabilitativo. Non sussiste invece obbligo di rimborso per la MTT praticata a titolo diagnostico o preventivo. Anche i test e la loro valutazione non sono a carico delle assicurazioni.
  4. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3

3 | Posizioni supplementari
7350 | Supplemento per il primo trattamento di un paziente
7351 | Supplemento per il trattamento di bambini disabili cronici
7352 | Supplemento per l'uso di vasche di deambulazione o piscine
7353 | Supplemento per uso delle infrastrutture di ippoterapia
7354 | Forfait viaggio/tempo per cura a domicilio
7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7350

7350 | Supplemento per il primo trattamento di un paziente
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Regola
  • Non può essere fatturata con i forfait per seduta 7330 e 7340.
  • Può essere fatturata con i forfait per seduta 7301 - 7320.
  1. Questa posizione è un forfait per le attività supplementari che si hanno al primo trattamento di un paziente; in particolare l'anamnesi, la valutazione del caso, la determinazione degli obiettivi e la pianificazione del trattamento.
  2. Questa cifra può essere fatturata solo in combinazione con uno dei forfait per seduta da 7301 a 7320.
  3. Questa cifra può, per caso di malattia/infortunio e istituto, essere fatturata:
    • una volta entro 36 sedute o
    • in caso di recidiva, se il quadro clinico è cambiato in modo sostanziale, o
    • se l'ultimo trattamento risale a oltre 6 mesi prima.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7351

7351 | Supplemento per il trattamento di bambini disabili cronici
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 30.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Regola
  • Non può essere fatturata con il forfait per seduta 7340.
  • Possibile solo fino al sesto anno di età compiuto.
  • Può essere fatturata con i forfait per seduta 7301 - 7330.

età: fino al sesto anno compiuto.

  1. La disabilità cronica deve essere, per ogni caso, stabilito dal medico.
  2. Per 'disabilità cronica' si intendono in particolare:
    • malformazioni o malattie sistematiche dello scheletro o dell'apparato locomotore
    • malformazioni o malattie progressive della muscolatura scheletrica
    • disturbi cronici della ventilazione polmonare
    • malformazioni o lesioni del sistema nervoso centrale e/o periferico
  3. Questo supplemento non può essere combinato al forfait per seduta di rinforzo muscolare MTT (cifra 7340).


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7352

7352 | Supplemento per l'uso di vasche di deambulazione o piscine
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Regola
  • Non può essere fatturata con i forfait per seduta 7312, 7313, 7320 e 7340.
  • Non può essere fatturata con la cifra 7354 forfait per trasferimento/tempo.
  • Può essere fatturata con i forfait per seduta 7301, 7311 o 7330.
  1. Il supplemento può essere fatturato per ogni paziente.
  2. Questa cifra è rimborsata unicamente per trattamenti chinesiterapici eseguiti nell'acqua.
  3. Il fisioterapista fattura le sue prestazioni in base alle cifre 7301, 7311 o 7330.
  4. Il fisioterapista è presente durante la terapia.
  5. Questo supplemento non può essere fatturato contemporaneamente all'indennità viaggio/tempo per trattamenti a domicilio (cifra 7354).
  6. Questa cifra può essere fatturata per bagni Stanger (idrogalvanoterapia).


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7353

7353 | Supplemento per uso delle infrastrutture di ippoterapia
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 67.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Regola
  • Non può essere fatturata con i forfait per seduta 7301, 7311, 7312, 7320, 7330 e 7340.
  • Non può essere fatturata con la cifra 7354 forfait per trasferimento/tempo.
  • Può essere fatturata solo in relazione al forfait per seduta per ippoterapia, cifra 7313.
  1. Questo supplemento copre tutti i costi d'infrastruttura (costi per cavallo, stalliere e conducente, stalle, mangime, ecc.).
  2. Il fisioterapista fattura le sue prestazioni in base alla cifra 7313.
  3. Per l'ippoterapia non si può fatturare l'indennità di viaggio/tempo per trattamenti a domicilio (cifra 7354).


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7354

7354 | Forfait viaggio/tempo per cura a domicilio
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 34.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Regola
  • Non può essere fatturata con i forfait per seduta 7313, 7330 e 7340.
  • Non può essere fatturata con la cifra 7352 forfait per trasferimento/tempo.
  • Non può essere fatturata con la cifra 7353 forfait per trasferimento/tempo.
  • Può essere fatturata con i forfait per seduta 7301, 7311, 7312 e 7320.
  1. Il fisioterapista ha diritto all'indennità di viaggio/tempo per tutti i trattamenti che devono necessariamente essere eseguiti al di fuori dell'istituto. Il trattamento a domicilio deve essere espressamente prescritto dal medico.
  2. Il forfait copre, il tempo impiegato per il viaggio e le spese di trasporto con mezzo pubblico o privato.
  3. Questo forfait è unico e rimane uguale, indipendentemente dalla lunghezza del tragitto.
  4. Questa cifra non è applicabile per l'ippoterapia (7313), la terapia di gruppo (7330), la terapia di rinforzo muscolare (MTT) (7340) e la terapia in vasche di deambulazione e piscina (7352).
  5. Questo forfait non è applicabile per trattamenti, ambulatoriali o stazionari, eseguiti in un ospedale, una clinica, una casa di cura e di riposo (in base all'elenco cantonale delle case di cura e di riposo).


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 3
  • 7360

7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
01.01.98 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 3
Regola
  • Può essere fatturata unicamente con un forfait per seduta.
  1. I mezzi e gli apparecchi diagnostici o terapeutici (incluso il materiale per medicazione) vengono rimunerati in base all'elenco dei mezzi e degli apparecchi (EMAp).
  2. L'EMAp è riportato nell'allegato 2 dell'Ordinanza sulle prestazioni dell'assicurazione obbligatoria delle cure medico-sanitarie (OPre).
  3. I mezzi ausiliari, gli apparecchi noleggiati o acquistati che non sono contenuti nell'EMAp non vengono rimborsati.
  4. L'applicazione di un tape viene fatturata nel contesto dei fortaits per seduta.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 4

4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza
 | II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturata al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro. Il trattamento fisioterapico dell'incontinenza è fatturato con il semplice forfait per seduta, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).
7362 | Trattamento con sonda vaginale
7363 | Trattamento con sonda anale


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 4
  • 7362

7362 | Trattamento con sonda vaginale
01.01.98 - 31.12.99 | Validità
Prestazione CHF | 50.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
Regola
  • Non può essere fatturata con la cifra 7363.
  • Può essere fatturata unicamente con i forfait per seduta 7301 o 7311.
  • Questa cifra può essere fatturata al massimo una volta l'anno.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 4
  • 7363

7363 | Trattamento con sonda anale
01.01.98 - 31.12.99 | Validità
Prestazione CHF | 90.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
Regola
  • Non può essere fatturata con la cifra 7362.
  • Può essere abbinata unicamente con i forfait per seduta 7301 o 7311.
  • Può essere fatturata unicamente con i forfait per seduta 7301 o 7311.
  • Questa cifra può essere fatturata al massimo una volta l'anno.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5

5 | Tariffe per "persone con diritti acquisiti" secondo l'art. 3 cpv. 3 della Convenzione tariffale
 | Per le prestazioni di persone impiegate che svolgono lavoro terapeutico, ma non dispongono di una formazione professionale riconosciuta, si possono mettere in conto solo le voci tariffarie appositamente contrassegnate nella Convenzione tariffale ("persone con diritti acquisiti"). Possono eseguire le suddette prestazioni unicamente quelle persone che risultano menzionate con il titolo sopracitato nell'elenco CAMS dei fisioterapisti prima dell'entrata in vigore della presente Convenzione.
5.1 | Forfait per seduta
5.2 | Posizioni supplementari


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.1

5.1 | Forfait per seduta

Regola
  • Può essere fatturato solo un forfait per seduta (cifra 7401, 7412, 7420) al giorno.
7401 | Forfait per fisioterapia generale
7412 | Forfait per drenaggio linfatico
7420 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.1
  • 7401

7401 | Forfait per fisioterapia generale
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5.1
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Può essere fatturato solo un forfait per seduta (cifra 7401, 7412, 7420) al giorno.

p.es. chinesiterapie, massaggio e/o combinazione con terapie della cifra 7420.

Per spiegazioni vedi cifra 7301.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.1
  • 7412

7412 | Forfait per drenaggio linfatico
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 38.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5.1
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7452 e 7420.
  • Può essere fatturato solo un forfait per seduta (cifra 7401, 7412, 7420) al giorno.
Cumulazioni
  • Il materiale necessario può essere fatturato secondo EMAp con la cifra 7460.

Si presuppone la relativa formazione supplementare.

Per spiegazioni vedi cifra 7312.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.1
  • 7420

7420 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 10.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5.1
Regola
  • Non può essere abbinata ad altri forfait per seduta.
  • Non può essere fatturata con i forfait per seduta 7412 e 7452.
  • Può essere fatturato solo un forfait per seduta (cifra 7401, 7412, 7420) al giorno.

Per spiegazioni vedi cifra 7320.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.2

5.2 | Posizioni supplementari
7452 | Supplemento per uso di vasche di deambulazione o piscine
7454 | Supplemento viaggio/tempo per cura a domicilio
7460 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.2
  • 7452

7452 | Supplemento per uso di vasche di deambulazione o piscine
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5.2
Regola
  • Non può essere fatturata con i forfait per seduta 7412 e 7420.
  • Non può essere fatturata con la cifra 7454 forfait per trasferimento/tempo.
  • Può essere fatturata solo con la cifra 7401.

Per spiegazioni vedi cifra 7352.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.2
  • 7454

7454 | Supplemento viaggio/tempo per cura a domicilio
01.01.98 - 31.12.99 | Validità
Prestazione Pt | 23.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5.2
Regola
  • Non può essere fatturata con la cifra 7452 forfait per trasferimento/tempo.
  • Può essere fatturata con i forfait per seduta 7401, 7412 o 7420.

Per spiegazioni vedi cifra 7354.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 5
  • Cap. 5.2
  • 7460

7460 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
01.01.98 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 5.2
Regola
  • Può essere fatturata con i forfait per seduta 7401, 7412 o 7420.

Per spiegazioni vedi cifra 7360.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 6

6 | Remunerazione dei rapporti fisioterapici
 | Il presente accordo sostituisce in data del 1° aprile 2011 l'accordo del progetto pilota entrato in vigore il 01.04.2009 dal 31.03.2011.
7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 6
  • 7491

7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
 | 01.04.11 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Una pagina A4 (vedi Questionario dell'assicuratore) Contenuto: Di norma si tratta di rispondere a precise domande dell'assicuratore (rapporto standardizzato). Parte integrante del rapporto possono essere le motivazioni del fisioterapista per lo svolgimento di un 3° o un 4° ciclo di trattamenti, ovvero le ragioni per cui, dal suo punto di vista, serve continuare la terapia, o anche un giudizio sull'efficienza fisica del paziente.
 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
 | 01.04.09 - 31.03.11 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Una pagina A4 (vedi Questionario dell'assicuratore) Contenuto: Di norma si tratta di rispondere a precise domande dell'assicuratore (rapporto standardizzato). Parte integrante del rapporto possono essere le motivazioni del fisioterapista per lo svolgimento di un 3° o un 4° ciclo di trattamenti, ovvero le ragioni per cui, dal suo punto di vista, serve continuare la terapia, o anche un giudizio sull'efficienza fisica del paziente.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 6
  • 7492

7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
01.04.11 - 31.12.99 | Validità
Prestazione Pt | 50.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6

Volume:

Due pagine A4 per i rapporti standardizzati o una pagina A4 di testo libero per i rapporti non standardizzati (al meno 35 righe).

Contenuto:

Si tratta di presentare anamnesi/decorso, obiettivi terapeutici e prognosi (probabili progressi funzionali). La richiesta di un «normale» rapporto intermediario (non accompagnata da uno specifico questionario) va intesa al massimo come richiesta di un rapporto 2.

Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
01.04.09 - 31.03.11 | Validità
Prestazione Pt | 50.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6

Volume:

Due pagine A4 per i rapporti standardizzati o una pagina A4 di testo libero per i rapporti non standardizzati (al meno 35 righe).

Contenuto:

Si tratta di presentare anamnesi/decorso, obiettivi terapeutici e prognosi (probabili progressi funzionali). La richiesta di un «normale» rapporto intermediario (non accompagnata da uno specifico questionario) va intesa al massimo come richiesta di un rapporto 2.


 Browser per la tariffa 311

  • Tariffa 311
  • Cap. 6
  • 7493

7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4
01.04.11 - 31.12.99 | Validità
Prestazione Pt | 100.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6

Volume:

Rapporto standardizzato o non standardizzato. Tre pagine A4 per i rapporti standardizzati o almeno due pagine A4 di testo libero per i rapporti non standardizzati (al meno 35 righe per pagina) .

Contenuto:

In aggiunta a anamnesi/decorso, obiettivi terapeutici e prognosi devono essere fornite anche altre informazioni richieste dall'assicuratore.
Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4
01.04.09 - 31.03.11 | Validità
Prestazione Pt | 100.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6

Volume:

Rapporto standardizzato o non standardizzato. Tre pagine A4 per i rapporti standardizzati o almeno due pagine A4 di testo libero per i rapporti non standardizzati (al meno 35 righe per pagina) .

Contenuto:

In aggiunta a anamnesi/decorso, obiettivi terapeutici e prognosi devono essere fornite anche altre informazioni richieste dall'assicuratore.


 Browser per la tariffa 312

Restrizione del dritto: | esclusivamente LAMal, LCA
Restrizione ruolo: | esclusivamente Medico, Fisioterapeuta
Restrizione luogo: | nessun limitazioni
312 | Tariffa per fisioterapia Amal
1 | Osservazioni generali
2 | Forfait per seduta
3 | Posizioni supplementari
4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 1

1 Osservazioni generali
Struttura tariffaria per le prestazioni di fisioterapia uniforme per tutta la Svizzera secondo l'art. 2a dell'Ordinanza sulla definizione e l'adeguamento delle strutture tariffali nell'assicurazione malattie (RS 832.102.5), valido dal 1 gennaio 2018

  1. La tariffa si basa fondamentalmente su dei forfait per seduta. Per ogni seduta di trattamento si può fatturare un'unica posizione forfettaria (cifre da 7301 a 7340).
  2. Per ogni seduta si può fatturare una volta uno dei forfait per seduta (7301-7340). Un forfait per seduta (cifre da 7301 a 7340) può essere fatturato due volte al giorno solo se sono stati effettivamente effettuati due trattamenti al giorno. I due trattamenti al giorno devono essere stati espressamente prescritti dal medico.
  3. Se le prestazioni che il fisioterapista deve fornire nell'ambito di una seduta di trattamento sono distribuite sull'insieme della giornata, il forfait può essere fatturato una sola volta.
  4. Le posizioni supplementari sono fatturabili esclusivamente secondo le regole di combinazione (colonna «Combinazioni ammesse»). Qualsiasi altra combinazione di posizioni tariffali non è permessa.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2

2 | Forfait per seduta
7301 | Forfait per seduta individuale di fisioterapia generale
7311 | Forfait per seduta individuale di fisioterapia complessa
7313 | Forfait per seduta di ippoterapia
7330 | Forfait per seduta di terapia di gruppo (da 2 a 5 pazienti)
7340 | Forfait per seduta di terapia medica di allenamento MTT


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2
  • 7301

7301 | Forfait per seduta individuale di fisioterapia generale
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 48.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione tariffale comprende tutti i trattamenti singoli o combinati che non rientrano espressamente nelle cifre da 7311 a 7340.
  2. La fisioterapia generale comprende in particolare:
    • provvedimenti dell'esame fisioterapico e accertamento;
    • provvedimenti di trattamento, consulenza e istruzione;
    • provvedimenti di terapia fisica nell'ambito della fisioterapia.
  3. La cifra 7301 comprende anche:
    • combinazioni di fisioterapia generale ed elettroterapia o termoterapia;
    • combinazioni di fisioterapia generale e istruzione in caso di noleggio di apparecchi.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2
  • 7311

7311 | Forfait per seduta individuale di fisioterapia complessa
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione può essere fatturata in presenza di uno dei seguenti quadri clinici o situazioni che rendono difficoltoso il trattamento:
    • danni al sistema nervoso;
    • bambini fino ai 6 anni compiuti;
    • disturbi della ventilazione polmonare;
    • disturbi del sistema linfatico;
    • cure palliative;
    • rallentamento senso-motorio o deficit cognitivo. L'attenzione, la memoria, l'apprendimento, la pianificazione, l'orientamento e la volontà fanno parte delle capacità cognitive di un individuo rilevanti per la fisioterapia.

      I rallentamenti senso-motori si manifestano nel rallentamento e nello svolgimento scoordinato dei movimenti o nell'alterazione della pronuncia o della deglutizione che sussistono a causa di una disfunzione dell'interazione di prestazioni sensoriali e motorie del paziente. Per deficit s'intendono impedimenti o rallentamenti dello sviluppo (ulteriore) di tali capacità che portano a un rallentamento del paziente nel raggiungimento dell'obiettivo di fisioterapia;

    • trattamento di due o più regioni del corpo;
    • trattamento di due articolazioni non vicine (possono trovarsi nella medesima regione del corpo);
    • in caso di malattia che richiede molto aiuto (ad es. ustioni);
    • nel caso in cui per il trattamento ci sia bisogno di dare istruzioni alla persona che cura o assiste il paziente.

Su richiesta, l'assicuratore può autorizzare la fatturazione della posizione 7311 per altre indicazioni.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2
  • 7313

7313 | Forfait per seduta di ippoterapia
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione remunera le prestazioni del fisioterapista per l'ippoterapia.
  2. L'ippoterapia è eseguita da fisioterapisti con formazione supplementare in questa terapia.
  3. La posizione supplementare per l'uso delle infrastrutture di ippoterapia si trova alla cifra 7353.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2
  • 7330

7330 | Forfait per seduta di terapia di gruppo (da 2 a 5 pazienti)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 25.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Per terapia di gruppo si intende ginnastica o chinesiterapia in un apposito locale o piscina.
  2. Il gruppo comprende da 2 a 5 pazienti.
  3. La cifra 7330 può essere fatturata per ogni paziente, una volta per seduta.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 2
  • 7340

7340 | Forfait per seduta di terapia medica di allenamento MTT
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 22.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questo forfait per seduta copre l'assistenza individuale, per l'anamnesi, l'istruzione, la valutazione o l'adattamento del programma di allenamento nell'infrastruttura MTT.
  2. Per l'istruzione del paziente riguardante un programma di allenamento MTT, il fisioterapista può fatturare, nel quadro del programma, due sedute per paziente secondo la cifra 7301 invece della cifra 7340, indipendentemente dal numero di sedute richieste.
  3. La terapia di rinforzo muscolare eseguita dal paziente deve essere sorvegliata e controllata dal fisioterapista.
  4. La MTT è rimborsata unicamente se effettuata a scopo riabilitativo.

    Non sussiste alcun obbligo di rimborso per la MTT praticata a titolo diagnostico o preventivo. Anche i test e la loro valutazione non sono a carico delle assicurazioni.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3

3 | Posizioni supplementari
7350 | Posizione supplementare per il primo trattamento
7351 | Posizione supplementare per il trattamento di bambini con disabilità cronica
7352 | Posizione supplementare per l'uso di vasche di deambulazione o piscine
7353 | Posizione supplementare per uso delle infrastrutture di ippoterapia
7354 | Posizione supplementare viaggio/tempo
7361 | Posizione supplementare per il materiale per il trattamento


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7350

7350 | Posizione supplementare per il primo trattamento
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare è un forfait per oneri aggiuntivi legati al primo trattamento di un paziente; in particolare l'anamnesi, lo studio degli atti, la valutazione del caso, la determinazione degli obiettivi e la pianificazione del trattamento.
  2. Questa posizione tariffale può essere fatturata per la prima seduta per caso per ogni fornitore di prestazioni che emette la fattura (istituzione, organizzazione o studio di fisioterapia):
    • una volta in 36 sedute; o
    • in caso di recidiva, se il quadro clinico è cambiato in modo sostanziale; o
    • se l'ultimo trattamento risale a oltre 6 mesi.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7351

7351 | Posizione supplementare per il trattamento di bambini con disabilità cronica
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 30.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Età: fino ai 6 anni compiuti

  1. Questa posizione supplementare può essere fatturata per i casi pediatrici, ossia bambini fino ai 6 anni compiuti che presentano una disabilità cronica.
  2. Per «disabilità cronica» si intendono in particolare:
    • malformazioni o malattie sistemiche dello scheletro o dell'apparato locomotore;
    • malformazioni o malattie progressive della muscolatura scheletrica;
    • disturbi cronici della ventilazione polmonare;
    • malformazioni o lesioni del sistema nervoso centrale e/o periferico.

    La disabilità cronica deve essere motivata in ogni caso dal medico.
  3. Il fisioterapista fattura le sue prestazioni in base alla cifra 7311.
  4. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7352

7352 | Posizione supplementare per l'uso di vasche di deambulazione o piscine
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare copre tutti i costi d'infrastruttura (compreso il prezzo d'entrata) per l'uso di vasche di deambulazione, piscine o vasche per bagni «Stanger».
  2. Questa posizione supplementare può essere rimborsata unicamente per trattamenti chinesiterapici eseguiti nell'acqua.
  3. Il fisioterapista fattura le sue prestazioni in base alle cifre 7301, 7311 o 7330.
  4. Il fisioterapista è presente durante la terapia.
  5. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7353

7353 | Posizione supplementare per uso delle infrastrutture di ippoterapia
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 67.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare copre tutti i costi d'infrastruttura (costi per cavallo, stalliere e conducente, stalle, mangime ecc.).
  2. Il fisioterapista fattura le sue prestazioni in base alla cifra 7313.
  3. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7354

7354 | Posizione supplementare viaggio/tempo
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 34.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Il fisioterapista ha diritto alla posizione supplementare viaggio/tempo per tutti i trattamenti che devono necessariamente essere eseguiti fuori dall'istituto, organizzazione o studio di fisioterapia. Il trattamento fuori dall'istituto, organizzazione o studio di fisioterapia deve essere espressamente prescritti dal medico.
  2. La posizione supplementare copre il tempo impiegato per il viaggio e le spese di trasporto con mezzo pubblico o privato.
  3. Il supplemento in caso di viaggio/tempo corrisponde sempre a quello summenzionato, indipendentemente dalla lunghezza del tragitto.
  4. La posizione supplementare viaggio/tempo non può essere fatturata per trattamenti ambulatoriali o stazionari, eseguiti in un ospedale, una clinica, una casa di cura e di riposo (in base all'elenco cantonale delle case di cura e di riposo).


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 3
  • 7361

7361 | Posizione supplementare per il materiale per il trattamento
01.01.18 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare può essere fatturata come supplemento per il materiale per il trattamento delle posizioni di seduta 7301, 7311 et 7330.
  2. Le seguenti categorie di materiale sono considerate come materiale per il trattamento:
    • Bendaggi / materiale di imbottitura (quantità in cm)
    • Materiale per tape
    • Materiale per la riabilitazione del perineo
    • Materiale per l'elettroterapia
    • Materiale per la terapia respiratoria
  3. Il materiale di consumo fa parte dei costi generali dell'infrastruttura dello studio e non può essere fatturato separatamente al paziente.
  4. Il materiale per il trattamento va elencato per ogni fattura (dopo un massimo di 9 sedute).
  5. Ogni volta devono essere riportati nella fattura la categoria del materiale in questione, le quantità (con le unità), il prezzo di costo del materiale in questione (con deduzione degli sconti da applicare e comprensivo di IVA).


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 4

4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza
7362 | Per trattamenti con sonda vaginale
7363 | Per trattamenti con sonda anale


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 4
  • 7362

7362 | Per trattamenti con sonda vaginale
01.01.18 - 31.12.99 | Validità
Prestazione CHF | 50.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
  1. II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturato al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro.
  2. Il trattamento fisioterapico dell'incontinenza è fatturato con il forfait per seduta semplice, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).


 Browser per la tariffa 312

  • Tariffa 312
  • Cap. 4
  • 7363

7363 | Per trattamenti con sonda anale
01.01.18 - 31.12.99 | Validità
Prestazione CHF | 90.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
  1. II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturato al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro.
  2. Il trattamento fisioterapico dell'incontinenza è fatturato con il forfait per seduta semplice, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).


 Browser per la tariffa 322

Restrizione del dritto: | esclusivamente LAMal, LCA, CC
Restrizione ruolo: | esclusivamente Medico
Restrizione luogo: | nessun limitazioni
322 | Tariffa dentaria (vecchia) AINF/AM/AI
01 | Prestazioni interdisciplinari
02 | Igiene orale e profilassi
03 | Parodontologia
04 | Disfunzioni e mioartropatie (MAP)
05 | Chirurgia orale
06 | Chirurgia mascellare
07 | Endodonzia
08 | Odontoiatria conservativa
09 | Protesi amovibile
10 | Corone e ponti
11 | Ortognatodonzia
12 | Assistenza e spese


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01

01 | Prestazioni interdisciplinari
01.01 | Consultazioni
01.02 | Esami di scolari e giovani
01.03 | Informazione ai pazienti
01.04 | Consultazione mancata
01.05 | Visite esterne
01.06 | Remunerazione secondo il tempo impiegato
01.07 | Consulti e consulenze
01.08 | Indennità di trasferta
01.09 | Certificati, rapporti
01.10 | Radiografie, compresa la valutazione, e fotografie
01.11 | Anestesie
01.12 | Registrazione dei morso / trasferimento
01.13 | Varia


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01

01.01 | Consultazioni
 | Reperto parodontale vedi capitolo 3 Reperto ortognatodontico vedi capitolo 11
4000 | Consultazione iniziale / secondo parere
4001 | Consultazione periodica
4002 | Consultazione d'urgenza
4003 | Esame da parte del medico dentista in occasione di una seduta dall'igienista
4004 | Consultazione urgente tra le 20.00 e le 7.00
4005 | Consultazione urgente di domenica o altro giorno festivo


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4000

4000 | Consultazione iniziale / secondo parere
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | Comprende: - l'esame della dentatura riguardo a carie, lesioni della integrita fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica) - l'ispezione del cavo orale, della mucosa e della regione apicale - le aspettative del paziente - l'anamnesi familiare e personale Nello stesso studio medico-dentistico questa posizione può essere conteggiata una sola volta per paziente nell'arco di 12 mesi.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4001

4001 | Consultazione periodica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | - Consultazione durante i 12 mesi dopo l'ultima cura nello stesso ambulatorio Comprende: - l'esame della dentatura riguardo a carie, lesioni della integrita fisica, colorazioni endogene, ipoplasie (danni di origine chimico-meccanica) - l'ispezione del cavo orale, della mucosa e della regione apicale - le aspettative del paziente - l'anamnesi familiare e personale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4002

4002 | Consultazione d'urgenza
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | - Non e cumulabile nella stessa seduta con le pos. 4000 / 4001 - l'esame si limita alla regione dolorante, altrimenti si applicano le pos. 4000 / 4001


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4003

4003 | Esame da parte del medico dentista in occasione di una seduta dall'igienista
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | - Controllo dell'igiene da parte del medico dentista incluso - Può essere conteggiato unicamente dal medico dentista


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4004

4004 | Consultazione urgente tra le 20.00 e le 7.00
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.01
  • 4005

4005 | Consultazione urgente di domenica o altro giorno festivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | Sono giorni festivi quelli considerati tali al domicilio dell'ambulatorio. La domenica ed il giorno festivo iniziano alle 17.00 della vigilia.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02

01.02 | Esami di scolari e giovani
4006 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4007 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
4008 | Esame collettivo di scolaresche in ambulatorio (fino a 12 allievi all'ora)
4009 | Esame individuale di uno scolaro
4010 | Esame individuale periodico di uno scolaro, ultimo esame durante i 12 mesi precendenti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02
  • 4006

4006 | Vaglio di scolaresche a scuola, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Indennita di trasferta vedi pos. 4035.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02
  • 4007

4007 | Vaglio di scolaresche in ambulatorio, comprese le prestazioni dell'assistente dentale, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02
  • 4008

4008 | Esame collettivo di scolaresche in ambulatorio (fino a 12 allievi all'ora)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Compresi preventivo e nota d'onorario dettagliata.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02
  • 4009

4009 | Esame individuale di uno scolaro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Controllo clinico della carie, stato della dentatura, stato dell'igiene, valutazione ortodontica.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.02
  • 4010

4010 | Esame individuale periodico di uno scolaro, ultimo esame durante i 12 mesi precendenti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.03

01.03 | Informazione ai pazienti
4011 | Informazioni al paziente su possibili conseguenze di interventi
4012 | Colloquio con paziente/genitori


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.03
  • 4011

4011 | Informazioni al paziente su possibili conseguenze di interventi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.03
 |  | - A scanso di problemi giuridici p.es. in caso di estrazione di denti deI giudizio inclusi (frattura della mandibola, lesione deI nervo) - Non vale per spiegazioni di routine


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.03
  • 4012

4012 | Colloquio con paziente/genitori
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.03
 |  | - Non può essere cumulato nella stessa seduta con pos. 4011 - comprende l'orientamento deI paziente/genitore su: trattamento, prognosi, materiali di otturazione, ecc. - orientamento ortognatodontico vedi capitolo 11


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.04

01.04 | Consultazione mancata
4013 | Consultazione mancata dal medico dentista, ogni 15 minuti
4014 | Consultazione mancata dall'igienista/dall'assistente di prevenzione dentale, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.04
  • 4013

4013 | Consultazione mancata dal medico dentista, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Non viene onorata dalle assicurazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.04
  • 4014

4014 | Consultazione mancata dall'igienista/dall'assistente di prevenzione dentale, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Non viene onorata dalle assicurazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05

01.05 | Visite esterne
4015 | Supplemento per cure in ospedale o al domicilio del paziente fra le 7.00 e le 20.00
4016 | Supplemento per cure in ospedale o al domicilio del paziente, richieste ed eseguite fra le 20.00 e le 7.00
4017 | Supplemento per cure urgenti non previste e da eseguire immediatamente in ospedale o al domicilio del paziente
4018 | Supplemento per cure in ospedale o al domicilio del paziente, di domenica o altro giorno festivo
4019 | Attesa in ospedale, ogni 15 minuti
4020 | Visita in ospedale in corso di cura dentaria


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4015

4015 | Supplemento per cure in ospedale o al domicilio del paziente fra le 7.00 e le 20.00
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4016

4016 | Supplemento per cure in ospedale o al domicilio del paziente, richieste ed eseguite fra le 20.00 e le 7.00
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4017

4017 | Supplemento per cure urgenti non previste e da eseguire immediatamente in ospedale o al domicilio del paziente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05
 |  | In aggiunta alla pos. 4015, quando si deve intervenire entro un'ora.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4018

4018 | Supplemento per cure in ospedale o al domicilio del paziente, di domenica o altro giorno festivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4019

4019 | Attesa in ospedale, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05
 |  | Fatturabile al massimo due volte al giorno.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.05
  • 4020

4020 | Visita in ospedale in corso di cura dentaria
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.05
 |  | Non cumulabile con altre posizioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.06

01.06 | Remunerazione secondo il tempo impiegato
4024 | Trattamento senza conteggio delle prestazioni
4025 | Onorario, in caso di prestazioni non classificabili sotto nessuna delle posizioni previste dalla tariffa, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.06
  • 4024

4024 | Trattamento senza conteggio delle prestazioni
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Calendario delle prestazioni


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.06
  • 4025

4025 | Onorario, in caso di prestazioni non classificabili sotto nessuna delle posizioni previste dalla tariffa, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Viene onorato dagli assicuratori, solo previo accordo.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.07

01.07 | Consulti e consulenze
 | Consulto: Esame del paziente da parte di un secondo medico in presenza del medico dentista curante, valutazione e discussione del caso sulla diagnosi, la terapia e la prognosi. Consulenza: Esame del paziente e valutazione del caso in assenza del medico dentista curante, senza discussione col medico dentista curante. Non sono considerati quali consulti o consulenze, anche in presenza del medico dentista curante: - Il primo esame di un paziente inviato per essere preso in cura oper essere sottoposto a operazione; - esami radiologici; - altri esami per accertamenti complementari da parte di un medico specialista, senza valutazione complessiva del caso; - eventuali controlli successivi da parte del consulente.
4026 | Onorario per il consulente
4027 | Onorario per il medico dentista curante


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.07
  • 4026

4026 | Onorario per il consulente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 54.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.07
 |  | Prestazioni complementari possono essere conteggiate secondo tariffa. Questa posizione comprende un rapporto al medico dentista curante con copia all'assicurazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.07
  • 4027

4027 | Onorario per il medico dentista curante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.07
 |  | - Solo in caso di consulto - eventuale trasferta secondo le pos. 4035/4036


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.08

01.08 | Indennità di trasferta
 | Indennità di trasferta per andata e ritorno, fattore tempo ed uso deI veicolo compresi.
4035 | Dalle 7.00 alle 20.00 per chilometro, a partire deI secondo km
4036 | Dalle 20.00 alle 7.00 per chilometro, a partire deI secondo km


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.08
  • 4035

4035 | Dalle 7.00 alle 20.00 per chilometro, a partire deI secondo km
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.08
  • 4036

4036 | Dalle 20.00 alle 7.00 per chilometro, a partire deI secondo km
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09

01.09 | Certificati, rapporti
4040 | Compilazione di un formulario LAINF, AM o LAMAL, compreso il preventivo
4041 | Compilazione deI formulario AI "apprezzamento medico-dentistico"
4042 | Compilazione deI formulario AI "accertamento ortodontico"
4043 | Rapporto particolareggiato sul reporto e la terapia, steso su richiesta
4044 | Rapporto intermedio o complementare o certificato finale
4045 | Compilazione deI certificato breve per I'assicurazione di cure dentarie oppure attestato speciale per le cure dentarie aIIa gioventù
4046 | Compilazione deI certificato particolareggiato per I'assicurazione di cure dentarie
4047 | Perizia
4049 | Mansioni di medico di fiducia, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4040

4040 | Compilazione di un formulario LAINF, AM o LAMAL, compreso il preventivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09
 |  | - Si applica unicamente alle assicurazioni sociali - Comprende la definizione scritta deI piano di cura, non però l'elaborazione dettagliata dello stesso, che è invece integrata nelle posizioni corrispondenti alle singole prestazioni, ad eccezione delle pos. 4806-4810 - Non si applica al foglio di accompagnamento per pazienti di servizio militare (formulario 18.302)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4041

4041 | Compilazione deI formulario AI "apprezzamento medico-dentistico"
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 19.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4042

4042 | Compilazione deI formulario AI "accertamento ortodontico"
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4043

4043 | Rapporto particolareggiato sul reporto e la terapia, steso su richiesta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09
 |  | Questa posizione entra in considerazione solo se il rapporto viene espressamente richiesto, altrimenti posizione 4044.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4044

4044 | Rapporto intermedio o complementare o certificato finale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09
 |  | Non vale per le ricette e le Iettere di accompagnamento per i pazienti inviati a un altro medico.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4045

4045 | Compilazione deI certificato breve per I'assicurazione di cure dentarie oppure attestato speciale per le cure dentarie aIIa gioventù
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4046

4046 | Compilazione deI certificato particolareggiato per I'assicurazione di cure dentarie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4047

4047 | Perizia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 285.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09
 |  | - Vengono onorati il lavoro inteIIettuale e Ia stesura deI rapporto. - Punti: 48-285. Anche in casi LAINF, AM, AI, AMal si può utilizzare tutto il ventaglio di punti della posizione. Ciò corrisponde a un tempo di Iavoro compreso fra 30 minuti e 3 ore. - In casi particolarmente difficili sono riservati accordi speciali con I'assicurazione. - Reperti, radiografie, ecc. vengono caIcolati separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.09
  • 4049

4049 | Mansioni di medico di fiducia, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.09
 |  | Cfr. le spiegazioni


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10

01.10 | Radiografie, compresa la valutazione, e fotografie
 | Gli assicuratori LAINF archiviano i radiogrammi per 30 anni. In casi LAINF essi vanno perciò consegnati all'assicurazione alla fine della cura.
4050 | Radiografia di 1 o più denti o radiografia occlusale
4051 | Teleradiografia o radiografia d'insieme deI cranio
4052 | Radiografia parziale deI cranio p.es. articolazione temporo-mandibolare o proiezione laterale dell'emimandibola
4054 | Ortopantomografia, tomografia panoramica
4055 | Ortopantomografia congruente
4056 | Radiografia della mano inclusa l'interpretazione
4057 | Allestimento di copie di radiogrammi
4058 | Fotografia extraorale o intraorale o fotografia di modelli, per ogni ripresa
4059 | CB-CT Tomographie volumique numérisée


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4050

4050 | Radiografia di 1 o più denti o radiografia occlusale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4051

4051 | Teleradiografia o radiografia d'insieme deI cranio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | Tracciato vedi pos. 4808/4809


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4052

4052 | Radiografia parziale deI cranio p.es. articolazione temporo-mandibolare o proiezione laterale dell'emimandibola
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4054

4054 | Ortopantomografia, tomografia panoramica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4055

4055 | Ortopantomografia congruente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4056

4056 | Radiografia della mano inclusa l'interpretazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4057

4057 | Allestimento di copie di radiogrammi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4058

4058 | Fotografia extraorale o intraorale o fotografia di modelli, per ogni ripresa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | Impostazioni diverse degli apparecchi per lo stesso soggetto valgono come una fotografia.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.10
  • 4059

4059 | CB-CT Tomographie volumique numérisée
 | 01.12.11 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.10
 |  | Comprend l?exécution d?une tomographie volumique numérisée [s?appuyant sur une demande écrite basée sur une image en 2 dimensions (OPG ou radiographie dentaire)] et un rapport radiologique écrit; la tomographie doit être délivrée sur un support de données lisibles. Le chiffre 4059 ne sera honoré par les assureurs AA/AM/AI qu' après entente avec l'assureur et sur la base d?un rapport fondé.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.11

01.11 | Anestesie
 | La narcosi da parte di un anestesista esterno nell'ambulatorio dentistico è onorata previo accordo dell'assicuratore.
4065 | Anestesia per infiltrazione
4066 | Analgesia con protossido d'azoto, per seduta
4068 | Maggior impiego di tempo del medico dentista curante in caso di narcosi in ambulatorio, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.11
  • 4065

4065 | Anestesia per infiltrazione
01.01.02 - 31.12.99 | Validità
Prestazione Pt | 11.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.11
- Sono ammesse al massimo 6 anestesie per ogni seduta;
- anestesie di superficie o per perfrigerazione (criospray) sono compresi nell'onorario dell'iniezione, risp. estrazione o incisione;
- sono comprese eventuali pre-anestesie;
- vengono onorate come anestesia tronculare: tuberosità incluso forame palatino; forame infraorbitale incluso forame incisivo; forame mandibolare o mentale, d'ambo i lati;
- sono comprese ulteriori anestesie terminali in addizione all'anestesia tronculare;
- diverse anestesie terminali nello stesso quadrante valgono come un'anestesia.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.11
  • 4066

4066 | Analgesia con protossido d'azoto, per seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.11
  • 4068

4068 | Maggior impiego di tempo del medico dentista curante in caso di narcosi in ambulatorio, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.11
 |  | Maggior impiego di tempo del medico dentista curante per disbrighi amministrativi, tempi di attesa, ecc. in caso di narcosi in ambulatorio, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12

01.12 | Registrazione dei morso / trasferimento
4075 | Registrazione in occlusione centrica con morso in cera o pasta, per ogni morso
4076 | Registrazione con vallo in cera o simili, per ogni registrazione
4077 | Registrazione, con placca, deIl'arco gotico, per ogni registrazione
4078 | Registrazione in laterotrusione o protrusione
4079 | Functionally generated path (FGP)
4080 | Trasferimento semplice con arco facciale per montaggio con valori medi
4081 | Registrazione deI tragitto sagittale deI condilo
4082 | Localizzazione esatta dell'asse di rotazione condilare e trasferimento (p.es. Panadent, Stuart, Denar, ecc.) secondo impiego di tempo 30-60 minuti
4083 | Rimontaggio di protesi totali secondo Gerber


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4075

4075 | Registrazione in occlusione centrica con morso in cera o pasta, per ogni morso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Per registrazione sono calcolabili al massimo 3 morsi. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4076

4076 | Registrazione con vallo in cera o simili, per ogni registrazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Corrisponde alla presa manuale deI morso - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4077

4077 | Registrazione, con placca, deIl'arco gotico, per ogni registrazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 62.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4078

4078 | Registrazione in laterotrusione o protrusione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Per ogni registrazione, al massimo 2 morsi in laterotrusione e 1 in protrusione - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4079

4079 | Functionally generated path (FGP)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4080

4080 | Trasferimento semplice con arco facciale per montaggio con valori medi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4081

4081 | Registrazione deI tragitto sagittale deI condilo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4082

4082 | Localizzazione esatta dell'asse di rotazione condilare e trasferimento (p.es. Panadent, Stuart, Denar, ecc.) secondo impiego di tempo 30-60 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Viene onorato dalle assicurazioni solo previa richiesta - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.12
  • 4083

4083 | Rimontaggio di protesi totali secondo Gerber
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.12
 |  | - Eventuale localizzazione dell'asse di rotazione vedi pos. 4080 e seguenti - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13

01.13 | Varia
4089 | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o documentazione da parte dell'igienista
4090 | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o documentazione da parte deI medico dentista
4091 | Test di vitalità da 1 a 6 denti
4092 | Test di vitalità per mascellare, 7 o più denti
4093 | Trattamento di colletti ipersensibili, per dente
4094 | Applicazione della diga, fino a 3 denti
4095 | Applicazione della diga, 4 o più denti
4096 | Piccola molatura o slice per dente, inclusa eventuale impregnazione, per dente o slice


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4089

4089 | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o documentazione da parte dell'igienista
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4090

4090 | Impronta di un mascellare con portaimpronta preconfezionato per modelli di studio o documentazione da parte deI medico dentista
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4091

4091 | Test di vitalità da 1 a 6 denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4092

4092 | Test di vitalità per mascellare, 7 o più denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4093

4093 | Trattamento di colletti ipersensibili, per dente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4094

4094 | Applicazione della diga, fino a 3 denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4095

4095 | Applicazione della diga, 4 o più denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 01
  • Cap. 01.13
  • 4096

4096 | Piccola molatura o slice per dente, inclusa eventuale impregnazione, per dente o slice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02

02 | Igiene orale e profilassi
02.01 | Raccolta dati, igiene orale, informazione e motivazione
02.02 | Fluoroprofilassi
02.03 | Lavoro dell'igienista / assistente di prevenzione dentale
02.04 | Profilassi collettiva


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01

02.01 | Raccolta dati, igiene orale, informazione e motivazione
4100 | Anamnesi, motivazione e istruzione specifiche, ogni 5 minuti
4101 | Colorazione della placca, per sestante
4102 | Rilevamento di un indice di placca, per sestante
4103 | Rilevamento quantitativo della infiammazione gengivale, indice semplice (p.es. PBI), per sestante
4104 | Indice gengivale particolareggiato, per sestante
4105 | Altri tests, come tasso deI flusso salivare, pH, ecc., ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4100

4100 | Anamnesi, motivazione e istruzione specifiche, ogni 5 minuti
01.01.02 - 31.12.99 | Validità
Prestazione Pt | 9.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02.01
- Igiene, carie, alimentazione, parodonto, fluoro;
- orientamento e motivazione del paziente;
- dimostrazione ed esercitazione di tecniche di pulizia.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4101

4101 | Colorazione della placca, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4102

4102 | Rilevamento di un indice di placca, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4103

4103 | Rilevamento quantitativo della infiammazione gengivale, indice semplice (p.es. PBI), per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4104

4104 | Indice gengivale particolareggiato, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.01
  • 4105

4105 | Altri tests, come tasso deI flusso salivare, pH, ecc., ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01
 |  | Costi di laboratorio secondo elenco federale delle analisi.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.02

02.02 | Fluoroprofilassi
4107 | Applicazione di soluzione o gelatina fluorurata, per dentatura (mascellare superiore e inferiore)
4108 | Applicazione di lacca fluorurata, fino a 4 denti
4109 | Applicazione di lacca fluorurata, più di 4 denti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.02
  • 4107

4107 | Applicazione di soluzione o gelatina fluorurata, per dentatura (mascellare superiore e inferiore)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.02
  • 4108

4108 | Applicazione di lacca fluorurata, fino a 4 denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02
 |  | Rimozione della placca inclusa.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.02
  • 4109

4109 | Applicazione di lacca fluorurata, più di 4 denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02
 |  | Rimozione della placca inclusa.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.03

02.03 | Lavoro dell'igienista / assistente di prevenzione dentale
 | Tutte le prestazioni, ad eccezione delle radiografie e le pos. 4089 e 4185-4188, vanno fatturate secondo il tempo impiegato.
4110 | Prestazioni dell'apprendista igienista (a seconda del grado di formazione), ogni 5 minuti
4111 | Prestazioni dell'igienista, ogni 5 minuti
4112 | Prestazioni dell'assistente di prevenzione dentale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.03
  • 4110

4110 | Prestazioni dell'apprendista igienista (a seconda del grado di formazione), ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03
 |  | Igienista (a seconda del grado di formazione) 2.5 - 3.5 Punti Assistente (a seconda del grado di formazione) 1.5 - 2.5 Punti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.03
  • 4111

4111 | Prestazioni dell'igienista, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.03
  • 4112

4112 | Prestazioni dell'assistente di prevenzione dentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03
 |  | Vale pure per le prestazioni fornite dell'operatrice di prevenzione dentale e dell'infermiera odontoiatrica con diploma SSO.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04

02.04 | Profilassi collettiva
 | Profilassi collettiva a scuola, in istituto o in ambulatorio
4113 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
4114 | Profilassi collettiva da parte dell'igienista,ogni 15 minuti
4115 | Profilassi collettiva altro, ogni 15 minuti.
4116 | Conferenza sulla prevenzione, compresa la preparazione ed il materiale da parte del medico dentista, ogni 15 minuti
4117 | Conferenza sulla prevenzione, compresa la preparazione ed il materiale da parte dell'igienista,ogni 15 minuti
4118 | Conferenza sulla prevenzione altra, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4113

4113 | Profilassi collettiva da parte del medico dentista, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4114

4114 | Profilassi collettiva da parte dell'igienista,ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4115

4115 | Profilassi collettiva altro, ogni 15 minuti.
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | Profilassi collettiva da parte dell'operatrice di prevenzione dentale, dell'infermiera odontoiatrica con diploma SSO o dell'assistente di prevenzione dentale, ogni 15 minuti.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4116

4116 | Conferenza sulla prevenzione, compresa la preparazione ed il materiale da parte del medico dentista, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4117

4117 | Conferenza sulla prevenzione, compresa la preparazione ed il materiale da parte dell'igienista,ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 02
  • Cap. 02.04
  • 4118

4118 | Conferenza sulla prevenzione altra, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04
 |  | Conferenza sulla prevenzione, compresa la preparazione ed il materiale da parte dell'operatrice di prevenzione dentale, dell'infermiera odontoiatrica con diploma SSO o dell'assistente di prevenzione dentale, ogni 15 minuti.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03

03 | Parodontologia
03.01 | Reperto parodontale
03.02 | Terapia parodontale conservativa
03.03 | Chirurgia parodontale
03.04 | Fissaggio parodontale
03.05 | Epitesi gengivali


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01

03.01 | Reperto parodontale
 | Rilevamento dei dati parodontali clinici: Compilazione di una scheda di reperto con - misurazione della profondità di sondaggio (6 punti per dente) - valutazione della mobilità - valutazione delle forcazioni - valutazione della secrezione delle tasche - esame dei tessuti molli (morfologia gengivale, estensione della gengiva cheratinizzata, frenuli delle guance e delle labbra) - ricerca di irritanti marginali Analisi funzionale, vedi pos. 4161 e seguenti.
4120 | Esame parodontale breve, per dentatura
4121 | Reperto parodontale risp. Reperto intermedio o finale, caso semplice
4122 | Reperto parodontale, caso medio
4123 | Reperto parodontale, caso difficile
4124 | Misurazione e notazione deI livello di attacco parodontale, per dentatura


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01
  • 4120

4120 | Esame parodontale breve, per dentatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Questa prestazione e cumulabile con le posizioni 4000/4001, ma non in generale per ogni paziente in urgenza (pos. 4002)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01
  • 4121

4121 | Reperto parodontale risp. Reperto intermedio o finale, caso semplice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Gengivite, involuzione o parodontite marginale, con tasche fino a 4mm, nessuna forcazione coinvolta, nessuna complicazione funzionale.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01
  • 4122

4122 | Reperto parodontale, caso medio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Gengivoparodontite con tasche multiple fino a 6 mm, forcazioni solo occasionalmente coinvolte, complicazioni funzionali rilevanti.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01
  • 4123

4123 | Reperto parodontale, caso difficile
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01
 |  | Gengivoparodontite avanzata con tasche di oltre 6 mm, forcazioni coinvolte in modo generalizzato, gravi problemi funzionali.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.01
  • 4124

4124 | Misurazione e notazione deI livello di attacco parodontale, per dentatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.02

03.02 | Terapia parodontale conservativa
4125 | Rimozione della placca e delle colorazioni, detartrasi sopra- e sotto gengivale (a mano o per mezzo di apparecchi), ogni 5 minuti
4126 | Detartrasi sotto gengivale sistematica con levigatura radicolare, ogni 5 minuti
4127 | Rimozione di irritanti marginali di otturazioni in amalgama, composito, ece., per parete dentale
4128 | Rimozione di irritanti marginali di otturazioni fuse e corone, per parete dentale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.02
  • 4125

4125 | Rimozione della placca e delle colorazioni, detartrasi sopra- e sotto gengivale (a mano o per mezzo di apparecchi), ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02
 |  | Entfernung von Plaque und Verfärbungen, supragingivale und subgingivale Zahnsteinentfernung, maschinell oder manuell, pro 5 Minuten


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.02
  • 4126

4126 | Detartrasi sotto gengivale sistematica con levigatura radicolare, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.02
  • 4127

4127 | Rimozione di irritanti marginali di otturazioni in amalgama, composito, ece., per parete dentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.02
  • 4128

4128 | Rimozione di irritanti marginali di otturazioni fuse e corone, per parete dentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03

03.03 | Chirurgia parodontale
 | Esclusa l'anestesia, inclusi scaling, suture ed eventuale impacco parodontale
4135 | Gengivectomia, dente singolo
4136 | Gengivectomia, per sestante
4137 | Trapianto gengivale, compreso il prelievo, per intervento
4138 | Plastica vestibolare di Edlan Mejchar modificata, per sestante
4139 | Operazione parodontale a lembo triangolare/allungamento della corona clinica
4140 | Operazione a lembo, caso medio (vedi pos. 4122), inclusa la gengivectomia interna, per sestante
4141 | Operazione a Iembo, caso difficile (vedi pos. 4123), inclusa Ia gengivectomia interna, per sestante
4142 | Operazione a Iembo, retromolare, incIusa Ia gengivectomia interna
4143 | Operazione a Iembo, in combinazione
4144 | Misure complementari per I'ottenimento di nuovo attacco parodontale, ogni 5 minuti
4145 | Revisione chirurgica deI parodonto dei denti adiacenti, dopo estrazione, per dente
4146 | Cura di un ascesso parodontale, inclusi medicamenti, lavaggio della ferita e drenaggio
4147 | Cure postoperatorie


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4135

4135 | Gengivectomia, dente singolo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4136

4136 | Gengivectomia, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4137

4137 | Trapianto gengivale, compreso il prelievo, per intervento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Vale sia per il trapianto mucosale libero che per il trapianto connetivo libero


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4138

4138 | Plastica vestibolare di Edlan Mejchar modificata, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4139

4139 | Operazione parodontale a lembo triangolare/allungamento della corona clinica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | - Allungamento della corona clinica per dente - per spazio interdentale risp. per forcazione


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4140

4140 | Operazione a lembo, caso medio (vedi pos. 4122), inclusa la gengivectomia interna, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Supplemento per rizotomia e emisezione vedi capitolo 5, pos. 4205.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4141

4141 | Operazione a Iembo, caso difficile (vedi pos. 4123), inclusa Ia gengivectomia interna, per sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 186.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Supplemento per rizotomia e emisezione vedi capitolo 5, pos. 4205.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4142

4142 | Operazione a Iembo, retromolare, incIusa Ia gengivectomia interna
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4143

4143 | Operazione a Iembo, in combinazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Operazione a Iembo, retromolare, incIusa la gengivectomia interna, in combinazione con la pos. 4140 e 4141


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4144

4144 | Misure complementari per I'ottenimento di nuovo attacco parodontale, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | - Costi deI materiale aparte - Solo previa autorizzazione delI'assicurazione


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4145

4145 | Revisione chirurgica deI parodonto dei denti adiacenti, dopo estrazione, per dente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4146

4146 | Cura di un ascesso parodontale, inclusi medicamenti, lavaggio della ferita e drenaggio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Semplice sbrigliamento di ascesso vedi pos. 4227


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.03
  • 4147

4147 | Cure postoperatorie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03
 |  | Cure postoperatorie (rirnozione die punti di sutura, detersione della ferita, pulizia dei denti ed eventuale cambio dell'impacco parodontale)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.04

03.04 | Fissaggio parodontale
4150 | Fissaggio in composito con mordenzatura, per ogni spazio interdentale
4151 | Inserimento di rinforzi ausiliari, da parte deI medico dentista, per spazio interdentale
4152 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.04
  • 4150

4150 | Fissaggio in composito con mordenzatura, per ogni spazio interdentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04
 |  | Mordenzatura inclusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.04
  • 4151

4151 | Inserimento di rinforzi ausiliari, da parte deI medico dentista, per spazio interdentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04
 |  | P.es. Splint Grid, Splint Bar, fili, ecc.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.04
  • 4152

4152 | Rimozione di un fissaggio interdentale incollato, per ogni spazio interdentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.05

03.05 | Epitesi gengivali
4155 | Epitesi gengivale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 03
  • Cap. 03.05
  • 4155

4155 | Epitesi gengivale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05
 |  | Impronte, consegna e istruzioni incluse


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04

04 | Disfunzioni e mioartropatie (MAP)
04.01 | Reperti
04.02 | Molaggio occlusale
04.03 | Ferule
04.04 | Fisioterapia
04.05 | Controlli


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01

04.01 | Reperti
4160 | Anamnesi specifica e orientamento del paziente, ogni 5 minuti
4161 | Consultazione periodica specifica (ultimo controllo durante i 12 mesi precedenti), ogni 5 minuti
4162 | Esame funzionale senza marcare i contatti
4163 | Test di provocazione
4164 | Test di resilienza
4165 | Esame della muscolatura
4166 | Rilevamento della relazione intermascellare (sagittale, trasversale, verticale) e analisi dell'occlusione, marcando i contatti
4167 | Accertamento e marcatura dei contatti prematuri in centrica risp. in laterotrusione e protrusione
4168 | Ricerca ed esame delle faccette da bruxismo, con marcatura dei contatti, e rilevamento delle parafunzioni oro-facciali
4169 | Palpazione e auscultazione delle articolazioni temporomandibulari


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4160

4160 | Anamnesi specifica e orientamento del paziente, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Se del caso altri reperti vengono onorati secondo le corrispondenti posizioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4161

4161 | Consultazione periodica specifica (ultimo controllo durante i 12 mesi precedenti), ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4162

4162 | Esame funzionale senza marcare i contatti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 13.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Comprende: - Accertamento della capacità di retrusione, protrusione, laterotrusione - Deviazioni sul piano frontale durante l'apertura e la chiusura - Misurazione della distanza massima tra gli spigoli incisivi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4163

4163 | Test di provocazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4164

4164 | Test di resilienza
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4165

4165 | Esame della muscolatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Comprende la palpazione di tutti i muscoli della masticazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4166

4166 | Rilevamento della relazione intermascellare (sagittale, trasversale, verticale) e analisi dell'occlusione, marcando i contatti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4167

4167 | Accertamento e marcatura dei contatti prematuri in centrica risp. in laterotrusione e protrusione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 13.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4168

4168 | Ricerca ed esame delle faccette da bruxismo, con marcatura dei contatti, e rilevamento delle parafunzioni oro-facciali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Mit Anfärben


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.01
  • 4169

4169 | Palpazione e auscultazione delle articolazioni temporomandibulari
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Comprende: - Palpazione laterale e retrale della articolazione; - auscultazione di eventuali rumori articolari; - determinazione della posizione dei condili.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.02

04.02 | Molaggio occlusale
4170 | Analisi occlusale in articolatore eseguita dal medico dentista
4171 | Progettazione di un piano di molaggio da parte del medico dentista, in base a modelli montati in articolatore
4172 | Molaggio, compresa lucidatura e fluorazione dei denti molati, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.02
  • 4170

4170 | Analisi occlusale in articolatore eseguita dal medico dentista
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | - Registrazione vedi pos. 4075 e seguenti; - modelli vedi pos. 4090.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.02
  • 4171

4171 | Progettazione di un piano di molaggio da parte del medico dentista, in base a modelli montati in articolatore
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.02
  • 4172

4172 | Molaggio, compresa lucidatura e fluorazione dei denti molati, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Questa cifra viene onorata al massimo 3 volte per seduta.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03

04.03 | Ferule
 | Registrazione del morso esclusa, impronte, posa e istruzione incluse.
4175 | Ferula termoplastica, per mascellare
4176 | Ferula in resina (di stabilizzazione, di riposizionamento e simili) confezionata in articolatore, equilibrata in bocca
4177 | Ferula Michigan
4178 | Ferula semipermanente in metallo, incluso portaimpronta individuale
4179 | Ferula a pivot (confezionata in articolatore)
4180 | Confezione di un jig frontale in bocca
4181 | Modifica di una ferula esistente direttamente in bocca, semplice
4182 | Modifica di una ferula esistente direttamente in bocca, laboriosa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4175

4175 | Ferula termoplastica, per mascellare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4176

4176 | Ferula in resina (di stabilizzazione, di riposizionamento e simili) confezionata in articolatore, equilibrata in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4177

4177 | Ferula Michigan
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4178

4178 | Ferula semipermanente in metallo, incluso portaimpronta individuale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4179

4179 | Ferula a pivot (confezionata in articolatore)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4180

4180 | Confezione di un jig frontale in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03
 |  | Facturation attelle NTI à partir du 01.01.2009: Selon la décision prise le 30.10.2008 par la Commission paritaire de confiance (CPC) de la SSO, de l?AM et de l?AI, l?attelle NTI (Nociceptive Trigeminale Inhibition-tension supression system) doit être facturée comme suit à partir du 1.1.2009: - Position tarifaire selon chiffre 4180 - En plus au maximum 6 x la position tarifaire selon chiffre 4025 (correspondant à un dépassement de temps de 30 minutes au maximum) - Frais de matériel en plus


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4181

4181 | Modifica di una ferula esistente direttamente in bocca, semplice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.03
  • 4182

4182 | Modifica di una ferula esistente direttamente in bocca, laboriosa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.04

04.04 | Fisioterapia
 | Se eseguita da personale ausiliario va fatturato il 30% della tariffa.
4185 | Istruzione della termo- e crioterapia, massaggio
4186 | Dimostrazione di esercizi di fisioterapia
4187 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette/softlaser
4188 | Terapia miofunzionale, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.04
  • 4185

4185 | Istruzione della termo- e crioterapia, massaggio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.04
  • 4186

4186 | Dimostrazione di esercizi di fisioterapia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Questa posizione viene onorata generalmente una sola volta, tranne nel caso di pazienti maldestri.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.04
  • 4187

4187 | Trattamento con ultrasuoni, sollux, microonde o onde corte/ultraviolette/softlaser
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.04
  • 4188

4188 | Terapia miofunzionale, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.04
 |  | Solo previa consultazione con l'assicurazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.05

04.05 | Controlli
4190 | Controllo MAP
4191 | Molaggio correttivo di una ferula, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.05
  • 4190

4190 | Controllo MAP
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 04
  • Cap. 04.05
  • 4191

4191 | Molaggio correttivo di una ferula, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.05
 |  | Viene onorato al massimo 3 volte per seduta.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05

05 | Chirurgia orale
05.01 | Estrazioni
05.02 | Interventi sui tessuti molli
05.03 | Interventi sull'osso
05.04 | lmpianti
05.05 | Chirurgia GTR (Guided tissue regeneration)
05.06 | Trattamento del seno mascellare
05.07 | Traumatologia
05.08 | Fissaggio
05.09 | Varia


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01

05.01 | Estrazioni
4200 | Estrazione di un dente permanente monoradicolato o di un dente deciduo
4201 | Estrazione di un dente pluriradicolato
4202 | Estrazione con sezione
4203 | Estrazione con sollevamento di un lembo
4204 | Estrazione con sollevamento di un lembo con sezione
4205 | Emisezione, rizotomia
4206 | Estrazione chirurgica di un dente ritenuto o incluso senza frammentazione del dente
4207 | Estrazione chirurgica con frammentazione di un dente ritenuto o incluso
4208 | Estrazione chirurgica di un germe dentario a scopo di trapianto
4209 | Estrazione di un dente deciduo anchilosato


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4200

4200 | Estrazione di un dente permanente monoradicolato o di un dente deciduo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01
 |  | Sutura vedi pos. 4295


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4201

4201 | Estrazione di un dente pluriradicolato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01
 |  | Sutura vedi pos. 4295


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4202

4202 | Estrazione con sezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01
 |  | Sutura vedi pos. 4295


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4203

4203 | Estrazione con sollevamento di un lembo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4204

4204 | Estrazione con sollevamento di un lembo con sezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 90.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4205

4205 | Emisezione, rizotomia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01
 |  | Lembo cfr. pos. 4139, 4140, 4141 risp. 4203


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4206

4206 | Estrazione chirurgica di un dente ritenuto o incluso senza frammentazione del dente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4207

4207 | Estrazione chirurgica con frammentazione di un dente ritenuto o incluso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4208

4208 | Estrazione chirurgica di un germe dentario a scopo di trapianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.01
  • 4209

4209 | Estrazione di un dente deciduo anchilosato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02

05.02 | Interventi sui tessuti molli
4210 | Escissioni di cappucci mucosi, papille o altre piccole escissioni
4211 | Biopsia
4212 | Cura della mucosa orale
4213 | Escissione di un fibroma, di un papilloma o di una mucocele
4214 | Escissione di una epulide, di un granuloma gigantocellulare periferico o di una iperplasia papillare
4215 | Operazione di una ranula
4216 | Rimozione di calcoli salivari vicini allo sbocco
4217 | Rimozione di un corpo estraneo dai tessuti molli
4218 | Correzione dei frenuli della lingua, della guancia o delle labbra
4219 | Escissione cuneiforme di una cresta fibromatosa mobile, per quadrante
4220 | Plastica vestibolare, per arcata, trapianto escluso
4221 | Plastica deI pavimento orale, senza scissione del M. mylohyoideus, trapianto escluso
4223 | Prelievo di mucosa dal palato per trapianto
4224 | Prelievo di mucosa dalla guancia per trapianto
4225 | Ribasamento di una placca con materiale termoplastico
4226 | Legatura di placche, per punto di legatura
4227 | Sbrigliamento di ascesso, drenaggio compreso
4228 | Sbrigliamento intraorale di un ascesso di loggia, drenaggio compreso


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4210

4210 | Escissioni di cappucci mucosi, papille o altre piccole escissioni
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4211

4211 | Biopsia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4212

4212 | Cura della mucosa orale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4213

4213 | Escissione di un fibroma, di un papilloma o di una mucocele
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4214

4214 | Escissione di una epulide, di un granuloma gigantocellulare periferico o di una iperplasia papillare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4215

4215 | Operazione di una ranula
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4216

4216 | Rimozione di calcoli salivari vicini allo sbocco
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4217

4217 | Rimozione di un corpo estraneo dai tessuti molli
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4218

4218 | Correzione dei frenuli della lingua, della guancia o delle labbra
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4219

4219 | Escissione cuneiforme di una cresta fibromatosa mobile, per quadrante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4220

4220 | Plastica vestibolare, per arcata, trapianto escluso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4221

4221 | Plastica deI pavimento orale, senza scissione del M. mylohyoideus, trapianto escluso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4223

4223 | Prelievo di mucosa dal palato per trapianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4224

4224 | Prelievo di mucosa dalla guancia per trapianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 90.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02
 |  | Incluso trapianto e fissaggio della placca con 3 punti di fissaggio.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4225

4225 | Ribasamento di una placca con materiale termoplastico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4226

4226 | Legatura di placche, per punto di legatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4227

4227 | Sbrigliamento di ascesso, drenaggio compreso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.02
  • 4228

4228 | Sbrigliamento intraorale di un ascesso di loggia, drenaggio compreso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03

05.03 | Interventi sull'osso
4230 | Aerazione apicale
4231 | Resezione apicale, per radice
4232 | Ogni ulteriore resezione apicale eseguita nel medesimo intervento
4233 | Resezione apicale con otturazione retrograda, per radice
4234 | Ogni ulteriore resezione apicale con otturazione retrograda eseguita nel medesimo intervento, per ogni resezione
4235 | Cistectomia senza riempimento della cavità ossea
4236 | Cistectomia con riempimento della cavità ossea
4237 | Cistostomia con apertura nella cavità orale
4238 | Cistostomia con apertura nella cavità nasale o nel seno mascellare
4239 | Confezione di un otturatore, impronta compresa
4240 | Adattamento ripetuto dell'otturatore
4241 | Revisione della cresta alveolare, rimozione di focolai osteitici o di schegge d'osso, come intervento separato, per ogni sestante
4242 | Rimozione di un corpo estraneo o di un sequestro osseo, come intervento separata
4243 | Ablazione della spina nasale, della linea mylohyoidea o sfondarnento della cornice zigomatica
4244 | Osteotomia della cresta alveolare, per ogni sestante
4245 | Asportazione di un tumore benigno nella regione del processo alveolare fino a ca. 1 cm di diametro
4246 | Trapianto di un germe dentario
4247 | Otturazione retrograda di una radice con simultanea esecuzione di una cistectomia
4248 | Resezione apicale con simuttanea esecuzione di una cistectomia


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4230

4230 | Aerazione apicale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4231

4231 | Resezione apicale, per radice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Raschiamento apicale incluso.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4232

4232 | Ogni ulteriore resezione apicale eseguita nel medesimo intervento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Raschiamento apicale incluso.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4233

4233 | Resezione apicale con otturazione retrograda, per radice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 132.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4234

4234 | Ogni ulteriore resezione apicale con otturazione retrograda eseguita nel medesimo intervento, per ogni resezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4235

4235 | Cistectomia senza riempimento della cavità ossea
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 99.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Pos. 4235-4238 | eventuale rimozione del dente coinvolto durante l'intervento secondo pos. 4200-4202.
 |  | La rimozione durante l'intervento di un dente dislocato viene onorato secondo le pos. 4206/4207.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4236

4236 | Cistectomia con riempimento della cavità ossea
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | - Diametro superiore a 1 cm; - costi del materiale di riempimenta fatturabili separatamente. Pos. 4235-4238: eventuale rimozione del dente coinvolto durante l'intervento secondo pos. 4200-4202. La rimozione durante l'intervento di un dente dislocato viene onorato secondo le pos. 4206/4207.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4237

4237 | Cistostomia con apertura nella cavità orale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Pos. 4235-4238 | eventuale rimozione del dente coinvolto durante l'intervento secondo pos. 4200-4202.
 |  | La rimozione durante l'intervento di un dente dislocato viene onorato secondo le pos. 4206/4207.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4238

4238 | Cistostomia con apertura nella cavità nasale o nel seno mascellare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Cistostomia con apertura nella cavità nasale o nel seno mascellare, oppure di ciste estesa nella mandibola, coinvolgente il ramus ascendens o il corpus mandibulae. Pos. 4235-4238: eventuale rimozione del dente coinvolto durante l'intervento secondo pos. 4200-4202. La rimozione durante l'intervento di un dente dislocato viene onorato secondo le pos. 4206/4207.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4239

4239 | Confezione di un otturatore, impronta compresa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4240

4240 | Adattamento ripetuto dell'otturatore
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4241

4241 | Revisione della cresta alveolare, rimozione di focolai osteitici o di schegge d'osso, come intervento separato, per ogni sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Als alleiniger Eingriff, pro Sextant


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4242

4242 | Rimozione di un corpo estraneo o di un sequestro osseo, come intervento separata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4243

4243 | Ablazione della spina nasale, della linea mylohyoidea o sfondarnento della cornice zigomatica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4244

4244 | Osteotomia della cresta alveolare, per ogni sestante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Non combinabile con estrazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4245

4245 | Asportazione di un tumore benigno nella regione del processo alveolare fino a ca. 1 cm di diametro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4246

4246 | Trapianto di un germe dentario
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03
 |  | Prelievo vedi pos. 4208


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4247

4247 | Otturazione retrograda di una radice con simultanea esecuzione di una cistectomia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.03
  • 4248

4248 | Resezione apicale con simuttanea esecuzione di una cistectomia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04

05.04 | lmpianti
 | Solo previo accordo dell'assicurazione. Materiale: L'investimento nell'equipaggiamento di chirurgia orale e implantare (cricchettini, manipoli speciali, ecc.) è compreso nell'equipaggiamento di base dell'ambulatorio e non può essere fatturato separatamente. Per impianti e parti montate stabilmente al paziente vanno fatturati i prezzi del fabbricante, con un supplemento del 20% per stoccaggio e deperimento.
4250 | Prima valutazione e informazione del paziente, per ogni caso
4251 | Innalzamento/sollevamento della cavità sinusale con simultaneo impianto.
4252 | Innalzamento/sollevamento della cavità sinusale con successivo impianto.
4253 | Posizionamento del primo impianto
4254 | Ogni ulteriore impianto
4255 | Corona su impianto
4256 | Elemento ritentivo su impianto
4257 | Scappucciamento di impianti sommersi risp. operazione di seconda fase
4258 | Montaggio e smontaggio di parti ausiliari
4259 | Rimozione di impianti endossei già integrati
4260 | Rimozione di impianti endossei non integrati (mobili)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4250

4250 | Prima valutazione e informazione del paziente, per ogni caso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Per il piano di cura dettagliato non viene onorato il tempo impiegato, in quanto già compreso nell'esecuzione di radiografie, modelli, wax-up, ecc.; - se la documentazione necessaria è fornita dal medico che invia il paziente, si applica la pos. 4025.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4251

4251 | Innalzamento/sollevamento della cavità sinusale con simultaneo impianto.
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Posa e fissagio di una membrana inclusi - materiale di riempimento escluso - per un eventuale prelievo di osso cfr. pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4252

4252 | Innalzamento/sollevamento della cavità sinusale con successivo impianto.
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Posa e fissagio di una membrana inclusi - materiale di riempimento escluso - per un eventuale prelievo di osso cfr. pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4253

4253 | Posizionamento del primo impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Posizionamento del primo impianto, inclusi sollevamento del lembo, preparazione della sede dell'impianto, adattamento dell'impianto, montaggio di un mantenitore di spazio e sutura


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4254

4254 | Ogni ulteriore impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Ogni ulteriore impianto durante lo stesso intervento. Ortho-Implantat: valable dès 01.01.2007


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4255

4255 | Corona su impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 187.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Elementi intermedi cfr. il cap. 10 Corone e ponti - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4256

4256 | Elemento ritentivo su impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Non si applica agli elementi ritentivi prefabbricati (in tal caso cfr. pos. 4258) - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4257

4257 | Scappucciamento di impianti sommersi risp. operazione di seconda fase
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Viene onorato una sola volta per impianto.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4258

4258 | Montaggio e smontaggio di parti ausiliari
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | - Cappe, viti, monconi prefabbricati; - viene onorato una sola volta per impianto.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4259

4259 | Rimozione di impianti endossei già integrati
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.04
  • 4260

4260 | Rimozione di impianti endossei non integrati (mobili)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04
 |  | Ortho-Implantat: Gültig ab 01.01.2007


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.05

05.05 | Chirurgia GTR (Guided tissue regeneration)
4261 | Intervento di rigenerazione ossea con simultanea posa delI'impianto
4262 | Intervento di rigenerazione ossea quale intervento indipendente
4263 | Rimozione della membrana


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.05
  • 4261

4261 | Intervento di rigenerazione ossea con simultanea posa delI'impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05
 |  | - Posa dell'impianto cfr. pos. 4250 e segg.; - Posa e fissagio di una membrana inclusi - materiale di riempimento escluso - per un eventuale prelievo di osso cfr. pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.05
  • 4262

4262 | Intervento di rigenerazione ossea quale intervento indipendente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05
 |  | - Posa e fissagio di una membrana inclusi - materiale di riempimento escluso - per un eventuale prelievo di osso cfr. pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.05
  • 4263

4263 | Rimozione della membrana
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06

05.06 | Trattamento del seno mascellare
 | Cfr. inoltre le pos. 4251/4252
4265 | Lavaggio del seno attraverso l'alveolo
4266 | Lavaggio del seno attraverso la fossa canina
4267 | Chiusura di fistola oro-antrale con lembo vestibolare
4268 | Chiusura di fistola oro-antrale con lembo palatino
4269 | Rimozione di corpi estranei dal seno mascellare, senza chiusura


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06
  • 4265

4265 | Lavaggio del seno attraverso l'alveolo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06
  • 4266

4266 | Lavaggio del seno attraverso la fossa canina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06
  • 4267

4267 | Chiusura di fistola oro-antrale con lembo vestibolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06
  • 4268

4268 | Chiusura di fistola oro-antrale con lembo palatino
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 179.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.06
  • 4269

4269 | Rimozione di corpi estranei dal seno mascellare, senza chiusura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.07

05.07 | Traumatologia
 | Cura di mucosa traumatizzata, come pos. 4217
4270 | Reimpianto o riposizionamento di un dente, cura endodontica e fissaggio esclusi
4271 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, caso semplice
4272 | Riduzione di una frattura del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.07
  • 4270

4270 | Reimpianto o riposizionamento di un dente, cura endodontica e fissaggio esclusi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.07
  • 4271

4271 | Riduzione di una frattura chiusa del processo alveolare in caso di dislocazione con formazione di scalino, caso semplice
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.07
  • 4272

4272 | Riduzione di una frattura del processo alveolare in caso di dislocazione con formazione di scalino e incastro dei frammenti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08

05.08 | Fissaggio
 | Per i fissaggi parodontali cfr. le pos. 4150 e segg.
4275 | Legatura in filo metallico, ininterrotta, per quadrante
4276 | Ferula in filo metallico, confezionata direttamente al paziente, per quadrante, incluse 3 legature
4277 | Ferula in filo metallico, confezionata in laboratorio, per quadrante, incluse 3 legature
4278 | Ferula armata con legature in filo, per quadrante, incluse 3 legature
4279 | Ogni ulteriore legatura
4280 | Rivestimento di una ferula in filo metallico con resina autopolimerizzante
4281 | Ferula in resina autopolimerizzante, confezionata in bocca, per quadrante
4282 | Ferula in resina o colata, confezionata in laboratorio
4283 | Rimozione di una ferula cementata
4284 | Rimozione di una ferula legata
4285 | Ricementazione di una ferula
4286 | Riapplicazione di una ferula in filo metallico con legatura, per legatura
4287 | Fionda mentoniera, inclusa l'impronta individuale
4288 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4275

4275 | Legatura in filo metallico, ininterrotta, per quadrante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Ulteriori legature per quadrante secondo pos. 4279.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4276

4276 | Ferula in filo metallico, confezionata direttamente al paziente, per quadrante, incluse 3 legature
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Ulteriori legature secondo pos. 4279


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4277

4277 | Ferula in filo metallico, confezionata in laboratorio, per quadrante, incluse 3 legature
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | - Ulteriori legature secondo pos. 4279 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4278

4278 | Ferula armata con legature in filo, per quadrante, incluse 3 legature
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | - Ulteriori legature secondo pos. 4279 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4279

4279 | Ogni ulteriore legatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4280

4280 | Rivestimento di una ferula in filo metallico con resina autopolimerizzante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4281

4281 | Ferula in resina autopolimerizzante, confezionata in bocca, per quadrante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4282

4282 | Ferula in resina o colata, confezionata in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4283

4283 | Rimozione di una ferula cementata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4284

4284 | Rimozione di una ferula legata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4285

4285 | Ricementazione di una ferula
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4286

4286 | Riapplicazione di una ferula in filo metallico con legatura, per legatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4287

4287 | Fionda mentoniera, inclusa l'impronta individuale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.08
  • 4288

4288 | Applicazione di trazioni intermascellari per l'immobilizzazione elastica o rigida
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09

05.09 | Varia
4290 | Controllo della ferita o controllo successivo in seguito a infortunio
4291 | Cura della ferita
4293 | Cura di un'emorragia postoperatoria
4294 | Supplemento per misure complementari in pazienti con difficolta di emostasi
4295 | Sutura, per ogni punto
4297 | Impacco
4298 | Placca di compressione o protezione
4299 | Iniezione intrarticolare nell'articolazione temporo-mandibolare


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4290

4290 | Controllo della ferita o controllo successivo in seguito a infortunio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | Eventuale rimozione di suture inclusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4291

4291 | Cura della ferita
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | - Eventuale rimozione di suture inclusa; - si applica unicamente alla sostituzione deI drenaggio e al risciacquo degli alveoli.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4293

4293 | Cura di un'emorragia postoperatoria
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | - Fatturare una sola volta per seduta; - Comprende: 2 punti di sutura come pure il drenaggio o un tampone. Specialmente per pazienti in terapia anticoagulante.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4294

4294 | Supplemento per misure complementari in pazienti con difficolta di emostasi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | Da calcolare solo in caso di interventi chirurgici.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4295

4295 | Sutura, per ogni punto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | Da calcolare solo con le pos. 4200, 4201, 4202, 4293.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4297

4297 | Impacco
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4298

4298 | Placca di compressione o protezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 05
  • Cap. 05.09
  • 4299

4299 | Iniezione intrarticolare nell'articolazione temporo-mandibolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06

06 | Chirurgia mascellare
06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
06.02 | Chirurgia ortopedico-mascellare
06.03 | Terapia delle fratture
06.04 | Misure supplementari
06.05 | Osteosintesi
06.06 | Trapianti
06.07 | Articolazione temporomandibolare
06.08 | Infezioni, corpi estranei
06.09 | Tumori del cavo orale e dei mascellari
06.10 | Chirurgia preprotesica
06.11 | Seni mascellari
06.12 | Ghiandole salivarie


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01

06.01 | Chirurgia secondaria delle cheilo-gnato-palatoschisi
 | La chirurgia primaria e inclusa nel tariffario medico. Per operazioni bilaterali in un'unica seduta, la tariffa per il secondo lato viene ridotta del 25%.
4300 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
4301 | Osteoplastica
4302 | Correzione secondaria delle parti molli in palatoschisi
4303 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
4304 | Correzione secondaria del palato molle, p.e. secondo Widmaier-Perko
4305 | Faringoplastica
4306 | Faringoplastica con impianto
4307 | Correzione secondaria di una cheilognatoschisi unilaterale
4308 | Correzione di una cheiloschisi unilaterale
4309 | Plastica con lembo peduncolato del labbro o del palato in due tempi, prima intervento
4310 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
4311 | Piccolo intervento correttivo: incisione preliminare di un lembo, assottigliamento del labbro, correzione del vermiglio, ecc.
4312 | Correzione della whistling deformity, ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
4313 | Allungamento della columella nasale
4314 | Correzione delle narici


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4300

4300 | Correzione secondaria dell'osso in gnato-palatoschisi uni- o bilaterale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 498.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4301

4301 | Osteoplastica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | Prelievo di osso vedi pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4302

4302 | Correzione secondaria delle parti molli in palatoschisi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4303

4303 | Chiusura di una gnato-palatoschisi residua o plastica di arretramento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 158.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4304

4304 | Correzione secondaria del palato molle, p.e. secondo Widmaier-Perko
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 479.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4305

4305 | Faringoplastica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4306

4306 | Faringoplastica con impianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01
 |  | Prelievo di osso o cartilagine vedi pos. 4360


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4307

4307 | Correzione secondaria di una cheilognatoschisi unilaterale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 431.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4308

4308 | Correzione di una cheiloschisi unilaterale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 382.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4309

4309 | Plastica con lembo peduncolato del labbro o del palato in due tempi, prima intervento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 332.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4310

4310 | Plastica con lembo peduncolato del labbro o del palato in due tempi, secondo intervento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4311

4311 | Piccolo intervento correttivo: incisione preliminare di un lembo, assottigliamento del labbro, correzione del vermiglio, ecc.
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4312

4312 | Correzione della whistling deformity, ispessimento del vermiglio, allungamento del labbro bianco, modellamento di un arco di cupido
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4313

4313 | Allungamento della columella nasale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.01
  • 4314

4314 | Correzione delle narici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02

06.02 | Chirurgia ortopedico-mascellare
 | Interventi in relazione all'occlusione dentaria e alle articolazioni temporomandibolari atti a correggere una disgnatia.
4320 | Osteotomia orizzontale del processo alveolare per segmente
4321 | Osteotomia verticale per sito
4322 | Osteotomia verticale deI processo alveolare come intervento singolo a sè stante
4323 | Osteotomia sagittale, a scalino o simile con soluzione completa della continuità mandibolare, per sito
4324 | Osteotomia correttiva deI menta o del corpo mandibolare mediante spostamento senza soluzione della continuità
4325 | Riduzione chirurgica deI volume della lingua
4326 | Pianificazione dell'operazione su modelli (simulazione)
4327 | Set up diagnostico
4328 | Prediction planning o/e simulografia


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4320

4320 | Osteotomia orizzontale del processo alveolare per segmente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 432.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | Nella regione anteriore o posteriore del mascellare superiore o inferiore


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4321

4321 | Osteotomia verticale per sito
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | In aggiunta a pos. 4320


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4322

4322 | Osteotomia verticale deI processo alveolare come intervento singolo a sè stante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4323

4323 | Osteotomia sagittale, a scalino o simile con soluzione completa della continuità mandibolare, per sito
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 365.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4324

4324 | Osteotomia correttiva deI menta o del corpo mandibolare mediante spostamento senza soluzione della continuità
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 316.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4325

4325 | Riduzione chirurgica deI volume della lingua
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4326

4326 | Pianificazione dell'operazione su modelli (simulazione)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4327

4327 | Set up diagnostico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.02
  • 4328

4328 | Prediction planning o/e simulografia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02
 |  | - Fatturabile solo 1 volta - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03

06.03 | Terapia delle fratture
06.03.01 | Terapia conservativa
06.03.02 | Terapie cruenta


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01

06.03.01 | Terapia conservativa
 | Cure di ferite delle mucose in analogia a pos. 4217.
06.03.01.01 | Zigomo, massiccio laterale
06.03.01.02 | Massiccio facciale centrale o centrolaterale, mascellare superiore e mandibola


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01

06.03.01.01 | Zigomo, massiccio laterale
4330 | Riduzione dello zigomo, dell'arco zigomatico, deI complesso laterale deI massiccio facciale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.01
  • 4330

4330 | Riduzione dello zigomo, dell'arco zigomatico, deI complesso laterale deI massiccio facciale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02

06.03.01.02 | Massiccio facciale centrale o centrolaterale, mascellare superiore e mandibola
4331 | Riduzione strumentale deI massiccio centrale incastrato
4332 | Riduzione in caso di distrazione o presenza di scalino
4333 | Riduzione in presenza di scalino e incastro dei frammenti
4334 | Riduzione in caso di massiccia dislocazione, in fratture pluriframmentaria


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4331

4331 | Riduzione strumentale deI massiccio centrale incastrato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4332

4332 | Riduzione in caso di distrazione o presenza di scalino
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4333

4333 | Riduzione in presenza di scalino e incastro dei frammenti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.01
  • Cap. 06.03.01.02
  • 4334

4334 | Riduzione in caso di massiccia dislocazione, in fratture pluriframmentaria
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.01.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02

06.03.02 | Terapie cruenta
06.03.02.01 | Massiccio centrale, zigomo
06.03.02.02 | Mandibola


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01

06.03.02.01 | Massiccio centrale, zigomo
4335 | Supplemento per approccio per ogni singolo livello (extra- /intraorale) e per lato (bicoronale = 2 lati)
4336 | Supplemento per approccio transcongiuntivale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4335

4335 | Supplemento per approccio per ogni singolo livello (extra- /intraorale) e per lato (bicoronale = 2 lati)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.01
  • 4336

4336 | Supplemento per approccio transcongiuntivale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02

06.03.02.02 | Mandibola
4337 | Supplemento per approccio per ogni singolo lato


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.03
  • Cap. 06.03.02
  • Cap. 06.03.02.02
  • 4337

4337 | Supplemento per approccio per ogni singolo lato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.03.02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04

06.04 | Misure supplementari
4340 | Decompressione dell'orbita
4341 | Decompressione del nervo ottico
4342 | Fissazione del ligamento cantale
4343 | Drenaggio del seno mascellare per via transnasale
4344 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
4345 | Revisione chirurgica con emostasi di un'emorragia postoperatoria


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4340

4340 | Decompressione dell'orbita
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4341

4341 | Decompressione del nervo ottico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 479.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4342

4342 | Fissazione del ligamento cantale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4343

4343 | Drenaggio del seno mascellare per via transnasale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4344

4344 | Tamponamento del seno mascellare, emostasi dell'arteria mascellare per via transsinusale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.04
  • 4345

4345 | Revisione chirurgica con emostasi di un'emorragia postoperatoria
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05

06.05 | Osteosintesi
 | - Per sito di osteosintesi rispetto all'occlusione. Nell'ambito della terapia delle fratture per la riduzione e l'osteosintesi. Nell'ambito di osteotomie per un approccio allargato, la mobilizzazione e lo spostamento dei frammenti secondo il piano operatorio, la riduzione secondo le misurazioni, la fissazione provvisoria e l'osteosintesi. - Per sito di osteosintesi rispetto all'occlusione non possono essere combinate le posizioni dei capitoli "Terapia delle fratture" e "Osteosintesi".
4350 | Cerchiaggio o fissazione con filo transalveolare o perimandibolare per sito
4351 | Legatura di sospensione interscheletrica
4352 | Osteosintesi con filo metallico
4353 | Osteosintesi a placca o vite di richiamo
4354 | Applicazione di un fissatore esterno o craniofissatore esterno
4355 | Trattamento chirurgico di pseudoartrosi tramite osteosintesi
4356 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
4357 | Ricostruzione della mandibola in caso di perdita della continuita
4358 | Rimozione del materiale di osteosintesi per zona di intervento


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4350

4350 | Cerchiaggio o fissazione con filo transalveolare o perimandibolare per sito
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4351

4351 | Legatura di sospensione interscheletrica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 233.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4352

4352 | Osteosintesi con filo metallico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 266.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4353

4353 | Osteosintesi a placca o vite di richiamo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 332.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4354

4354 | Applicazione di un fissatore esterno o craniofissatore esterno
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 120.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4355

4355 | Trattamento chirurgico di pseudoartrosi tramite osteosintesi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 365.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4356

4356 | Piano operatorio su modelli per vecchie fratture guarite in posizione errata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4357

4357 | Ricostruzione della mandibola in caso di perdita della continuita
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 665.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.05
  • 4358

4358 | Rimozione del materiale di osteosintesi per zona di intervento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.06

06.06 | Trapianti
06.06.01 | Ossei e cartilaginei


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01

06.06.01 | Ossei e cartilaginei
4360 | Prelievo di osso e di cartilagine per il trapianto
4361 | Ricostruzione dei contorni, compresa la modellazione della loggia e delI'innesto


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4360

4360 | Prelievo di osso e di cartilagine per il trapianto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.06.01
 |  | Per materiale omeoplastica, eteroplastico e alloplastico vengono rimborsati i costi (costo di acquisto + 10%)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.06
  • Cap. 06.06.01
  • 4361

4361 | Ricostruzione dei contorni, compresa la modellazione della loggia e delI'innesto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 282.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.06.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07

06.07 | Articolazione temporomandibolare
4363 | Riduzione di una lussazione
4364 | Estirpazione deI disco e/o deI condilo o artroplastica modellante per lato
4365 | Resezione deI processo muscolare, per Iato
4366 | Operazione di una anchilosi compresa l'estirpazione del capitello o plastica ligamentare o operazione per lussazione abituale, per lato
4367 | Artroscopia diagnostica
4368 | Artroscopia terapeutica


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4363

4363 | Riduzione di una lussazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4364

4364 | Estirpazione deI disco e/o deI condilo o artroplastica modellante per lato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 282.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4365

4365 | Resezione deI processo muscolare, per Iato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4366

4366 | Operazione di una anchilosi compresa l'estirpazione del capitello o plastica ligamentare o operazione per lussazione abituale, per lato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 415.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07
 |  | - Prelievo di osso vedi pos. 4360 - Model lamento deI trapianto vedi pos. 4361


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4367

4367 | Artroscopia diagnostica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.07
  • 4368

4368 | Artroscopia terapeutica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 128.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08

06.08 | Infezioni, corpi estranei
06.08.01 | Ossa
06.08.02 | Parti molli


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01

06.08.01 | Ossa
4370 | Curettaggio di un focolaio osteomielitico
4371 | Decorticazione in casi di osteomielite o radioosteomielite


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4370

4370 | Curettaggio di un focolaio osteomielitico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.01
  • 4371

4371 | Decorticazione in casi di osteomielite o radioosteomielite
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 365.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02

06.08.02 | Parti molli
4375 | Incisione e drenaggio in ascessi estesi di loggia con accesso extraorale
4376 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre le logge


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4375

4375 | Incisione e drenaggio in ascessi estesi di loggia con accesso extraorale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.08
  • Cap. 06.08.02
  • 4376

4376 | Revisione chirurgica in estesi flemmoni del viso e del collo di origine dentigera che si estendono oltre le logge
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 240.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09

06.09 | Tumori del cavo orale e dei mascellari
06.09.01 | Tumori benigni
06.09.02 | Tumori maligni


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01

06.09.01 | Tumori benigni
4380 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro di oltre 1 cm


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.01
  • 4380

4380 | Asportazione chirurgica di tumori benigni del cavo orale e/o dei mascellari con diametro di oltre 1 cm
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 200.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02

06.09.02 | Tumori maligni
4381 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
4382 | Asportazione chirurgica di tumori maligni del cavo orale e dei mascellari con infiltrazione delle strutture adiacenti (stadio T4)
4383 | Asportazione chirurgica di tumori maligni deI cavo orale e dei mascellari con contemporanea resezione deI mascellare
4384 | Ricostruzione della mandibola in caso di soluzione della continuità
4385 | Otturatore protesico dopo resezione, presa dell'impronta e posa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4381

4381 | Asportazione chirurgica di tumori maligni del cavo orale e/o dei mascellari degli stadi T1 fino a T3
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4382

4382 | Asportazione chirurgica di tumori maligni del cavo orale e dei mascellari con infiltrazione delle strutture adiacenti (stadio T4)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 479.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4383

4383 | Asportazione chirurgica di tumori maligni deI cavo orale e dei mascellari con contemporanea resezione deI mascellare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 639.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4384

4384 | Ricostruzione della mandibola in caso di soluzione della continuità
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 665.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02
 |  | Prelievo di osso e modellamento vedi pos. 4360/4361


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.09
  • Cap. 06.09.02
  • 4385

4385 | Otturatore protesico dopo resezione, presa dell'impronta e posa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.09.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.10

06.10 | Chirurgia preprotesica
4387 | Plastica deI pavimento orale con sezione deI muscolo miloioideo, incluse le suture, esclusi i trapianti
4388 | Tuberoplastica con rimozione deI processo pterigoideo, per singolo lato
4389 | Augmentoplastica della cresta alveolare con trapianto di osso, cartilagine o materiale alloplastico
4390 | Supplemento per trapianto cutaneo


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.10
  • 4387

4387 | Plastica deI pavimento orale con sezione deI muscolo miloioideo, incluse le suture, esclusi i trapianti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.10
  • 4388

4388 | Tuberoplastica con rimozione deI processo pterigoideo, per singolo lato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 91.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.10
  • 4389

4389 | Augmentoplastica della cresta alveolare con trapianto di osso, cartilagine o materiale alloplastico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10
 |  | Supplemento per prelievo di osso o cartilagine o costi per il materiale alloplastico usato vedi pos. 4360 e segg.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.10
  • 4390

4390 | Supplemento per trapianto cutaneo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 133.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.10
 |  | IncIuso il prelievo deI trapianto e incIusa la fissazione della placca con 3 cerchiaggi.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.11

06.11 | Seni mascellari
4393 | Chiusura di una fistola oro-antrale di origine dentigera quale intervento secondario


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.11
  • 4393

4393 | Chiusura di una fistola oro-antrale di origine dentigera quale intervento secondario
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 240.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.11
 |  | Als Sekundäreingriff nicht gleichzeitig mit der operativen Entfernung des Zahnes anwendbar.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.12

06.12 | Ghiandole salivarie
4394 | Asportazione chirurgica di un calcolo salivare per via endorale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 06
  • Cap. 06.12
  • 4394

4394 | Asportazione chirurgica di un calcolo salivare per via endorale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 128.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.12
 |  | Asportazione di un calcolo nella regione d'uscita del dotto salivario vedi pos. 4216


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07

07 | Endodonzia
 | Vale limitatamente per al massimo 5 canali completamente otturati.
07.01 | Incappucciamento e pulpotomia, otturazione esclusa
07.02 | Cura endodontica in più sedute, senza endometria, otturazione esclusa
07.03 | Cura endodontica in una seduta, senza endometria, otturazione esclusa
07.04 | Cura endodontica in più sedute, con endometria, otturazione esclusa
07.05 | Cura endodontica in una seduta, con endometria, otturazione esclusa
07.06 | Revisioni
07.07 | Sbiancamento dei denti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.01

07.01 | Incappucciamento e pulpotomia, otturazione esclusa
 | Anche per denti decidui
4400 | Incappucciamento indiretto
4401 | Incappucciamento diretto
4402 | Pulpotomia
4403 | Pasta devitalizzante


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.01
  • 4400

4400 | Incappucciamento indiretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.01
  • 4401

4401 | Incappucciamento diretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.01
  • 4402

4402 | Pulpotomia
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01
 |  | Pulpotomia alta = cura endodontica


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.01
  • 4403

4403 | Pasta devitalizzante
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02

07.02 | Cura endodontica in più sedute, senza endometria, otturazione esclusa
07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
07.02.02 | Medicazione canalare, preparazione compresa
07.02.03 | Otturazione canalare dopo estirpazione o cura di necrosi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01

07.02.01 | Estirpazione della polpa e prima preparazione canalare, medicazione compresa
4410 | Estirpazione della polpa, 1 canale
4411 | Estirpazione della polpa, 2 canali
4412 | Estirpazione della polpa, 3 canali
4413 | + Estirpazione della polpa, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4410

4410 | Estirpazione della polpa, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4411

4411 | Estirpazione della polpa, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4412

4412 | Estirpazione della polpa, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • 4413

4413 | + Estirpazione della polpa, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02

07.02.02 | Medicazione canalare, preparazione compresa
4415 | Medicazione canalare, 1 canale
4416 | Medicazione canalare, 2 canali
4417 | Medicazione canalare, 3 canali
4418 | + Medicazione canalare, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4415

4415 | Medicazione canalare, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4416

4416 | Medicazione canalare, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4417

4417 | Medicazione canalare, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • 4418

4418 | + Medicazione canalare, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03

07.02.03 | Otturazione canalare dopo estirpazione o cura di necrosi
4420 | Otturazione canalare, 1 canale
4421 | Otturazione canalare, 2 canali
4422 | Otturazione canalare, 3 canali
4423 | + Otturazione canalare, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4420

4420 | Otturazione canalare, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4421

4421 | Otturazione canalare, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4422

4422 | Otturazione canalare, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 4423

4423 | + Otturazione canalare, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.02.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.03

07.03 | Cura endodontica in una seduta, senza endometria, otturazione esclusa
4430 | Cura endodontica, 1 canale
4431 | Cura endodontica, 2 canali
4432 | Cura endodontica, 3 canali
4433 | + Cura endodontica, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.03
  • 4430

4430 | Cura endodontica, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.03
  • 4431

4431 | Cura endodontica, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.03
  • 4432

4432 | Cura endodontica, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.03
  • 4433

4433 | + Cura endodontica, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04

07.04 | Cura endodontica in più sedute, con endometria, otturazione esclusa
 | Per endometria s'intendono tutti quei metodi che permettono una misura esatta e riproducibile della lunghezza degli strumenti endodontici nei canali; sia per mezzo di apparecchi elettrici o di accessori metrici.
07.04.01 | Estirpazione della polpa e prima preparazione canalare, medicazione inclusa
07.04.02 | Medicazione canalare, preparazione inclusa
07.04.03 | Otturazione canalare dopo estirpazione o cura di necrosi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.01

07.04.01 | Estirpazione della polpa e prima preparazione canalare, medicazione inclusa
4440 | Estirpazione della polpa, 1 canale
4441 | Estirpazione della polpa, 2 canali
4442 | Estirpazione della polpa, 3 canali
4443 | + Estirpazione della polpa, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.01
  • 4440

4440 | Estirpazione della polpa, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.01
  • 4441

4441 | Estirpazione della polpa, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 67.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.01
  • 4442

4442 | Estirpazione della polpa, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.01
  • 4443

4443 | + Estirpazione della polpa, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.02

07.04.02 | Medicazione canalare, preparazione inclusa
4450 | Medicazione canalare, 1 canale
4451 | Medicazione canalare, 2 canali
4452 | Medicazione canalare, 3 canali
4453 | + Medicazione canalare, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.02
  • 4450

4450 | Medicazione canalare, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.02
  • 4451

4451 | Medicazione canalare, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.02
  • 4452

4452 | Medicazione canalare, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.02
  • 4453

4453 | + Medicazione canalare, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.03

07.04.03 | Otturazione canalare dopo estirpazione o cura di necrosi
4455 | Otturazione canalare, 1 canale
4456 | Otturazione canalare, 2 canali
4457 | Otturazione canalare, 3 canali
4458 | + Otturazione canalare, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.03
  • 4455

4455 | Otturazione canalare, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.03
  • 4456

4456 | Otturazione canalare, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.03
  • 4457

4457 | Otturazione canalare, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 80.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.04
  • Cap. 07.04.03
  • 4458

4458 | + Otturazione canalare, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.04.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.05

07.05 | Cura endodontica in una seduta, con endometria, otturazione esclusa
4460 | Cura endodontica, 1 canale
4461 | Cura endodontica, 2 canali
4462 | Cura endodontica, 3 canali
4463 | + Cura endodontica, ogni ulteriore canale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.05
  • 4460

4460 | Cura endodontica, 1 canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.05
  • 4461

4461 | Cura endodontica, 2 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.05
  • 4462

4462 | Cura endodontica, 3 canali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.05
  • 4463

4463 | + Cura endodontica, ogni ulteriore canale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.06

07.06 | Revisioni
4465 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.06
  • 4465

4465 | Revisione laboriosa e rimozione di corpi estranei dai canali radicolari, ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.07

07.07 | Sbiancamento dei denti
4470 | Sbiancamento di denti devitali
4471 | Sbiancamento di denti vitali a domicilio (homebleaching)
4472 | Sbiancamento di denti nello studio medico-dentistico (in office bleaching), ogni 5 minuti
4473 | Controllo successivo di denti sbiancanti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.07
  • 4470

4470 | Sbiancamento di denti devitali
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.07
 |  | - Otturazione provvisoria, preparazione e medicazione incluse - diga esclusa - per ogni dente e seduta - al massimo 3 sedute per dente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.07
  • 4471

4471 | Sbiancamento di denti vitali a domicilio (homebleaching)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.07
 |  | - Ferula termoplastica e istruzione incluse - Materiale escluso - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.07
  • 4472

4472 | Sbiancamento di denti nello studio medico-dentistico (in office bleaching), ogni 5 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.07
 |  | - Diga esclusa - Conteggiare il tempo effettivo d'impiego dell'agente sbiancante, ogni 5 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 07
  • Cap. 07.07
  • 4473

4473 | Controllo successivo di denti sbiancanti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08

08 | Odontoiatria conservativa
08.01 | Otturazioni provvisorie
08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
08.03 | Otturazioni in amalgama, denti decidui, sottofondo e lucidatura comprese
08.04 | Lucidatura di otturazioni in amalgama
08.05 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
08.06 | Otturazioni in composito/compomero, denti decidui, adesivo escluso, lucidatura inclusa
08.07 | Intarsi indiretti in ceramica o composito, adesivo escluso
08.08 | Intarsi diretti in composito, adesivo escluso
08.09 | Faccette vestibolari, adesivo escluso
08.10 | Tecnica adesiva e sigillatura
08.11 | Otturazioni in oro
08.12 | Inserimento di perni e viti
08.13 | Sottofondi
08.14 | Cerec, finitura inclusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.01

08.01 | Otturazioni provvisorie
 | Anche per denti decidui
4500 | Otturazione provvisoria
4501 | Otturazione in cemento ad una superficie
4502 | Otturazione in cemento a più superfici
4503 | Otturazione in cemento vetro-ionomero


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.01
  • 4500

4500 | Otturazione provvisoria
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.01
  • 4501

4501 | Otturazione in cemento ad una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.01
  • 4502

4502 | Otturazione in cemento a più superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.01
  • 4503

4503 | Otturazione in cemento vetro-ionomero
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02

08.02 | Otturazioni in amalgama, sottofondo e lucidatura esclusi
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione. Ricostruzione in amalgama quale moncone per corona vedi pos. 4752.
4505 | Otturazioni in amalgama, a una superficie
4506 | + Otturazioni in amalgama, a una superficie, ogni ulteriore nella medesima seduta
4507 | Otturazioni in amalgama, a due superfici su premolare
4508 | + Otturazioni in amalgama, a due superfici su premolare, ogni ulteriore nella medesima seduta
4509 | Otturazioni in amalgama, a due superfici su molare
4510 | + Otturazioni in amalgama, a due superfici su molare, ogni ulteriore nella medesima seduta
4511 | Otturazioni in amalgama, a tre superfici su premolare
4512 | + Otturazioni in amalgama, a tre superfici su premolare, ogni ulteriore nella medesima seduta
4513 | Otturazioni in amalgama, a tre superfici su molare
4514 | + Otturazioni in amalgama, a tre superfici su molare, ogni ulteriore nella medesima seduta
4515 | Ricostruzione di 1 cuspide in amalgama, premolare
4516 | + Ricostruzione di 1 cuspide in amalgama, premolare, ogni ulteriore nella medesima seduta
4517 | Ricostruzione di 2 cuspidi in amalgama, premolare
4518 | + Ricostruzione di 2 cuspidi in amalgama, premolare, ogni ulteriore nella medesima seduta
4519 | Ricostruzione di 1 o 2 cuspidi in amalgama, molare
4520 | + Ricostruzione di 1 o 2 cuspidi in amalgama, molare, ogni ulteriore nella medesima seduta
4521 | Ricostruzione di 3 o 4 cuspidi in amalgama, molare
4522 | + Ricostruzione di 3 o 4 cuspidi in amalgama, molare, ogni ulteriore nella medesima seduta


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4505

4505 | Otturazioni in amalgama, a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4506

4506 | + Otturazioni in amalgama, a una superficie, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4507

4507 | Otturazioni in amalgama, a due superfici su premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4508

4508 | + Otturazioni in amalgama, a due superfici su premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4509

4509 | Otturazioni in amalgama, a due superfici su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4510

4510 | + Otturazioni in amalgama, a due superfici su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4511

4511 | Otturazioni in amalgama, a tre superfici su premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4512

4512 | + Otturazioni in amalgama, a tre superfici su premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4513

4513 | Otturazioni in amalgama, a tre superfici su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 53.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4514

4514 | + Otturazioni in amalgama, a tre superfici su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4515

4515 | Ricostruzione di 1 cuspide in amalgama, premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | Ricostruzione in amalgama quale moncone per corona vedi pos. 4752.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4516

4516 | + Ricostruzione di 1 cuspide in amalgama, premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4517

4517 | Ricostruzione di 2 cuspidi in amalgama, premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 62.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione. Ricostruzione in amalgama quale moncone per corona vedi pos. 4752.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4518

4518 | + Ricostruzione di 2 cuspidi in amalgama, premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4519

4519 | Ricostruzione di 1 o 2 cuspidi in amalgama, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione. Ricostruzione in amalgama quale moncone per corona vedi pos. 4752.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4520

4520 | + Ricostruzione di 1 o 2 cuspidi in amalgama, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4521

4521 | Ricostruzione di 3 o 4 cuspidi in amalgama, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione. Ricostruzione in amalgama quale moncone per corona vedi pos. 4752.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.02
  • 4522

4522 | + Ricostruzione di 3 o 4 cuspidi in amalgama, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03

08.03 | Otturazioni in amalgama, denti decidui, sottofondo e lucidatura comprese
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.
4523 | Otturazioni in amalgama, denti decidui, a una superficie
4524 | + Otturazioni in amalgama, denti decidui, a una superficie, ogni ulteriore nella medesima seduta
4525 | Otturazioni in amalgama, a due superfici, su molare
4526 | + Otturazioni in amalgama, a due superfici, su molare, ogni ulteriore nella medesima seduta
4527 | Otturazioni in amalgama, a tre superfici, su molare
4528 | + Otturazioni in amalgama, a tre superfici, su molare, ogni ulteriore nella medesima seduta
4529 | Ricostruzione in amalgama / corona in acciaio / otturazione con anello


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4523

4523 | Otturazioni in amalgama, denti decidui, a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4524

4524 | + Otturazioni in amalgama, denti decidui, a una superficie, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4525

4525 | Otturazioni in amalgama, a due superfici, su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4526

4526 | + Otturazioni in amalgama, a due superfici, su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4527

4527 | Otturazioni in amalgama, a tre superfici, su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4528

4528 | + Otturazioni in amalgama, a tre superfici, su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.03
  • 4529

4529 | Ricostruzione in amalgama / corona in acciaio / otturazione con anello
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.04

08.04 | Lucidatura di otturazioni in amalgama
4530 | Lucidatura di otturazioni in amalgama a 1 o 2 superfici
4531 | Lucidatura di otturazioni in amalgama a 3 o più superfici
4532 | Rimodellazione e lucidatura di vecchie otturazioni, per otturazione


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.04
  • 4530

4530 | Lucidatura di otturazioni in amalgama a 1 o 2 superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.04
  • 4531

4531 | Lucidatura di otturazioni in amalgama a 3 o più superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.04
  • 4532

4532 | Rimodellazione e lucidatura di vecchie otturazioni, per otturazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05

08.05 | Otturazioni in composito, adesivo escluso, sottofondo escluso, lucidatura compresa
 | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.
4535 | Otturazioni in composito a 1 superficie
4536 | + Otturazioni in composito a 1 superficie, ogni ulteriore nella medesima seduta
4537 | Otturazioni in composito interdentale anteriore
4538 | + Otturazioni in composito interdentale anteriore, ogni ulteriore nella medesima seduta
4539 | Otturazioni in composito, ricostruzione d'angolo o di spigolo incisivo
4540 | + Otturazioni in composito, ricostruzione d'angolo o di spigolo incisivo, ogni ulteriore nella medesima seduta
4541 | Otturazioni in composito, a due superfici, su premolare
4542 | + Otturazioni in composito, a due superfici, su premolare, ogni ulteriore nella medesima seduta
4543 | Otturazioni in composito, a due superfici, su molare
4544 | + Otturazioni in composito, a due superfici, su molare, ogni ulteriore nella medesima seduta
4545 | Otturazioni in composito, a tre superfici, su premolare
4546 | + Otturazioni in composito, a tre superfici, su premolare, ogni ulteriore nella medesima seduta
4547 | Otturazioni in composito, a tre superfici, su molare
4548 | + Otturazioni in composito, a tre superfici, su molare, ogni ulteriore nella medesima seduta
4549 | Ricostruzione in composito di 1 cuspide, premolare
4550 | + Ricostruzione in composito di 1 cuspide, premolare, ogni ulteriore nella medesima seduta
4551 | Ricostruzione in composito di 2 cuspidi, premolare
4552 | + Ricostruzione in composito di 2 cuspidi, premolare, ogni ulteriore nella medesima seduta
4553 | Ricostruzione in composito di 1 o 2 cuspidi, molare
4554 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nella medesima seduta
4555 | Ricostruzione in composito di 3 o 4 cuspidi, molare
4556 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nella medesima seduta


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4535

4535 | Otturazioni in composito a 1 superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4536

4536 | + Otturazioni in composito a 1 superficie, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4537

4537 | Otturazioni in composito interdentale anteriore
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4538

4538 | + Otturazioni in composito interdentale anteriore, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4539

4539 | Otturazioni in composito, ricostruzione d'angolo o di spigolo incisivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4540

4540 | + Otturazioni in composito, ricostruzione d'angolo o di spigolo incisivo, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di ricostruzione completa della corona si fattura 2 volte la pos. 4539.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4541

4541 | Otturazioni in composito, a due superfici, su premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4542

4542 | + Otturazioni in composito, a due superfici, su premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4543

4543 | Otturazioni in composito, a due superfici, su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4544

4544 | + Otturazioni in composito, a due superfici, su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4545

4545 | Otturazioni in composito, a tre superfici, su premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 62.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4546

4546 | + Otturazioni in composito, a tre superfici, su premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4547

4547 | Otturazioni in composito, a tre superfici, su molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 67.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4548

4548 | + Otturazioni in composito, a tre superfici, su molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 54.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4549

4549 | Ricostruzione in composito di 1 cuspide, premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4550

4550 | + Ricostruzione in composito di 1 cuspide, premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4551

4551 | Ricostruzione in composito di 2 cuspidi, premolare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4552

4552 | + Ricostruzione in composito di 2 cuspidi, premolare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4553

4553 | Ricostruzione in composito di 1 o 2 cuspidi, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4554

4554 | + Ricostruzione in composito di 1 o 2 cuspidi, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4555

4555 | Ricostruzione in composito di 3 o 4 cuspidi, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.05
  • 4556

4556 | + Ricostruzione in composito di 3 o 4 cuspidi, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06

08.06 | Otturazioni in composito/compomero, denti decidui, adesivo escluso, lucidatura inclusa
4557 | Composito a una superficie, denti decidui
4558 | + Composito a una superficie, denti decidui, ogni ulteriore nella medesima seduta
4559 | Composito interdentale anteriore, denti decidui
4560 | + Composito interdentale anteriore, denti decidui, ogni ulteriore nella medesima seduta
4561 | Composito a due superfici, molare
4562 | + Composito a due superfici, molare, ogni ulteriore nella medesima seduta
4563 | Composito a tre superfici, molare
4564 | + Composito a tre superfici, molare, ogni ulteriore nella medesima seduta


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4557

4557 | Composito a una superficie, denti decidui
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4558

4558 | + Composito a una superficie, denti decidui, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4559

4559 | Composito interdentale anteriore, denti decidui
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4560

4560 | + Composito interdentale anteriore, denti decidui, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4561

4561 | Composito a due superfici, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4562

4562 | + Composito a due superfici, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4563

4563 | Composito a tre superfici, molare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06
 |  | In caso di più otturazioni nella medesima seduta, si fattura la più cara come prima otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.06
  • 4564

4564 | + Composito a tre superfici, molare, ogni ulteriore nella medesima seduta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.07

08.07 | Intarsi indiretti in ceramica o composito, adesivo escluso
 | I lavori in ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate.
4565 | Intarsi indiretti in ceramica o composito, a una superficie
4566 | Intarsi indiretti in ceramica o composito, a due superfici
4567 | Intarsi indiretti in ceramica o composito, a tre superfici o ricopertura di cuspide


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.07
  • 4565

4565 | Intarsi indiretti in ceramica o composito, a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.07
  • 4566

4566 | Intarsi indiretti in ceramica o composito, a due superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.07
  • 4567

4567 | Intarsi indiretti in ceramica o composito, a tre superfici o ricopertura di cuspide
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 204.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.08

08.08 | Intarsi diretti in composito, adesivo escluso
 | Non vengono presi a carico dalle assicurazioni.
4570 | Intarsi diretti in composito, a una superficie
4571 | Intarsi diretti in composito, a due superfici
4572 | Intarsi diretti in composito, a tre superfici


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.08
  • 4570

4570 | Intarsi diretti in composito, a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.08
 |  | Non vengono presi a carico dalle assicurazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.08
  • 4571

4571 | Intarsi diretti in composito, a due superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.08
 |  | Non vengono presi a carico dalle assicurazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.08
  • 4572

4572 | Intarsi diretti in composito, a tre superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.08
 |  | Non vengono presi a carico dalle assicurazioni.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09

08.09 | Faccette vestibolari, adesivo escluso
 | Solo previo accordo con le assicurazioni.
4575 | Faccetta preconfezionata in composito, per ogni faccetta
4576 | Faccetta preconfezionata in porcellana, per ogni faccetta
4577 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
4578 | Rivestimento diretto in composito
4579 | Faccetta Cerec


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09
  • 4575

4575 | Faccetta preconfezionata in composito, per ogni faccetta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09
  • 4576

4576 | Faccetta preconfezionata in porcellana, per ogni faccetta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09
  • 4577

4577 | Faccetta in composito o porcellana confezionata in laboratorio, per ogni faccetta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09
  • 4578

4578 | Rivestimento diretto in composito
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.09
  • 4579

4579 | Faccetta Cerec
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.09


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.10

08.10 | Tecnica adesiva e sigillatura
4580 | Mordenzatura dello smalto e applicazione dell'adesivo
4581 | Condizionamento della dentina e applicazione dell'adesivo dentinale
4582 | Sigillatura dei solchi, per dente, mordenzatura inclusa
4583 | Sigillatura estesa, per dente, mordenzatura inclusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.10
  • 4580

4580 | Mordenzatura dello smalto e applicazione dell'adesivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.10
  • 4581

4581 | Condizionamento della dentina e applicazione dell'adesivo dentinale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.10
  • 4582

4582 | Sigillatura dei solchi, per dente, mordenzatura inclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.10
  • 4583

4583 | Sigillatura estesa, per dente, mordenzatura inclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.10


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.11

08.11 | Otturazioni in oro
4585 | Orificazione, a una superficie
4586 | Intarsio in oro a una superficie, indiretto
4587 | Intarsio in oro a due superfici, indiretto
4588 | Intarsio in oro a tre superfici, o ricopertura di cuspidi, indiretto


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.11
  • 4585

4585 | Orificazione, a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.11


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.11
  • 4586

4586 | Intarsio in oro a una superficie, indiretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.11
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.11
  • 4587

4587 | Intarsio in oro a due superfici, indiretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.11
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.11
  • 4588

4588 | Intarsio in oro a tre superfici, o ricopertura di cuspidi, indiretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.11
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.12

08.12 | Inserimento di perni e viti
 | Solo per otturazioni definitive.
4590 | Perni / viti parapolpari, per ogni perno risp. vite
4591 | Perno canalare, per ogni perno
4592 | Vite canalare, per ogni vite


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.12
  • 4590

4590 | Perni / viti parapolpari, per ogni perno risp. vite
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.12


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.12
  • 4591

4591 | Perno canalare, per ogni perno
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.12


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.12
  • 4592

4592 | Vite canalare, per ogni vite
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.12


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.13

08.13 | Sottofondi
4594 | Sottofondo in cemento
4595 | Liner, lacca


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.13
  • 4594

4594 | Sottofondo in cemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.13
  • 4595

4595 | Liner, lacca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.13


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.14

08.14 | Cerec, finitura inclusa
 | I lavori in ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate.
4596 | Cerec a una superficie
4597 | Cerec a due superfici
4598 | Cerec a tre superfici
4599 | Cerec overlay


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.14
  • 4596

4596 | Cerec a una superficie
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.14


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.14
  • 4597

4597 | Cerec a due superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.14


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.14
  • 4598

4598 | Cerec a tre superfici
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 204.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.14


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 08
  • Cap. 08.14
  • 4599

4599 | Cerec overlay
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 08.14


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09

09 | Protesi amovibile
09.01 | Protesi totale
09.02 | Protesi parziale
09.03 | Protesi ibrida
09.04 | Accessori
09.05 | Varia
09.06 | Riparazioni
09.07 | Ribasamenti
09.08 | Condizionamento o ribasamento provvisorio della protesi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.01

09.01 | Protesi totale
4600 | Protesi totale superiore o inferiore, seconda impronta e presa del morso escluse
4601 | Protesi totale immediata, presa del morso eselusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.01
  • 4600

4600 | Protesi totale superiore o inferiore, seconda impronta e presa del morso escluse
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 266.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.01
 |  | - Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, prova dei frontali e prova generale, determinazione della relazione verticale, scelta della forma e del colore dei denti, montaggio individuale, consegna, istruzioni per l'uso. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.01
  • 4601

4601 | Protesi totale immediata, presa del morso eselusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.01
 |  | - Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, consegna, istruzioni per l'uso. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.02

09.02 | Protesi parziale
4610 | Protesi in resina con ganci in filo metallico
4611 | Protesi in resina con ganci fusi o in filo metallico, presa del morso esclusa
4612 | Protesi scheletrata, seconda impronta e presa deI morse escluse


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.02
  • 4610

4610 | Protesi in resina con ganci in filo metallico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.02
 |  | - Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, determinazione della relazione verticale, scelta della forma e del colore dei denti, consegna, istruzioni per l'uso. - Registrazione in centrica esclusa (può essere conteggiata unicamente se i modelli non sono perfettamente articolabili) . - Ganci e denti inclusi, p. es. dopo un incidente - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.02
  • 4611

4611 | Protesi in resina con ganci fusi o in filo metallico, presa del morso esclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 152.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.02
 |  | - Progettazione, orientamento del paziente, prima impronta, impronta del mascellare antagonista, scelta della forma e del colore dei denti, determinazione della relazione verticale, ganci fusi o in filo metallico, consegna, istruzioni per l'uso e la manutenzione. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.02
  • 4612

4612 | Protesi scheletrata, seconda impronta e presa deI morse escluse
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 235.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.02
 |  | - Progettazione, orientamento deI paziente, prima impronta, impronta deI mascellare antagonista, scelta della forma e del colore dei denti, determinazione della relazione verticale, progettazione dello scheletrato sul modello e al parallelometro, disegno dello scheletrato, preparazione per i ganci, prova dello scheletrato, prova generale, consegna, istruzioni per l'uso e la manutenzione. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.03

09.03 | Protesi ibrida
4615 | Protesi ibrida


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.03
  • 4615

4615 | Protesi ibrida
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 312.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.03
 |  | - Si applica unicamente alle protesi con elementi metallici fusi e modellati ai sensi della perioprotesi - Sono comprese: le prestazioni della pos. 4600 più la progettazione e la prova dello scheletrato - Inoltre si possono fatturare le pos. 4620, 4621, 4622 e 4706 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.04

09.04 | Accessori
4620 | Montaggio diretto della retenzione, per ogni elemento
4621 | Montaggio indiretto di un ancoraggio ritentivo o resiliente, cappa radicolare esclusa
4622 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.04
  • 4620

4620 | Montaggio diretto della retenzione, per ogni elemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.04
  • 4621

4621 | Montaggio indiretto di un ancoraggio ritentivo o resiliente, cappa radicolare esclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.04
  • 4622

4622 | + Montaggio indiretto di un ancoraggio ritentivo o resiliente, ogni ulteriore ancoraggio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05

09.05 | Varia
 | Die Leistungen der Ziffern 4633 bis 4638 dürfen nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen sind.
4630 | Impronta con portaimpronta individuale per protesi totale
4631 | Impronta con portaimpronta individuale per protesi parziale
4632 | Impronta in compressione
4633 | Determinazione della relazione verticale
4634 | Scelta della forma e del colore dei denti
4635 | Montaggio diagnostico in articolatore
4636 | Montaggio individuale al paziente
4637 | Prova dei frontali in protesi parziale
4638 | Istruzione del paziente sull'uso e la manutenzione della protesi
4639 | Controllo con ritocchi
4640 | Controllo senza ritocchi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4630

4630 | Impronta con portaimpronta individuale per protesi totale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4631

4631 | Impronta con portaimpronta individuale per protesi parziale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4632

4632 | Impronta in compressione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | - Compreso il metodo altered cast. - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4633

4633 | Determinazione della relazione verticale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4633 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4634

4634 | Scelta della forma e del colore dei denti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4634 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4635

4635 | Montaggio diagnostico in articolatore
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4635 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4636

4636 | Montaggio individuale al paziente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4636 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4637

4637 | Prova dei frontali in protesi parziale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4637 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4638

4638 | Istruzione del paziente sull'uso e la manutenzione della protesi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05
 |  | Ziffer 4638 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4639

4639 | Controllo con ritocchi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.05
  • 4640

4640 | Controllo senza ritocchi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06

09.06 | Riparazioni
4650 | Riparazione senza impronta, senza ispezione
4651 | Riparazione senza impronta, con ispezione
4652 | Riparazione con impronta
4653 | Riparazione con impronta e contromodello
4654 | Supplemento per nuovo gancio
4655 | Supplemento per nuovo dente
4656 | Estensione provvisoria di un dente impronta, preliminare inclusa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4650

4650 | Riparazione senza impronta, senza ispezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4651

4651 | Riparazione senza impronta, con ispezione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4652

4652 | Riparazione con impronta
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | - Non combinabile, nella stessa seduta, con un ribasamento - Supplemento per nuovo gancio conformemente alla pos. 4654 - Supplemento per nuovo dente conformemente alla pos. 4655 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4653

4653 | Riparazione con impronta e contromodello
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | - Non combinabile, nella stessa seduta, con un ribasamento - Supplemento per nuovo gancio conformemente alla pos. 4654 - Supplemento per nuovo dente conformemente alla pos. 4655 - Un'eventuale registrazione del morso va conteggiata separatamente - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4654

4654 | Supplemento per nuovo gancio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | - Si applica unicamente alle riparazioni e alle modifiche - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4655

4655 | Supplemento per nuovo dente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06
 |  | - Si applica unicamente alle riparazioni e alle modifiche - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.06
  • 4656

4656 | Estensione provvisoria di un dente impronta, preliminare inclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.07

09.07 | Ribasamenti
4670 | Ribasamento indiretto protesi totale
4671 | Ribasamento indiretto protesi parziale
4672 | Ribasamento diretto protesi totale
4673 | Ribasamento diretto protesi parziale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.07
  • 4670

4670 | Ribasamento indiretto protesi totale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.07
  • 4671

4671 | Ribasamento indiretto protesi parziale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.07
  • 4672

4672 | Ribasamento diretto protesi totale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.07
  • 4673

4673 | Ribasamento diretto protesi parziale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.08

09.08 | Condizionamento o ribasamento provvisorio della protesi
4690 | Ribasamento provvisorio
4691 | Ribasamento provvisorio inclusa polimerizzazione sotto pressione


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.08
  • 4690

4690 | Ribasamento provvisorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 09
  • Cap. 09.08
  • 4691

4691 | Ribasamento provvisorio inclusa polimerizzazione sotto pressione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 09.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10

10 | Corone e ponti
Nelle posizioni di questo capitolo sono compresi, a seconda dei metodi impiegati:

La preparazione, la prova, l'impronta, il contromodello, la cementazione definitiva (anche adesiva), la cementazione dei provvisori, l 'eventuale progettazione del lavoro, la prova dell'amnatura, della porcellana e del lavoro finito.

Impronte:
Nelle prestazioni elencate in questo capitolo sono comprese le impronte (secondo i diversi rnetodi) e le ripetizioni, che non possono quindi essere fatturate separatamente. Ciò vale anche per l'impronta del mascellare antagonista, l'impronta con portaimpronta individuale o con anello di rame.

Perni:
I perni in lega aurea e in ossido di zirconio, forniti direttamente dal medico dentista, vanno fatturati separatarnente dal medico dentista (come le prestazioni odonto-tecniche) .
I perni in ossido di zirconio e le ricostruzioni in ceramica solo previo accordo da parte delle assicurazioni.

Presa del morso: Conformemente alle pos. 4075 e segg.

I lavori in ceramica sono considerati economici e adeguati solo in dentature prive di carie o risanate.
10.01 | Corone
10.02 | Elementi intermedi
10.03 | Ponti adesivi, mordenzatura inclusa
10.04 | Provvisori
10.05 | Ricostruzione del moncone
10.06 | Cementazione
10.07 | Prestazioni generali
10.08 | Riparazioni


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01

10.01 | Corone
 | Corona o elemento ritentivo su impianti cfr. le pos. 4255/4256
4700 | Corona parziale lega metallica nobile
4701 | Corona fusa su premolare o molare, Corona fusa a perno
4702 | Corona con incrostazione
4703 | Corona a perno con incrostazione
4704 | Corona telescopica
4705 | Corona telescopica con incrostazione
4706 | Cappa radicolare a perno
4707 | Corona metallo-ceramica con spalla in ceramica o corona in ceramica a giacca
4708 | Corona metallo-ceramica, Corona a perno metallo-ceramica
4709 | Corona Cerec


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4700

4700 | Corona parziale lega metallica nobile
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4701

4701 | Corona fusa su premolare o molare, Corona fusa a perno
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 183.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4702

4702 | Corona con incrostazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 183.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | - Resina, ceromer o materiali analoghi - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4703

4703 | Corona a perno con incrostazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 182.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4704

4704 | Corona telescopica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 232.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4705

4705 | Corona telescopica con incrostazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 232.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4706

4706 | Cappa radicolare a perno
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4707

4707 | Corona metallo-ceramica con spalla in ceramica o corona in ceramica a giacca
 | 01.01.07 - 31.12.99 | Validità |
 |  | Prestazione Pt | 221.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | - Le assicurazioni sociali autorizzano le spalle in ceramica solo nella regione 15-25 (in caso di premolari mancanti e spazi chiusi nella regione 16-26, le corone in ceramica piena solo nella regione 13-23 su denti con ricostruzioni prive di metallo) - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4708

4708 | Corona metallo-ceramica, Corona a perno metallo-ceramica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 187.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.01
  • 4709

4709 | Corona Cerec
 | 01.01.07 - 31.12.99 | Validità |
 |  | Prestazione Pt | 240.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.01
 |  | - Glaçage au fauteuil ou caractérisation de couronnes dans la région 15 à 25 facturables par le dentiste selon le chiffre 185 ou 186 du Tarif pour les travaux de technique dentaire. - Prise d?occlusion selon chiffre tarifaire 4075


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.02

10.02 | Elementi intermedi
4710 | Senza incrostazione
4711 | Con incrostazione in resina
4712 | Primo elemento intermedio metallo-ceramico
4713 | + Ogni ulteriore elemento intermedio metallo-ceramico nello stesso ponte


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.02
  • 4710

4710 | Senza incrostazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.02
  • 4711

4711 | Con incrostazione in resina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.02
  • 4712

4712 | Primo elemento intermedio metallo-ceramico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 118.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.02
  • 4713

4713 | + Ogni ulteriore elemento intermedio metallo-ceramico nello stesso ponte
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.03

10.03 | Ponti adesivi, mordenzatura inclusa
4715 | Ponte adesivo di 3 elementi
4716 | + Ponte adesivo, ogni ulteriore pilastro
4717 | Attacco adesivo


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.03
  • 4715

4715 | Ponte adesivo di 3 elementi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 268.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.03
  • 4716

4716 | + Ponte adesivo, ogni ulteriore pilastro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.03
  • 4717

4717 | Attacco adesivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | - Per ogni ulteriore attacco adesivo cfr. pos. 4716 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04

10.04 | Provvisori
10.04.01 | Provvisori a breve termine
10.04.02 | Provvisori a lungo termine


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01

10.04.01 | Provvisori a breve termine
4720 | Cappa di protezione fusa
4721 | Corona in acciaio preconfezionata
4722 | Guscio in alluminio
4723 | Corona in resina preconfezionata
4724 | Corona provvisoria in resina per mezzo di impronta preliminare
4725 | Corona provvisoria in resina, confezionata in laboratorio
4726 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
4727 | + Ponte provvisorio in resina, ogni ulteriore elemento
4728 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
4729 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento
4730 | Riparazione di un provvisorio


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4720

4720 | Cappa di protezione fusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 91.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4721

4721 | Corona in acciaio preconfezionata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4722

4722 | Guscio in alluminio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4723

4723 | Corona in resina preconfezionata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4724

4724 | Corona provvisoria in resina per mezzo di impronta preliminare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4725

4725 | Corona provvisoria in resina, confezionata in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4726

4726 | Ponte provvisorio in resina di 3 elementi, confezionato in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4727

4727 | + Ponte provvisorio in resina, ogni ulteriore elemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4728

4728 | Ponte provvisorio di 3 elementi per mezzo di impronta preliminare
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4729

4729 | + Ponte provvisorio per mezzo di impronta preliminare, ogni ulteriore elemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.01
  • 4730

4730 | Riparazione di un provvisorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02

10.04.02 | Provvisori a lungo termine
 | Durata prevista almeno un anno. In soggetti giovani, essi possono essere muniti di un rinforzo metalIico.
4731 | Corona in resina, Corona a perno in resina
4732 | Ponte in resina di 3 elementi
4733 | + Ponte in resina, ogni ulteriore pilastro
4734 | + Ponte in resina, ogni ulteriore elemento intermedio


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4731

4731 | Corona in resina, Corona a perno in resina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 132.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4732

4732 | Ponte in resina di 3 elementi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 152.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4733

4733 | + Ponte in resina, ogni ulteriore pilastro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.04
  • Cap. 10.04.02
  • 4734

4734 | + Ponte in resina, ogni ulteriore elemento intermedio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.04.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.05

10.05 | Ricostruzione del moncone
4750 | Perno-moncone fuso, metodo diretto
4751 | Perno-moncone fuso, metodo indiretto
4752 | Ricostruzione con materiale plastico, adesivo dentinale escluso
4753 | Perno-moncone preconfezionato, incluso l'adattamento


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.05
  • 4750

4750 | Perno-moncone fuso, metodo diretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 133.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.05
  • 4751

4751 | Perno-moncone fuso, metodo indiretto
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.05
  • 4752

4752 | Ricostruzione con materiale plastico, adesivo dentinale escluso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Per il perno o la vite cfr. pos. 4591/4592


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.05
  • 4753

4753 | Perno-moncone preconfezionato, incluso l'adattamento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06

10.06 | Cementazione
 | La cementazione provvisoria viene onorata dalle assicurazioni solo in casi fondati.
4755 | Cementazione provvisoria di corona singola
4756 | Ricementazione di corona singola, faccetta, ecc.
4757 | Cementazione provvisoria di ponte di 3 elementi, per ogni ponte
4758 | + Cementazione provvisoria di ponte di 3 elementi, ogni ulteriore pilastro
4759 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
4760 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
4761 | Ricementazione di un ponte di 3 elementi, per ogni ponte
4762 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4755

4755 | Cementazione provvisoria di corona singola
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4756

4756 | Ricementazione di corona singola, faccetta, ecc.
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4757

4757 | Cementazione provvisoria di ponte di 3 elementi, per ogni ponte
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4758

4758 | + Cementazione provvisoria di ponte di 3 elementi, ogni ulteriore pilastro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4759

4759 | Rimozione di un ponte di 3 elementi cementato provvisoriamente, per ogni ponte
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4760

4760 | + Rimozione di un ponte di 3 elementi cementato provvisoriamente, ogni ulteriore pilastro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4761

4761 | Ricementazione di un ponte di 3 elementi, per ogni ponte
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.06
  • 4762

4762 | + Ricementazione di un ponte di 3 elementi, ogni ulteriore pilastro
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07

10.07 | Prestazioni generali
4765 | Impronta di riposizionamento
4766 | Prova di una cappa di riporto, per ogni cappa
4767 | Prova supplementare di cappa radicolare, per ogni cappa
4768 | Trattamento di moncone vitale, per ogni moncone
4769 | Riempimento di una lesione nella dentina
4770 | Scelta deI colore
4771 | Caratterizzazione individuaIe, per ogni elemento
4772 | Saldatura senza segatura, per ogni punto di saldatura
4773 | Saldatura con segatura, per ogni punto di saldatura
4774 | Inserimento di perni parapolpari, per ogni perno
4775 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
4776 | Supplemento per adattamento di una corona sotto un gancio preesistente
4777 | Controllo di corone e ponti, senza ritocchi
4778 | Controllo di corone e ponti, con ritocchi


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4765

4765 | Impronta di riposizionamento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Per principio già contenuta nelle prestazioni precendenti. Trova utilizzo separatamente in caso di modifiche di manufatti protesici.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4766

4766 | Prova di una cappa di riporto, per ogni cappa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Non si applica alle prove di cappe primarie - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4767

4767 | Prova supplementare di cappa radicolare, per ogni cappa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Onorata solo quando sono effettivamente necessarie più di due prove per l'esecuzione deI lavoro - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4768

4768 | Trattamento di moncone vitale, per ogni moncone
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4769

4769 | Riempimento di una lesione nella dentina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Per grosse lesioni, analogamente ad un'otturazione.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4770

4770 | Scelta deI colore
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Può essere fatturato sia dal medico dentista sia dall'odontotecnico.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4771

4771 | Caratterizzazione individuaIe, per ogni elemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Con schizzo - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4772

4772 | Saldatura senza segatura, per ogni punto di saldatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 13.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4773

4773 | Saldatura con segatura, per ogni punto di saldatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Quantità massima caIcolabile | numero dei pilastri meno uno
 |  | - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4774

4774 | Inserimento di perni parapolpari, per ogni perno
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4775

4775 | Montaggio di culissi, ancoraggi fresati, viti o barre, per ogni pilastro risp. elemento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | - Una scanalatura conta come un elemento. Per ogni pilastro possono essere fatturati al massimo 2 elementi fresati. La fresatura per un attacco telescopico ("Amsterdam" e simili) può essere conteggiata una volta sola - Non può essere conteggiato per l'avvitamento di corone su impianti - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4776

4776 | Supplemento per adattamento di una corona sotto un gancio preesistente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4777

4777 | Controllo di corone e ponti, senza ritocchi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.07
  • 4778

4778 | Controllo di corone e ponti, con ritocchi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.07


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08

10.08 | Riparazioni
4785 | Sostituzione di una incrostazione, confezionata in laboratorio
4786 | Sostituzione di una incrostazione in resina
4787 | Sostituzione di una incrostazione su elemento metallo-ceramico con una in resina
4788 | Ricementazione di un ponte adesivo
4789 | Rimozione di un intarsio in oro, di una corona, risp. separazione di punti di connessione o di saldatura
4790 | Rimozione di un perno o di una vite


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4785

4785 | Sostituzione di una incrostazione, confezionata in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4786

4786 | Sostituzione di una incrostazione in resina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4787

4787 | Sostituzione di una incrostazione su elemento metallo-ceramico con una in resina
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4788

4788 | Ricementazione di un ponte adesivo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | - Adesivo incluso - Può essere fatturato più di una volta solo previo accordo dell'assicurazione - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4789

4789 | Rimozione di un intarsio in oro, di una corona, risp. separazione di punti di connessione o di saldatura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08
 |  | Rimozione di corone e ponti cementati definitivamente allo scopo di essere riutilizzati (coronaflex).


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 10
  • Cap. 10.08
  • 4790

4790 | Rimozione di un perno o di una vite
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.08


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11

11 | Ortognatodonzia
11.01 | Reperto e piano di cura d'ortognatodonzia
11.02 | Apparecchi amovibili
11.03 | Apparecchi fissi
11.04 | Controlli, modifiche, riparazioni
11.05 | Cura ortodontica precoce delle schisi labio-palatine
11.06 | Allacciamento chirurgico di un dente incluso


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01

11.01 | Reperto e piano di cura d'ortognatodonzia
4800 | Prima valutazione e orientamento
4801 | Anamnesi ortognatodontica
4802 | Stato attuale con igiene orale
4803 | Esame funzionale
4804 | Diagnosi di collaborazione
4805 | Colloquio con paziente e genitori
4806 | Valutazione dello spazio
4807 | Confezione di un set-up diagnostico
4808 | Tracciato della teleradiografia, accertamento cefalometrico o analisi teleradiografica con computer inclusi
4809 | Analisi teleradiografica complessa
4810 | Piano di cura per apparecchio amovibile o fisso
4811 | Istruzione deI paziente e dei genitori


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4800

4800 | Prima valutazione e orientamento
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Solo in riferimento all'aspetto ortodontico del problema - La pos. 4000 può essere conteggiata solo se vengono eseguite anche le prestazioni previste da questa cifra.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4801

4801 | Anamnesi ortognatodontica
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Generale e particolare.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4802

4802 | Stato attuale con igiene orale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Quadro clinico generale - Quadro particolare, extraorale e intraorale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4803

4803 | Esame funzionale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Labbra, lingua, guance, muscolatura e ATM


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4804

4804 | Diagnosi di collaborazione
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Certificati, rapporti, consulenze, radiografie, impronte, fotografie e presa del morso vedi "prestazioni interdisciplinari" cifre 4000 e seguenti.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4805

4805 | Colloquio con paziente e genitori
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4806

4806 | Valutazione dello spazio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4807

4807 | Confezione di un set-up diagnostico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4808

4808 | Tracciato della teleradiografia, accertamento cefalometrico o analisi teleradiografica con computer inclusi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Da applicare per la valutazione ai fini dell'AI - Non cumulabile con la pos. 4809


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4809

4809 | Analisi teleradiografica complessa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 62.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Non cumulabile con pos. 4808


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4810

4810 | Piano di cura per apparecchio amovibile o fisso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | Viene onorato una volta sola per tipo di apparecchio.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.01
  • 4811

4811 | Istruzione deI paziente e dei genitori
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.01
 |  | - Viene onorato una volta sola per tipo di apparecchio, a meno di cambiamenti essenziali dell'apparecchio che impongono un'ulteriore istruzione


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02

11.02 | Apparecchi amovibili
4815 | Placca con vite ed elementi attivabili
4816 | Placca di contenzione, slegatura degli archi compresa
4817 | Apparecchio bimascellare (attivatore, Fränkel, bionator e simili), molaggio compreso
4818 | Ferula di rialzo
4819 | Posizionatore individuale
4820 | Plaeea vestibolare individuale
4821 | Piano inclinato confezionato in bocca
4822 | Fionda mentoniera individuale
4823 | Fionda mentoniera prefabbricata
4824 | Trazione extraorale, anelli esclusi
4825 | Trazione extraorale ventrale (Hickham)
4826 | Trazione extraorale ventrale (Delaire)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4815

4815 | Placca con vite ed elementi attivabili
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4816

4816 | Placca di contenzione, slegatura degli archi compresa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4817

4817 | Apparecchio bimascellare (attivatore, Fränkel, bionator e simili), molaggio compreso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 132.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4818

4818 | Ferula di rialzo
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4819

4819 | Posizionatore individuale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Osamu-Retainer o simili


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4820

4820 | Plaeea vestibolare individuale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4821

4821 | Piano inclinato confezionato in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4822

4822 | Fionda mentoniera individuale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 54.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4823

4823 | Fionda mentoniera prefabbricata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale da fatturare separatamente: Fr. 73.70


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4824

4824 | Trazione extraorale, anelli esclusi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale da fatturare separatamente: Fr. 47.15


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4825

4825 | Trazione extraorale ventrale (Hickham)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale da fatturare separatamente: Fr. 74.50


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.02
  • 4826

4826 | Trazione extraorale ventrale (Delaire)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.02
 |  | Materiale da fatturare separatamente: Fr. 134.00


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03

11.03 | Apparecchi fissi
4830 | Inserimento di elementi separatori e loro rimozione, per spazio interdentale
4832 | Saldatura di elementi ausiliari su anello, base reticolare o areo, per elemento ausiliario
4833 | Adattare e cementare un anello; pulizia e separazione comprese
4834 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per bracket o elemento ausiliario, pulizia e mordenzatura incluse
4835 | Arco linguale o palatino adattato in bocca
4836 | Arco linguale o palatino confezionato in laboratorio
4837 | Lip-bumper
4838 | Arco di espansione adattato in bocca
4839 | Arco di livellamento, slegatura e rilegatura dell'arco compresa
4840 | Arco rotondo prefabbricato o adattato, slegatura e rilegatura dell'arco comprese
4841 | Arco rettangolare prefabbricato o adattato, slegatura e rilegatura dell'arco comprese
4842 | Arco rotondo con almeno 3 anse, slegatura e rilegatura comprese
4843 | Arco rettangolare liscio con piegatura di 1°, 2° e 3° ordine ed eventuali saldature, slegatura e rilegatura comprese
4844 | Arco per il torque secondo Begg con molle di raddrizzamento, slegatura e rilegatura dell'arco comprese
4845 | Arco rettangolare con anse, slegatura e rilegatura dell'arco comprese
4846 | Arco sezionale, attivo con ansa, tecnica secondo Burstone, slegatura e rilegatura dell'arco incluse
4847 | Mantenitore di spazio
4848 | Retainer in filo metallico incollato, confezionato direttamente in bocca
4849 | Retainer in filo metallico incollato, confezionato in laboratorio
4850 | Spring retainer
4851 | Apparecchio per espansione forzata
4852 | Apparecchio per espansione forzata, incollato
4853 | Apparecchio di Herbst
4854 | Jasper-Jumper o meccanismo intermascellare simile


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4830

4830 | Inserimento di elementi separatori e loro rimozione, per spazio interdentale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Non può essere conteggiato come misura terapeutica se segue la pos. 4833.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4832

4832 | Saldatura di elementi ausiliari su anello, base reticolare o areo, per elemento ausiliario
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4833

4833 | Adattare e cementare un anello; pulizia e separazione comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Materiale da fatturare separatamente: Fr. 15.70


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4834

4834 | Incollatura diretta o indiretta di brackets o elementi ausiliari, per bracket o elemento ausiliario, pulizia e mordenzatura incluse
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Brackets in ceramica (le assicurazioni pagano unicamente il punteggio analoga ai brackets metallici) . - Materiale da fatturare separatamente: Fr. 6.65


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4835

4835 | Arco linguale o palatino adattato in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli vedi pos. 4833 - Materiale da fatturare separatamente: Fr. 10.55


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4836

4836 | Arco linguale o palatino confezionato in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli vedi pos. 4833 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4837

4837 | Lip-bumper
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli vedi pos. 4833 - Materiale da fatturare separatamente: Fr. 12.50


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4838

4838 | Arco di espansione adattato in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli vedi pos. 4833 - Non se ne può fatturare l'esecuzione in laboratorio


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4839

4839 | Arco di livellamento, slegatura e rilegatura dell'arco compresa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Twistflex, Nitinol e simili


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4840

4840 | Arco rotondo prefabbricato o adattato, slegatura e rilegatura dell'arco comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4841

4841 | Arco rettangolare prefabbricato o adattato, slegatura e rilegatura dell'arco comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4842

4842 | Arco rotondo con almeno 3 anse, slegatura e rilegatura comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4843

4843 | Arco rettangolare liscio con piegatura di 1°, 2° e 3° ordine ed eventuali saldature, slegatura e rilegatura comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4844

4844 | Arco per il torque secondo Begg con molle di raddrizzamento, slegatura e rilegatura dell'arco comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4845

4845 | Arco rettangolare con anse, slegatura e rilegatura dell'arco comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4846

4846 | Arco sezionale, attivo con ansa, tecnica secondo Burstone, slegatura e rilegatura dell'arco incluse
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Anelli/brackets cfr. pos. 4833 e 4834


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4847

4847 | Mantenitore di spazio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli cfr. pos. 4833 - Arco sezionale passivo (senza laboratorio) - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4848

4848 | Retainer in filo metallico incollato, confezionato direttamente in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Incollatura eselusa, cfr. pos. 4872


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4849

4849 | Retainer in filo metallico incollato, confezionato in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Incollatura eselusa, cfr. pos. 4872 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4850

4850 | Spring retainer
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4851

4851 | Apparecchio per espansione forzata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 128.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | - Anelli vedi pos. 4833 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4852

4852 | Apparecchio per espansione forzata, incollato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4853

4853 | Apparecchio di Herbst
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 174.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.03
  • 4854

4854 | Jasper-Jumper o meccanismo intermascellare simile
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.03
 |  | Materiale incluso


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04

11.04 | Controlli, modifiche, riparazioni
4860 | Controllo con semplice valutazione dell'andamento della cura
4861 | Controllo ortodontico
4862 | Slegatura e rilegatura di un arco o arco sezionale, modifiche comprese
4863 | Riparazioni e modifiche senza impronta (p.es. inserimento di una molla o di un elemento, confezione compresa)
4864 | Riparazioni e modifiche con impronte
4865 | Ribasamento diretto di un apparecchio amovibile
4866 | Applicazione di un rialzo occlusale, molaggio incluso
4867 | Attivazione di un apparecchio bimascellare, direttamente in bocca
4868 | Attivazione di un apparecchio bimascellare in laboratorio
4869 | Ricementazione di un anello preesistente
4870 | Reincollatura di un bracket o simile, pulizia e mordenzatura comprese
4871 | Rimozione di un anello, bracket o elemente incollato/retainer per ogni punto di attaccatura
4872 | Incollatura per punto di fissaggio mordenzatura inclusa
4873 | Rimozione di anelli o altri elementi ausiliari senza pulizia


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4860

4860 | Controllo con semplice valutazione dell'andamento della cura
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | P.es. criss-cross, misurazione d'espansione e simili


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4861

4861 | Controllo ortodontico
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | - Cambio di una catena elastica (p.es. Alastic), attivazione di elastici, ganci, molle, ecc. - Molaggio di un dente deciduo o rimozione di uno vacillante.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4862

4862 | Slegatura e rilegatura di un arco o arco sezionale, modifiche comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4863

4863 | Riparazioni e modifiche senza impronta (p.es. inserimento di una molla o di un elemento, confezione compresa)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4864

4864 | Riparazioni e modifiche con impronte
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | - In caso di seduta per consegna cfr. pos. 4024 - Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4865

4865 | Ribasamento diretto di un apparecchio amovibile
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4866

4866 | Applicazione di un rialzo occlusale, molaggio incluso
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4867

4867 | Attivazione di un apparecchio bimascellare, direttamente in bocca
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 91.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4868

4868 | Attivazione di un apparecchio bimascellare in laboratorio
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4869

4869 | Ricementazione di un anello preesistente
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4870

4870 | Reincollatura di un bracket o simile, pulizia e mordenzatura comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4871

4871 | Rimozione di un anello, bracket o elemente incollato/retainer per ogni punto di attaccatura
 | 01.01.03 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Rimozione di un anello, bracket o elemente incollato/retainer per ogni punto di attaccatura (inclusa la pulizia e la lucidatura da parte deI dentista)


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4872

4872 | Incollatura per punto di fissaggio mordenzatura inclusa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Solo per le pos. 4848/4849


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.04
  • 4873

4873 | Rimozione di anelli o altri elementi ausiliari senza pulizia
 | 01.01.03 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.04
 |  | Pulizia dei denti da resti di cemento o composito da parte dell'igienista secondo pos. 4111


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05

11.05 | Cura ortodontica precoce delle schisi labio-palatine
 | Consulto clinico e logopedico vedi consulti, cap. 1
4880 | Modelli delle arcate di bimbi
4881 | Portaimpronta individuale (schisi labio-palatine)
4882 | Placca in resina molle, ribasata
4883 | Controllo della placca, piccole riparazioni comprese
4884 | Adattamento di una fasciatura extraorale


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05
  • 4880

4880 | Modelli delle arcate di bimbi
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05
  • 4881

4881 | Portaimpronta individuale (schisi labio-palatine)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05
  • 4882

4882 | Placca in resina molle, ribasata
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05
 |  | Le prestazioni dell'odonto-tecnico sono da fatturare separatamente


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05
  • 4883

4883 | Controllo della placca, piccole riparazioni comprese
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.05
  • 4884

4884 | Adattamento di una fasciatura extraorale
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 29.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.05


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.06

11.06 | Allacciamento chirurgico di un dente incluso
4890 | Allacciamento di un dente incluso con attacco incollato
4891 | + Allacciamento di un dente incluso, altro dente nella stessa seduta e regione operativa


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.06
  • 4890

4890 | Allacciamento di un dente incluso con attacco incollato
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 11
  • Cap. 11.06
  • 4891

4891 | + Allacciamento di un dente incluso, altro dente nella stessa seduta e regione operativa
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.06


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12

12 | Assistenza e spese
Le spese comprendono l'uso dei locali, degli strumenti, dell'attrezzatura e della biancheria da sala operatoria, la sterilizzazione, il materiale (di sutura e di legatura, tamponi, garze, ovatta), l'assistenza da parte di personale ausiliario, ecc.

Le spese comprendono tra l'altro anche:
- strumenti operatori monouso, quali bisturi e accessori per artroscopia;
- materiale da sutura atraumatico e colla di fibrina;
- panni e fogli di copertura, guanti, mascherine e cuffie, calzature sterili;
- drenaggi, aghi, cateteri, sonde monouso e simili utilizzati durante l'intervento chirurgico;
- uso di un microscopio operatorio.

La sorveglianza e la registrazione delle funzioni respiratorie e circolatorie durante l'operazione (monitoring) sono comprese nell'onorario per la narcosi.

A meno di accordi particolari con gli istituti di cura, il materiale d'osteosintesi, gli innesti di tendini, fascie e vasi sintetici, le protesi, ecc. sono rimborsate al prezzo d'acquisto, maggiorato del 10%. Lo stesso vale per gli aghi da infusione monouso (butterflies) e i set peridurali utilizzati nell'ambito della narcosi o anestesia.

Informazioni speciali sulla fatturazione di interventi di chirurgia maxillo facciale:
Se vengono fornite sia delle prestazioni mediche che odontoiatriche, l'uso della sala operatoria va fatturato in base a due distinte posizioni (da un lato 30% dell'onorario per l'operazione per la prestazione odontoiatrica conformemente al tariffario
SSO e dall'altro il 30% dell'onorario per l'operazione per la prestazione medica conformemente al tariffario dei medici).

La tassa per la sorveglianza da parte di personale non specializzato può essere fatturata una so la volta per paziente e consultazione e ciò indipendentemente dal fatto che sia stata fornita sia una prestazione odontoiatrica che una prestazione medica.
12.01 | Assistenza durante le operazioni
12.02 | Degenza / sorveglianza


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.01

12.01 | Assistenza durante le operazioni
4980 | Da parte di un medico o di un medico dentista diplomato: 1/3 della tassa per operazioni
4981 | Da parte di diversi medici o medici dentisti diplomati: 50% della tassa per operazioni
4983 | Per l'uso della sala in caso di intervento chirurgico conformemente al capitolo 6


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.01
  • 4980

4980 | Da parte di un medico o di un medico dentista diplomato: 1/3 della tassa per operazioni
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.01


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.01
  • 4981

4981 | Da parte di diversi medici o medici dentisti diplomati: 50% della tassa per operazioni
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.01
 |  | E' possibile fatturare unicamente l'assistenza effettivamente prestata, necessaria dal punto di vista medico o odontoiatrico in occasione di interventi a contatto con il sangue, almeno 15 punti.


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.01
  • 4983

4983 | Per l'uso della sala in caso di intervento chirurgico conformemente al capitolo 6
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.01
 |  | - 30% della tassa per operazioni, almeno 10 punti per seduta - Sono escluse le seguenti posizioni: 4326, 4327, 4328, 4356, 4385. - Per le posizioni 4218-4226, 4235-4238, 4241-4244, 4267-4269, 4271, 4272, 4275-4288 del capitolo 5 l'uso della sala può venir conteggiato se le prestazioni vengono fornite unitamente a delle prestazioni deI capitolo 6, altrimenti solo nel caso in cui l'uso della sala operatoria sia indicata a fini medici. - Se in ambulatorio viene eseguito un trattamento odontoiatrico su pazienti handicappati, l'uso della sala operatoria può essere conteggiato solo nel caso in cui si sia resa necessaria un'anestesia totale .


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.02

12.02 | Degenza / sorveglianza
Informazioni di carattere generale sulla fatturazione:
Queste posizioni tariffali possono essere conteggiate se dopo l'intervento (terapeutico o diagnostico) il paziente necessita, per motivi medici, di essere sorvegliato o assistito in un letto d'ospedale.

Per il Conteggio delle posizioni 4985 e 4986 devono essere soddisfatte le seguenti condizioni:
- La sorveglianza è stata ordinata dal medico che ne resta comunque responsabile; inoltre
- l'intervento è stato eseguito in anestesia totale, anestesia spinale peridurale, blocco di plesso sovra- o intraclavicolare,
- oppure è necessaria una sorveglianza di tipo internistico (ad es. collasso, eec.)
- oppure nel caso in cui siano subentrate delle difficoltà impreviste durante piccoli interventi in anestesia locale (intolleranza ad un farmaco, ecc.).

In linea di massima, il tempo necessario per la sorveglianza (posizione 4986) può essere conteggiato solo fino alla stabilizzazione di tutte le funzioni vitali, cioè:
- ripresa di conoscenza,
- respiro regolare e circolazione sanguigna stabile,
- sensazione di dolore e reazioni neurologiche.

Il tempo impiegato per la sorveglianza deI paziente durante il suo riposo non può essere fatturato. Se viene conteggiata più di un'ora di sorveglianza, vi è la possibilità che l'ente assicuratore o la cassa malati richiedano informazioni al riguardo.
4985 | Uso del letto in caso di interventi ambulanti (degenza parziale)
4986 | Sorveglianza da parte di personale non specializzato, ogni 15 minuti


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.02
  • 4985

4985 | Uso del letto in caso di interventi ambulanti (degenza parziale)
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.02


 Browser per la tariffa 322

  • Tariffa 322
  • Cap. 12
  • Cap. 12.02
  • 4986

4986 | Sorveglianza da parte di personale non specializzato, ogni 15 minuti
 | 01.01.02 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.02
 |  | Possono essere conteggiate al massimo 2 ore


 Browser per la tariffa 324

Restrizione del dritto: | esclusivamente LAMal, LCA
Restrizione ruolo: | esclusivamente Chiropratico
Restrizione luogo: | nessun limitazioni
324 | Tarif des Chiropraticiens ASC
1 | Consultalions et examens cliniques
2 | Indemnité de déplacement et de vacation
3 | Certificats et rapports
4 | Radiologie
5 | Thérapie chiropratique
6 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
7 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
8 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1

1 | Consultalions et examens cliniques
 | Sont compris dans la taxe de consultation: l'anamnèse, l'examen clinique général, l'indication thérapeutique, les conseils au patient (y compris l'établissement d'un certificat d'incapacité de travail) ainsi que les mesures diagnostiques et thérapeutiques simples pour lesquelles aucune taxe n'est prévue dans le tarif.
6001 | Première consultation
6002 | Toute consultation suivante, jusqu'à 15 min
6003 | Supplément sur les taxes de consultation
6004 | Consultation par téléphone
6005 | Petit bilan chiropratique
6006 | Grand bilan chiropratique
6007 | Vacation (chiffre 6002), par tranche de 15 min
6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
6009 | Étude de dossier, par tranche de 5 min


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6001

6001 | Première consultation
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 11.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
Au cas ou le patient est victime d'une rechute 3 mois apres la fin d'un traitement, le chiropraticien a droit à nouveau à la taxe pour la premiere consultation.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6002

6002 | Toute consultation suivante, jusqu'à 15 min
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 3.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
Elle comprend notamment les prestations suivantes, effectuées isolément ou combinées:

  • appréciation subjective et objective du déroulement du traitement,

  • contrôle orthopédique et neurologique,

  • examen statique et dynamique de la colonne vertébrale,

  • conseils en physiologie motrice ou ergonomique et en diététique.

au maximum 1 fois par consultation


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6003

6003 | Supplément sur les taxes de consultation
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 7.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Lors des consultations pendant les heures suivantes:

  • jours ouvrables entre 20.00 et 07.00 heures

  • samedi à partir de 12.00 heures

  • les dimanches et jours fériés, en cas d'urgence

  • au maximum 1 fois par consultation.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6004

6004 | Consultation par téléphone
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 1
 |  | Seulement l'avis professionnel au patient est compris dans la consultation téléphonique. C'est également valable pour la consultation par téléphone aux membres de la famille des enfants et des personnes incapables de communiquer. Facturable au maximum 3 fois sur une période de 90 jours.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6005

6005 | Petit bilan chiropratique
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 9.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6005 ne peut être facturé qu'une seule fois par cas ou rechute.
Les positions 6005 et 6006 ne peuvent pas être ajoutées aux positions 6001 ou 6002. Elles ne s'appliquent qu'une fois par cas ou lors de rechutes. La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6006

6006 | Grand bilan chiropratique
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 14.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Regola
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 ne peut être facturé qu'une seule fois par cas ou rechute.
Grand bilan chiropratique, comprenant un examen étendu, notamment:
  • un status neurologique approfondi,
  • un status orthopédique approfondi,
  • un status chiropratique,
  • des investigations spécifiques nécessaires au diagnostic différentiel.

Les positions 6005 et 6006 ne peuvent être ajoutées aux positions 6001 ou 6002. Elles ne s'appliquent qu'une fois par cas ou lors de rechutes. La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6007

6007 | Vacation (chiffre 6002), par tranche de 15 min
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 1
 |  | Pour les consultations (position 6002: toute consultation suivante) dépassant exceptionnellement 15 minutes, majoration par 15 minutes entières ou entamées. Ce supplément peut être porté en compte pour autant qu'il n'est pas consacré au traitement.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6008

6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 3.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 1
Regola
  • Le chiffre 6008 ne peut être facturé que quatre fois au maximum par cas.
Au maximum 4 applications par cas.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 1
  • 6009

6009 | Étude de dossier, par tranche de 5 min
 | 01.01.21 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.70
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 1
 |  | au maximum 8 fois sur une période de 90 jours. Cette activité doit être documentée dans le dossier médical.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 2

2 | Indemnité de déplacement et de vacation
6011 | Indemnité de déplacement et de vacation, par tranche de 5 min


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 2
  • 6011

6011 | Indemnité de déplacement et de vacation, par tranche de 5 min
01.01.21 - 31.12.99 | Validità
Prestazione Pt | 2.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Si la consultation ou les soins ambulatoires doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par 5 minutes entières ou entamées de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel.

Lors de la visite de plusieurs patients au cours d'une même tournée, seule la durée écoulée pendant le changement de lieu du patient précédent au suivant peut être facturée. Pour le retour, la durée du déplacement est calculée en fonction de la durée du trajet entre le dernier patient et l'arrivée au cabinet ou au lieu de départ.

Ne vaut pas pour les des chiropraticiens qui ont leur lieu de travail dans un hôpital ou une maison de retraite et de soins infirmiers pour le traitement des patients de la même institution.

Facturable au maximum 18 fois sur une période de 90 jours
Indemnité de déplacement et de vacation par quart d'heure entier ou entamé de déplacement (aller et retour)
01.01.99 - 31.12.20 | Validità
Prestazione Pt | 6.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Si la consultation ou les soins doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par quart d'heure entier ou entamé de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel.

Aucune indemnité forfaitaire de déplacement et de vacation ne peut être portée en compte pour les soins dispensés dans un hôpital, dans une clinique, dans un EMS ou un home médicalisé (selon liste cantonale des établissements hospitaliers et des EMS).


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3

3 | Certificats et rapports
 | Les rapports intermédiaires et de transmission destinés à un professionnel de la santé ainsi que les annonces, certificats et rapports demandés par les assureurs sont remboursés. Les certificats et rapports (annonces, certificats et rapports destinés aux assureurs) incomplètement remplis ne sont pas payés.
6021 | Certificat initial pour patients LAA et AM
6022 | Rapport simple (rapport sur formulaire)
6023 | Rapport détaillé (texte libre)
6024 | Rapport lors de transfert en cours ou en fin de traitement
6025 | Rapport du chiropraticien a I'Al
6026 | Rapport medical intermediaire a I'Al


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6021

6021 | Certificat initial pour patients LAA et AM
 | 01.01.99 - 31.03.14 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6022

6022 | Rapport simple (rapport sur formulaire)
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3
 |  | Cet émolument rémunère un rapport intermédiaire, de transmission ou final simple adressé à un professionnel de la santé ou un rapport sur formulaire réclamé par un assureur.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6023

6023 | Rapport détaillé (texte libre)
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3
 |  | Cet émolument rémunère un rapport intermédiaire, de transmission ou final détaillé adressé à un professionnel de la santé ou un rapport détaillé réclamé par un assureur.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6024

6024 | Rapport lors de transfert en cours ou en fin de traitement
 | 01.01.99 - 31.12.20 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6025

6025 | Rapport du chiropraticien a I'Al
 | 01.01.99 - 31.03.14 | Validità |
 |  | Prestazione Pt | 10.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 3
  • 6026

6026 | Rapport medical intermediaire a I'Al
 | 01.01.99 - 31.03.14 | Validità |
 |  | Prestazione Pt | 4.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 3


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4

4 | Radiologie
Explications concernant les chapitres 4 et suivants:
Les taxes selon les chapitres 4 et suivants s'ajoutent en principe à la taxe de la consultation. Elles ne sont à facturer séparément que lorsqu'aucune mesure comprise dans la taxe de la consultation n'a été effectuée.

Les taxes comprennent un rapport radiologique et une copie des radiographies. Les clichés doivent être parfaits sous l'angle de la technique, de la mise au point et du format. Les films/supports de données porteront tous une mention propre à éviter toute confusion (nom, prénom, année de naissance, indication du côté examiné et la date de la radiographie). Le tarif établit une distinction entre "premier cliché" et "clichés suivants". Par "clichés suivants" on entend ceux qui sont pris au cours de la même séance ou le même jour, de la même partie du corps, dans différentes positions, sous différentes expositions et pénétrations. Un cliché comparatif ou de contrôle fait lors d'une séance ultérieure ou le jour suivant n'est porté en compte comme "premier cliché" que s'il était médicalement indiqué de le faire plus tard. C'est l'OFSP qui est compétent pour déterminer la qualité technique (assurance de la qualité). Les autres mesures d'assurance de la qualité sont fixées dans un contrat séparé entre ChiroSuisse et les assureurs conformément à l'art. 8 de la convention tarifaire.

Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
4.1 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
4.2 | Extrémités:


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.1

4.1 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
 | La rémunération des clichés de la hanche (articulation coxofémorale) se fait au moyen des positions tarifaires suivantes: 1x6031 (pour un cliché AP) plus 1x6032 (pour une vue de profil).
6031 | Premier cliché par région de la colonne vertébrale
6032 | Chaque nouveau cliché par région de la colonne vertébrale


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.1
  • 6031

6031 | Premier cliché par région de la colonne vertébrale
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 27.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 4.1
On distingue les cinq régions suivantes de la colonne vertébrale:
  1. Colonne vertébrale cervicale,
  2. colonne vertébrale thoracique,
  3. colonne vertébrale lombaire,
  4. bassin,
  5. thorax


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.1
  • 6032

6032 | Chaque nouveau cliché par région de la colonne vertébrale
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 9.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 4.1
On distingue les cinq régions suivantes de la colonne vertébrale:
  1. Colonne vertébrale cervicale,
  2. colonne vertébrale thoracique,
  3. colonne vertébrale lombaire,
  4. bassin,
  5. thorax


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.2

4.2 | Extrémités:
 | La rémunération des clichés des deux articulations scapulaires en une seule séance (uniquement si cela est cliniquement indiqué) se fait au moyen des points tarifaires suivants: 1x6041 plus 3x6042
6041 | Premier cliché par région des extrémités
6042 | Chaque cliché supplémentaire par région des extrémités


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.2
  • 6041

6041 | Premier cliché par région des extrémités
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 9.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 4.2
On distingue les six régions suivantes des extrémités:
  1. épaule,
  2. coude,
  3. main,
  4. genou,
  5. cheville,
  6. pied


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 4
  • Cap. 4.2
  • 6042

6042 | Chaque cliché supplémentaire par région des extrémités
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 3.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 4.2
On distingue les six régions suivantes des extrémités:
  1. épaule,
  2. coude,
  3. main,
  4. genou,
  5. cheville,
  6. pied


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 5

5 | Thérapie chiropratique
 | Elle comprend les prestations thérapeutiques, effectuées isolément ou en combinaisons, prévues dans le cadre de la formation, des examens et de l'autorisation d'exercice professionnel, notamment: - les manipulations ainsi que les mobilisations articulaires - l'extension manuelle, le traitement des tissus mous, les manipulations du tissu réflexogène - les mesures servant d'appui aux interventions chiropratiques spécifiques. Les régions de traitement selon positions 6051 et 6052 sont: 1. crâne / colonne vertébrale cervicale 2. colonne vertébrale thoracique / gril costal 3. colonne vertébrale lombaire 4. bassin 5. extrémités Les positions 6051 et 6052 ne peuvent être cumulées.
6051 | Traitement chiropratique (1 - 3 régions de traitement)
6052 | Traitement chiropratique complexe (plus que 3 régions de traitement)
6053 | Réflexothérapie neuromusculaire
6054 | Traitement chiropratique sous anésthésie générale


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 5
  • 6051

6051 | Traitement chiropratique (1 - 3 régions de traitement)
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 5
  • 6052

6052 | Traitement chiropratique complexe (plus que 3 régions de traitement)
 | 01.01.21 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5
 | Traitement chiropratique complexe (plus que 3 régions de traitement)
 | 01.01.99 - 31.12.20 | Validità |
 |  | Prestazione Pt | 7.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 5
  • 6053

6053 | Réflexothérapie neuromusculaire
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 5
  • 6054

6054 | Traitement chiropratique sous anésthésie générale
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5
 |  | Anésthésie générale non comprise. Les positions 6051, 6052 et 6056 ne peuvent être cumulées avec position 6054.


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 6

6 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
6056 | Mesures passives, physiothérapeutiques
6057 | Mesures actives de gymnastique médicale; réhabilitation


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 6
  • 6056

6056 | Mesures passives, physiothérapeutiques
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 3.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6
Regola
  • Le chiffre 6056 ne peut être facturé que trois fois au maximum par consultation.
Au maximum 3 fois par consultation


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 6
  • 6057

6057 | Mesures actives de gymnastique médicale; réhabilitation
01.01.99 - 31.12.99 | Validità
Prestazione Pt | 4.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 6
Regola
  • Le chiffre 6057 ne peut être facturé qu'une seule fois par consultation.
Au maximum 1 fois par consultation


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 7

7 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
 | La pose de bandages durables (amovibles ou fixes) préfabriqués est comprise dans la taxe de consultation. En cas de remise dans le cabinet de moyens et appareils selon l'art. 4 OPAS, ce sont les dispositions de la Liste des moyens et appareils (LiMA) de l'annexe 2 de l'ordonnance sur les prestations de l'assurance des soins (OPAS) qui sont applicables.
6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 7
  • 6071

6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant
 | 01.01.99 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.50
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 7


 Browser per la tariffa 324

  • Tariffa 324
  • Cap. 8

8 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils
 | La rémunération des traitement physiothérapeutiques, de l'analyses de laboratoire, des médicaments ainsi que des moyens et appareils, qui peuvent être prescrits par le chiropraticien, obéissent aux dispositions de l'art. 4 de l'OPAS.


 Browser per la tariffa 325

Restrizione del dritto: | esclusivamente LAMal, LCA
Restrizione ruolo: | esclusivamente Medico, Fisioterapeuta
Restrizione luogo: | nessun limitazioni
325 | Tariffa ergoterapia Amal, ASE
1 | In generale
2 | Posizioni/Interpretazioni
3 | Posizioni supplementari


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 1

1 In generale

  1. Nei limiti della prescrizione medica, delle disposizioni legali e delle sue conoscenze professionali, l'ergoterapista è libera nella scelta dei metodi di consulenza e di trattamento. Su tale base sceglie la terapia secondo gli aspetti dell'economicità, della scientificità e dell'adeguatezza.

  2. La tariffa si basa su trattamenti individuali o in gruppo per quarto d'ora intero o iniziato.

  3. Se le prestazioni effettuate nel quadro di una seduta sono ripartite dall'ergoterapista sull'insieme della giornata, questo non dà il diritto di fatturare due volte la medesima cifra.

  4. Si possono conteggiare due sedute al giorno nella misura in cui il medico ha esplicitamente prescritto il duplice trattamento per giorno.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2

2 | Posizioni/Interpretazioni
 | Per le stecche e i mezzi ausiliari che nel singolo caso superano l'importo di 250 franchi, occorre chiedere il benestare all'assicuratore competente. Se le circostanze esigono la consegna immediata di un mezzo ausiliario, l'ergoterapista è autorizzato a fatturare, senza che prima debba chiedere un benestare particolare, questo fino a un importo di 250 franchi per paziente e anno (prezzo di costo della merce venduta, ossia inclusi i costi d'acquisto e d'immagazzinamento). La fattura deve essere dettagliata.
2.1 | Trattamento individuale
2.2 | Trattamento in gruppo: gruppi di due persone
2.3 | Trattamento in gruppo: piccoli gruppi (3 - 5 partecipanti)
2.4 | Trattamento in gruppo: grandi gruppi (più di 5 partecipanti)


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.1

2.1 | Trattamento individuale
7601 | Misure di ergoterapia in presenza della paziente, ogni 15 min.
7602 | Prestazioni di ergoterapia concernente la paziente, effettuate in sua assenza, ogni 15 min.
7603 | Misure passive di ergoterapia in presenza della paziente, ogni 15 min.
7604 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.1
  • 7601

7601 | Misure di ergoterapia in presenza della paziente, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.1
 |  | Inchiesta, determinazione, misure terapeutiche, consigli, istruzione, adattamento di stecche ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.1
  • 7602

7602 | Prestazioni di ergoterapia concernente la paziente, effettuate in sua assenza, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.1
 |  | Inchiesta, determinazione, pianificazione, preparazione, follow-up, confezione e adattamento di stecche, di mezzi ausiliari e di materiale d'esercizio ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.1
  • 7603

7603 | Misure passive di ergoterapia in presenza della paziente, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.1
 |  | TENS, bagni di paraffina ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.1
  • 7604

7604 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.1
 |  | Tempo di spostamento andata e ritorno dal centro al luogo del trattamento


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.2

2.2 | Trattamento in gruppo: gruppi di due persone
7611 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
7612 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
7614 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.2
  • 7611

7611 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.2
 |  | Misure terapeutiche, consigli, istruzione ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.2
  • 7612

7612 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.2
 |  | Pianificazione, preparazione, follow-up ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.2
  • 7614

7614 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.2
 |  | Tempo di spostamento andata e ritorno dal centro al luogo del trattamento


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.3

2.3 | Trattamento in gruppo: piccoli gruppi (3 - 5 partecipanti)
7621 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
7622 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
7624 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.3
  • 7621

7621 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.3
 |  | Misure terapeutiche, consigli, istruzione ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.3
  • 7622

7622 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.3
 |  | Pianificazione, preparazione, follow-up ecc.)


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.3
  • 7624

7624 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.3
 |  | Tempo di spostamento andata e ritorno dal centro al luogo del trattamento


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.4

2.4 | Trattamento in gruppo: grandi gruppi (più di 5 partecipanti)
7631 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
7632 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
7634 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.4
  • 7631

7631 | Misure di ergoterapia in presenza del gruppo, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.4
 |  | Misure terapeutiche, consigli, istruzione ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.4
  • 7632

7632 | Prestazioni di ergoterapia concernenti il gruppo, effettuate in sua assenza, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.4
 |  | Pianificazione, preparazione, follow-up ecc.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 2
  • Cap. 2.4
  • 7634

7634 | Tempo di spostamento in caso di trattamento all'esterno del centro, ogni 15 min.
 | 01.08.93 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 2.4
 |  | Tempo di spostamento andata e ritorno dal centro al luogo del trattamento


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 3

3 | Posizioni supplementari
7644 | Mezzo di trasporto privato, per km, andata e ritorno
7645 | Mezzo di trasporto pubblico, biglietto seconda classe, andata e ritorno
7646 | Mezzo ausiliario senza benestare


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 3
  • 7644

7644 | Mezzo di trasporto privato, per km, andata e ritorno
 | 01.08.14 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.60 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 3
 |  | In caso di uso di un veicolo a motore privato viene bonificata un'indennità chilometrica di CHF 0.60 per l'andata e il ritorno dal centro al luogo del trattamento.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 3
  • 7645

7645 | Mezzo di trasporto pubblico, biglietto seconda classe, andata e ritorno
 | 01.08.14 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 3
 |  | Chi utilizza un mezzo di trasporto pubblico può conteggiare il prezzo del biglietto di seconda classe.


 Browser per la tariffa 325

  • Tariffa 325
  • Cap. 3
  • 7646

7646 | Mezzo ausiliario senza benestare
01.08.14 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 3

Per le stecche e i mezzi ausiliari che nel singolo caso superano l'importo di 250 franchi, occorre chiedere il benestare all'assicuratore competente.

Se le circostanze esigono la consegna immediata di un mezzo ausiliario, il terapista è autorizzato a fatturare fino a un importo di 250 franchi per paziente e anno (prezzo di costo della merce venduta, ossia inclusi i costi d'acquisto e d'immagazzinamento), senza che prima debba chiedere un benestare particolar . La fattura deve essere dettagliata.


 Browser per la tariffa 326

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico incl. calzolaio
Restrizione luogo: | nessun limitazioni
326 | OSM Technique Orthopédique de Chaussures (Association Pied & Chaussure)
00 | Généralités
11 | Chaussures orthopédiques sur mesure
12 | Chaussures orthopédiques de série
13 | Chaussons internes orthétiques
14 | Chaussures internes prothétiques
21 | Finitions orthopédiques de chaussures
22 | Réparations de chaussures dues a l'invalidité
31 | Supports orthopédiques
32 | Capitonnage de décharge et orthèses pour les orteils
41 | Chaussures orthopédiques spéciales
51 | Divers moyens auxiliaires
52 | Divers taux de facturation


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 00

00 Généralités


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11

11 | Chaussures orthopédiques sur mesure
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. La chaussure orthopédique sur mesure est fabriquée spécialement pour le patient sur une forme individuelle. Tous les éléments nécessaires pour le chaussage, sur le plan des techniques orthopédiques, sont intégrés dans la chaussure. Les chaussures orthopédiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
11.100 | Prix de base, pied normal
11.101 | Prix de base, formes différentes
11.102 | Prix de base, déformation des pieds / troubles fonctionnels
11.103 | Prix de base, raccourcissements de jambe
11.104 | Prix de base, chaussure pour orthèses et prothèses
11.109 | Réductions pour chaussures de type spécial
11.110 | Supplément pour confection à la pièce
11.111 | Supplément pour chaussures sur mesure
11.112 | Eléments supplémentaires incorporés
11.119 | Supplément en cas de troubles de la sensibilité
11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
11.180 | Première ou nouvelle exécution, formes
11.190 | Chaussures d'essayage
11.290 | Lit plantaire orthopédique
11.300 | Réparations et corrections


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.100

11.100 | Prix de base, pied normal
 | Côté sain, avec lit plantaire simple, sans compensation vers le côté opposé.
11.100.01 | Prix de base, pied normal, d'un seul côté
11.100.02 | Prix de base, pied normal, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.100
  • 11.100.01

11.100.01 | Prix de base, pied normal, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1026.95 (con IVA)
 |  | Prestazione Pt | 950.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.100
  • 11.100.02

11.100.02 | Prix de base, pied normal, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2054.98 (con IVA)
 |  | Prestazione Pt | 1901.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.100
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.101

11.101 | Prix de base, formes différentes
 | Cas légèrement pathologique, appuis surchargés, mauvaise position, compensation vers le côté opposé, disproportion, divergence de forme, différence de pointure, enflure, légère déformation squelettique.
11.101.01 | Prix de base, formes différentes, d'un seul côté
11.101.02 | Prix de base, formes différentes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.101
  • 11.101.01

11.101.01 | Prix de base, formes différentes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1284.23 (con IVA)
 |  | Prestazione Pt | 1188.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.101
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.101
  • 11.101.02

11.101.02 | Prix de base, formes différentes, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 2568.46 (con IVA)
Prestazione Pt | 2376.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.101
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.101.02 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102

11.102 | Prix de base, déformation des pieds / troubles fonctionnels
 | Cas pathologiques avec déformations du pied, troubles fonctionnels, insuffisance, paralysies, amputations partielles, malformations et mauvaises positions. Cette position se subdivise en cas simple, cas compliqué et cas très compliqué. Cas simple: Déformation pathologique du pied, déformation squelettique, trouble fonctionnel, restriction de mobilité, insuffisance, paralysie périphérique, légère malformation, amputation partielle de l'avant-pied. Cas compliqué: Déformation ou malformation importante, mauvaise position, inflammation articulaire, amputation partielle du médiotarse et du tarse, paralysie. Cas très compliqué: Déformation et malformation massives, mauvaise position statique compliquée, paralysie spastique.
11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.11

11.102.11 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1489.62 (con IVA)
 |  | Prestazione Pt | 1378.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.12

11.102.12 | Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 2979.24 (con IVA)
Prestazione Pt | 2756.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.12 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.21

11.102.21 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 1739.33 (con IVA)
Prestazione Pt | 1609.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.102
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.102.21 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.22

11.102.22 | Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3479.74 (con IVA)
 |  | Prestazione Pt | 3219.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.31

11.102.31 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1991.20 (con IVA)
 |  | Prestazione Pt | 1842.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.102
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.102
  • 11.102.32

11.102.32 | Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 3982.40 (con IVA)
Prestazione Pt | 3684.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.102
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.102.32 non cumulable avec
  • Chiffre 11.112.62 «Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.103

11.103 | Prix de base, raccourcissements de jambe
 | Compensation de longueur de jambe ou du pied équin, sans déformation particulière du pied.
11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.103
  • 11.103.11

11.103.11 | Prix de base, raccourcissements de jambe, compensation, 30 - 50 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1571.77 (con IVA)
 |  | Prestazione Pt | 1454.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.103
  • 11.103.21

11.103.21 | Prix de base, raccourcissements de jambe, compensation, 50 - 80 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1958.77 (con IVA)
 |  | Prestazione Pt | 1812.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.103
  • 11.103.31

11.103.31 | Prix de base, raccourcissements de jambe, compensation, 80 - 120 mm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2413.87 (con IVA)
 |  | Prestazione Pt | 2233.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.103
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.104

11.104 | Prix de base, chaussure pour orthèses et prothèses
 | Chaussures de complément pour orthèses ou prothèses sans lit plantaire orthopédique. Cette position se subdivise en cas simple et cas compliqué. Cas simple: Complément pour orthèse ou prothèse. Cas compliqué: Complément pour orthèse avec des mesures supplémentaires et importantes en technique orthopédique de chaussure.
11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.104
  • 11.104.11

11.104.11 | Prix de base, chaussure pour orthèses et prothèses, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1188.02 (con IVA)
 |  | Prestazione Pt | 1099.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.104
  • 11.104.12

11.104.12 | Prix de base, chaussure pour orthèses et prothèses, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2376.04 (con IVA)
 |  | Prestazione Pt | 2198.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.104
  • 11.104.21

11.104.21 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1557.72 (con IVA)
 |  | Prestazione Pt | 1441.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.104
  • 11.104.22

11.104.22 | Prix de base, chaussure pour orthèses et prothèses, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3116.52 (con IVA)
 |  | Prestazione Pt | 2883.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.104
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.109

11.109 | Réductions pour chaussures de type spécial
 | Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont diminués du pourcentage indiqué pour les types de chaussures présentés. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.109
  • 11.109.19

11.109.19 | Réduction pour chaussures de type spécial, sandales, - 20 %
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | -20.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 11.109
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.109
  • 11.109.29

11.109.29 | Réduction pour chaussures de type spécial, sandales de bain, - 40 %
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | -40.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 11.109
 |  | Unité facturation | TP / - 40%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.109
  • 11.109.39

11.109.39 | Réductions pour chaussures de type spécial, chaussures thérapeutiques/provisoires, - 60 %
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | -60.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 11.109
 |  | Unité facturation | TP / - 60%
 |  | Unité |
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.110

11.110 | Supplément pour confection à la pièce
 | La confection d'une seule chaussure, en raison de la nécessité de la remplacer suite à une usure supplémentaire d'un côté due à une invalidité, ou comme nouvelle confection à la suite d'une modification du pied due à la maladie, ou encore à la suite d'une intervention chirurgicale, représente un supplément de 20 %. (Unité + 0.2%) Les prix de base des chapitres précédents 11.100, 11.101,11.102, 11.103 et 11.104 sont augmentés du pourcentage indiqué.
11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.110
  • 11.110.08

11.110.08 | Supplément de 20% pour confection à la pièce, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | 20.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 11.110
 |  | Unité facturation | TP / + 20%
 |  | Unité / Côté | chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111

11.111 | Supplément pour chaussures sur mesure
 | Supplément au prix de base.
11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.01

11.111.01 | Supplément pour chaussures sur mesure, compensation de raccourcissement de jambe ou compensation du pied équin, d'un seul côté, par cm
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 72.43 (con IVA)
Prestazione Pt | 67.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 cm / d'un seul côté
Autorisation | MBO

Chiffre 11.111.01 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.11

11.111.11 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, d'un seul côté
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 114.59 (con IVA)
Prestazione Pt | 106.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.11 non cumulable avec
  • Chapitre 11.103 «Prix de base, raccourcissements de jambe»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.12

11.111.12 | Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 191.34 (con IVA)
Prestazione Pt | 177.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.12 non cumulable avec
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.21

11.111.21 | Supplément pour chaussures sur mesure, semelles bloc profilées, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.22

11.111.22 | Supplément pour chaussures sur mesure, semelles bloc profilées, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.31

11.111.31 | Supplément pour chaussures sur mesure, bouts de sécurité, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.23 (con IVA)
 |  | Prestazione Pt | 114.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.32

11.111.32 | Supplément pour chaussures sur mesure, bouts de sécurité, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.41

11.111.41 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 82.16 (con IVA)
Prestazione Pt | 76.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 chaussure / d'un seul côté
Autorisation | MBO

Chiffre 11.111.41 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.42

11.111.42 | Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 137.29 (con IVA)
Prestazione Pt | 127.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.42 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.51

11.111.51 | Supplément pour chaussures sur mesure, chaussures d'hiver, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.47 (con IVA)
 |  | Prestazione Pt | 154.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.52

11.111.52 | Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 277.82 (con IVA)
Prestazione Pt | 257.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.52 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.61

11.111.61 | Supplément pour chaussures sur mesure, bottes demi-hautes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.28 (con IVA)
 |  | Prestazione Pt | 238.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.62

11.111.62 | Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 428.08 (con IVA)
Prestazione Pt | 396.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.62 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.72 «Supplément pour chaussures sur mesure, bottes hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.71

11.111.71 | Supplément pour chaussures sur mesure, bottes hautes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 427.00 (con IVA)
 |  | Prestazione Pt | 395.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.111
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.111
  • 11.111.72

11.111.72 | Supplément pour chaussures sur mesure, bottes hautes, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 712.38 (con IVA)
Prestazione Pt | 659.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.111
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.111.72 non cumulable avec
  • Chiffre 11.111.12 «Supplément pour chaussures sur mesure, chaussures de travail, de marche et militaires, des deux côtés»
  • Chiffre 11.111.41 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, d'un seul côté»
  • Chiffre 11.111.42 «Supplément pour chaussures sur mesure, chaussures montantes avec tige de malléole, des deux côtés»
  • Chiffre 11.111.52 «Supplément pour chaussures sur mesure, chaussures d'hiver, des deux côtés»
  • Chiffre 11.111.62 «Supplément pour chaussures sur mesure, bottes demi-hautes, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112

11.112 | Eléments supplémentaires incorporés
 | Supplément au prix de base.
11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.20 | Releveur de pied incorporé
11.112.30 | Languette de soutien incorporée
11.112.40 | Compensation de mollet incorporée
11.112.60 | Substitut de l'avant-pied avec lit plantaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.10

11.112.10 | Chausson interne avec tige de malléole incorporé
11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.10
  • 11.112.11

11.112.11 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 554.55 (con IVA)
 |  | Prestazione Pt | 513.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.10
  • 11.112.12

11.112.12 | Eléments supplémentaires incorporés, chausson interne avec tige de malléole incorporé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 924.26 (con IVA)
 |  | Prestazione Pt | 855.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.20

11.112.20 | Releveur de pied incorporé
11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.20
  • 11.112.21

11.112.21 | Éléments supplémentaires incorporés, releveur de pied incorporé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 314.57 (con IVA)
 |  | Prestazione Pt | 291.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.20
  • 11.112.22

11.112.22 | Éléments supplémentaires incorporés, releveur de pied incorporé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 525.37 (con IVA)
 |  | Prestazione Pt | 486.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.30

11.112.30 | Languette de soutien incorporée
11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.30
  • 11.112.31

11.112.31 | Éléments supplémentaires incorporés, languette de soutien incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 249.71 (con IVA)
 |  | Prestazione Pt | 231.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.30
  • 11.112.32

11.112.32 | Éléments supplémentaires incorporés, languette de soutien incorporée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 417.27 (con IVA)
 |  | Prestazione Pt | 386.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.40

11.112.40 | Compensation de mollet incorporée
11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.40
  • 11.112.41

11.112.41 | Éléments supplémentaires incorporés, compensation de mollet incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 548.07 (con IVA)
 |  | Prestazione Pt | 507.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.60

11.112.60 | Substitut de l'avant-pied avec lit plantaire
 | Elément prothétique incorporé applicable aux positions 11.104.11 et 11.104.12.
11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.60
  • 11.112.61

11.112.61 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 929.66 (con IVA)
 |  | Prestazione Pt | 860.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.112.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.112
  • Cap. 11.112.60
  • 11.112.62

11.112.62 | Éléments supplémentaires incorporés, substitut de l'avant-pied avec lit plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 1549.07 (con IVA)
Prestazione Pt | 1433.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.112.60
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.112.62 non cumulable avec
  • Chiffre 11.101.02 «Prix de base, formes différentes, des deux côtés»
  • Chiffre 11.102.12 «Prix de base, déformation des pieds / troubles fonctionnels, cas simple, des deux côtés»
  • Chiffre 11.102.21 «Prix de base, déformation des pieds / troubles fonctionnels, cas compliqué, d'un seul côté»
  • Chiffre 11.102.32 «Prix de base, déformation des pieds / troubles fonctionnels, cas très compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.119

11.119 | Supplément en cas de troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 11.101 et 11.102. Cas compliqué: avec malum perforans pedis
11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.119
  • 11.119.11

11.119.11 | Supplément en cas de troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.119
  • 11.119.12

11.119.12 | Supplément en cas de troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.38 (con IVA)
 |  | Prestazione Pt | 301.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.119
  • 11.119.21

11.119.21 | Supplément en cas de troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 267.01 (con IVA)
 |  | Prestazione Pt | 247.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.119
  • 11.119.22

11.119.22 | Supplément en cas de troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 445.37 (con IVA)
 |  | Prestazione Pt | 412.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.119
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170

11.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
11.170.10 | Modèle plantaire
11.170.20 | Modèle des orteils ou de l'avant pied
11.170.30 | Modèle du talon ou de la cheville
11.170.40 | Pied et partie de la malléole
11.170.50 | Pied et jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.10

11.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.10
  • 11.170.11

11.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.10
  • 11.170.12

11.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.20

11.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.20
  • 11.170.21

11.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.20
  • 11.170.22

11.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.40 (con IVA)
 |  | Prestazione Pt | 116.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.30

11.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.30
  • 11.170.31

11.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.30
  • 11.170.32

11.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.40

11.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.40
  • 11.170.41

11.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.40
  • 11.170.42

11.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 434.56 (con IVA)
Prestazione Pt | 402.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.42 non cumulable avec
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.50

11.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.50
  • 11.170.51

11.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 307.00 (con IVA)
 |  | Prestazione Pt | 284.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.170
  • Cap. 11.170.50
  • 11.170.52

11.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 510.23 (con IVA)
Prestazione Pt | 472.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 11.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 11.170.52 non cumulable avec
  • Chapitre 11.183.10 «Formes pour chaussure basse»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180

11.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique sur mesure. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
11.182 | Formes brutes chaussées
11.183 | Formes coulées
11.189 | Corrections des formes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182

11.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
11.182.10 | Formes pour chaussures basses
11.182.30 | Formes avec malléole
11.182.40 | Formes avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.10

11.182.10 | Formes pour chaussures basses
11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.10
  • 11.182.11

11.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.49 (con IVA)
 |  | Prestazione Pt | 290.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.10
  • 11.182.12

11.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 522.12 (con IVA)
 |  | Prestazione Pt | 483.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.10
  • 11.182.21

11.182.21 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 481.05 (con IVA)
 |  | Prestazione Pt | 445.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.10
  • 11.182.22

11.182.22 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 801.02 (con IVA)
 |  | Prestazione Pt | 741.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.30

11.182.30 | Formes avec malléole
11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.30
  • 11.182.31

11.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.19 (con IVA)
 |  | Prestazione Pt | 348.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.30
  • 11.182.32

11.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 626.98 (con IVA)
 |  | Prestazione Pt | 580.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.40

11.182.40 | Formes avec jambe
11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.40
  • 11.182.41

11.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 489.69 (con IVA)
 |  | Prestazione Pt | 453.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.182
  • Cap. 11.182.40
  • 11.182.42

11.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 815.07 (con IVA)
 |  | Prestazione Pt | 754.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183

11.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.10 | Formes pour chaussure basse
11.184.00 | Formes avec malléole
11.185.00 | Formes avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.00

11.183.00 | Copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses
11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.00
  • 11.183.01

11.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.52 (con IVA)
 |  | Prestazione Pt | 315.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.00
  • 11.183.02

11.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 568.61 (con IVA)
 |  | Prestazione Pt | 526.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.10

11.183.10 | Formes pour chaussure basse
Chapitre 11.183.10 non cumulable avec
  • Chiffre 11.170.52 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés»
11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.10
  • 11.183.11

11.183.11 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.52 (con IVA)
 |  | Prestazione Pt | 315.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.10
  • 11.183.12

11.183.12 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 568.61 (con IVA)
 |  | Prestazione Pt | 526.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.10
  • 11.183.21

11.183.21 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 513.48 (con IVA)
 |  | Prestazione Pt | 475.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.183.10
  • 11.183.22

11.183.22 | Première ou nouvelle exécution, formes, formes coulées, formes pour chaussure basse, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 856.15 (con IVA)
 |  | Prestazione Pt | 792.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.183.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.184.00

11.184.00 | Formes avec malléole
11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.184.00
  • 11.184.11

11.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 434.56 (con IVA)
 |  | Prestazione Pt | 402.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.184.00
  • 11.184.12

11.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 726.43 (con IVA)
 |  | Prestazione Pt | 672.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.184.00
  • 11.184.21

11.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 660.49 (con IVA)
 |  | Prestazione Pt | 611.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.184.00
  • 11.184.22

11.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1102.62 (con IVA)
 |  | Prestazione Pt | 1020.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.185.00

11.185.00 | Formes avec jambe
11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.185.00
  • 11.185.11

11.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 598.87 (con IVA)
 |  | Prestazione Pt | 554.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.185.00
  • 11.185.12

11.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 999.93 (con IVA)
 |  | Prestazione Pt | 925.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.185.00
  • 11.185.21

11.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 818.32 (con IVA)
 |  | Prestazione Pt | 757.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.183
  • Cap. 11.185.00
  • 11.185.22

11.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1363.14 (con IVA)
 |  | Prestazione Pt | 1261.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.189

11.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.180
  • Cap. 11.189
  • 11.189.20

11.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190

11.190 | Chaussures d'essayage
 | Les chaussures d'essayage doivent être confectionnées pour contrôler l'effet des travaux de technique orthopédique entrepris et vérifier que les chaussures sont bien ajustées. On peut utiliser conjointement des chaussures en feuille transparente et des chaussures d'essayage en cuir pour les essais de marche. Les chaussures d'essayage ne sont nécessaires que lors d'une première exécution, lors d'un nouveau traitement, ou en cas de modifications très importantes.
11.191 | Chaussures d'essayage en matière transparente
11.192 | Chaussures d'essayage avec contrôle de marche


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.191

11.191 | Chaussures d'essayage en matière transparente
 | Cas simple: divergences de forme Cas compliqué: déformations
11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.191
  • 11.191.11

11.191.11 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 182.69 (con IVA)
 |  | Prestazione Pt | 169.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.191
  • 11.191.12

11.191.12 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 304.84 (con IVA)
 |  | Prestazione Pt | 282.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.191
  • 11.191.21

11.191.21 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 298.36 (con IVA)
 |  | Prestazione Pt | 276.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.191
  • 11.191.22

11.191.22 | Chaussures d'essayage, chaussure d'essayage en matière transparente, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 496.18 (con IVA)
 |  | Prestazione Pt | 459.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.191
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.192

11.192 | Chaussures d'essayage avec contrôle de marche
 | Cas simple: divergences de forme Cas compliqué: déformations
11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.192
  • 11.192.11

11.192.11 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 225.93 (con IVA)
 |  | Prestazione Pt | 209.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.192
  • 11.192.12

11.192.12 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.19 (con IVA)
 |  | Prestazione Pt | 348.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.192
  • 11.192.21

11.192.21 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 345.92 (con IVA)
 |  | Prestazione Pt | 320.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.190
  • Cap. 11.192
  • 11.192.22

11.192.22 | Chaussures d'essayage, chaussures d'essayage avec contrôle de marche, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 575.09 (con IVA)
 |  | Prestazione Pt | 532.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 11.192
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.290

11.290 | Lit plantaire orthopédique
 | Voir chapitre 12 sous-chapitre 12.293.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 11
  • Cap. 11.300

11.300 | Réparations et corrections
 | Réparations et adaptations nécessaires non couvertes par la garantie Voir chapitre 22.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12

12 | Chaussures orthopédiques de série
Les chaussures orthopédiques de série sont utilisées pour les soins de tableaux cliniques spécifiques tels que polyneuropathies, syndrome du pied diabétique, symptômes de paralysie, formes de pied pathologiques s'écartant nettement de la norme et malpositions statiques. Dans certaines indications, elles permettent d'éviter la confection plus onéreuse de chaussures orthopédiques sur mesure; leur remise et leur prescription se font dans les mêmes conditions que les chaussures orthopédiques sur mesure.

Les chaussures orthopédiques de série ne peuvent être confectionnées que par des maîtres bottiers-orthopédistes/bottières-orthopédistes diplômé-e-s MBO.

Il s'agit là d'un moyen auxiliaire autonome, confectionné de façon individuelle, qui se compose d'un modèle de chaussure ou d'une chaussure semi-fabriquée spécifique du cas, avec un lit plantaire orthopédique adapté et des ajustements et/ou modifications correspondants.
Le choix du modèle de chaussure est du ressort du MBO. Avec la finition, ceci devient le dispositif sur mesure selon l'ODim.
12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
12.180 | Première ou nouvelle exécution, formes
12.210 | Barres de déroulement
12.220 | Amortissements
12.230 | Correction de position
12.234 | Ajustement de la cambrure
12.240 | Compensation de raccourcissement de jambe
12.260 | Stabilisations
12.270 | Capitonnage de la tige
12.280 | Adaptation dans la zone de la tige
12.284 | Adaptation dans la zone de la première
12.290 | Lit plantaire orthopédique
12.295 | Lit plantaire prothétique
12.299 | Travaux de base
12.320 | Travaux de fond
12.333 | Enveloppes
12.360 | Modifications de la tige
12.500 | Chaussures orthopédiques de série, adultes
12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.610 | Facturation en fonction du temps utilisé, travaux spéciaux


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170

12.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les modifications et adaptations orthopédiques complexes sur les chaussures orthopédiques de série peuvent exiger, en cas de sévère déformation du pied, la confection de formes. La documentation s'effectue de la même manière que pour les chaussures orthopédiques sur mesure. Travaux supplémentaires pour une première ou nouvelle exécution : conseils au patient, diagnostic, prise des mesures ainsi que mesure électronique
12.170.10 | Modèle plantaire
12.170.20 | Modèle des orteils ou de l'avant pied
12.170.30 | Modèle du talon ou de la cheville
12.170.40 | Pied et partie de la malléole
12.170.60 | Moignon du pied avec partie de la malléole


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.10

12.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.10
  • 12.170.11

12.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.10
  • 12.170.12

12.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.20

12.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.20
  • 12.170.21

12.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.20
  • 12.170.22

12.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.40 (con IVA)
 |  | Prestazione Pt | 116.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.30

12.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.30
  • 12.170.31

12.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.30
  • 12.170.32

12.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.40

12.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.40
  • 12.170.41

12.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.40
  • 12.170.42

12.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 434.56 (con IVA)
Prestazione Pt | 402.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.60

12.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.60
  • 12.170.61

12.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.170
  • Cap. 12.170.60
  • 12.170.62

12.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180

12.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection de la chaussure orthopédique de série. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
12.182 | Formes brutes chaussées
12.183 | Formes coulées
12.187 | Formes pour lits et supports plantaires
12.188 | Formes partielles
12.189 | Corrections des formes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182

12.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
12.182.10 | Formes pour chaussure basse
12.182.30 | Formes avec malléole
12.182.40 | Formes avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.10

12.182.10 | Formes pour chaussure basse
12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.10
  • 12.182.11

12.182.11 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.49 (con IVA)
 |  | Prestazione Pt | 290.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.10
  • 12.182.12

12.182.12 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 522.12 (con IVA)
 |  | Prestazione Pt | 483.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.30

12.182.30 | Formes avec malléole
12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.30
  • 12.182.31

12.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.19 (con IVA)
 |  | Prestazione Pt | 348.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.30
  • 12.182.32

12.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 626.98 (con IVA)
 |  | Prestazione Pt | 580.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.40

12.182.40 | Formes avec jambe
12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.40
  • 12.182.41

12.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 489.69 (con IVA)
 |  | Prestazione Pt | 453.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.182
  • Cap. 12.182.40
  • 12.182.42

12.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 815.07 (con IVA)
 |  | Prestazione Pt | 754.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.183

12.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.183
  • 12.183.11

12.183.11 | Première ou nouvelle exécution, formes, formes coulées, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.52 (con IVA)
 |  | Prestazione Pt | 315.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.183
  • 12.183.12

12.183.12 | Première ou nouvelle exécution, formes, formes coulées, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 568.61 (con IVA)
 |  | Prestazione Pt | 526.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.187

12.187 | Formes pour lits et supports plantaires
12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.187
  • 12.187.11

12.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.187
  • 12.187.12

12.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 239.98 (con IVA)
Prestazione Pt | 222.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.187
  • 12.187.21

12.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.187
  • 12.187.22

12.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 325.38 (con IVA)
Prestazione Pt | 301.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188

12.188 | Formes partielles
12.188.10 | Forme pour les orteils / l'avant-pied
12.188.20 | Partie de talon / partie de cheville


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.10

12.188.10 | Forme pour les orteils / l'avant-pied
12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.10
  • 12.188.11

12.188.11 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.04 (con IVA)
 |  | Prestazione Pt | 124.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.10
  • 12.188.12

12.188.12 | Première ou nouvelle exécution, formes, formes partielles, formes pour les orteils/l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.69 (con IVA)
 |  | Prestazione Pt | 206.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.188.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.20

12.188.20 | Partie de talon / partie de cheville
12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.20
  • 12.188.21

12.188.21 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.55 (con IVA)
 |  | Prestazione Pt | 266.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.188
  • Cap. 12.188.20
  • 12.188.22

12.188.22 | Première ou nouvelle exécution, formes, formes partielles, partie de talon/partie de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 478.88 (con IVA)
 |  | Prestazione Pt | 443.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.188.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.189

12.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.180
  • Cap. 12.189
  • 12.189.20

12.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210

12.210 | Barres de déroulement
 | Supplément aux travaux de base.
12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.20 | Barre tampon
12.210.30 | Barre papillon, barre de soulagement
12.210.40 | Barre de freinage
12.211.00 | Talon arrondi


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.10

12.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.10
  • 12.210.11

12.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.10
  • 12.210.12

12.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 76.75 (con IVA)
Prestazione Pt | 71.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.20

12.210.20 | Barre tampon
12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
12.210.22 | Barres de déroulement, barre tampon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.20
  • 12.210.21

12.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.56 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.20
  • 12.210.22

12.210.22 | Barres de déroulement, barre tampon, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 145.94 (con IVA)
Prestazione Pt | 135.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.30

12.210.30 | Barre papillon, barre de soulagement
12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.30
  • 12.210.31

12.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.30
  • 12.210.32

12.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 128.64 (con IVA)
Prestazione Pt | 119.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.40

12.210.40 | Barre de freinage
12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
12.210.42 | Barres de déroulement, barre de freinage, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.40
  • 12.210.41

12.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.97 (con IVA)
 |  | Prestazione Pt | 49.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.210.40
  • 12.210.42

12.210.42 | Barres de déroulement, barre de freinage, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 88.64 (con IVA)
Prestazione Pt | 82.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00

12.211.00 | Talon arrondi
12.211.10 | Talon-bloc
12.211.20 | Talon en plastique ou en bois


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.10

12.211.10 | Talon-bloc
12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.10
  • 12.211.11

12.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.10
  • 12.211.12

12.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.38 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.20

12.211.20 | Talon en plastique ou en bois
12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.20
  • 12.211.21

12.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.210
  • Cap. 12.211.00
  • Cap. 12.211.20
  • 12.211.22

12.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220

12.220 | Amortissements
12.220.10 | Amortissement du talon
12.221.00 | Talon amortisseur


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.220.10

12.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
12.220.11 | Amortissements, amortissement du talon, d'un seul côté
12.220.12 | Amortissements, amortissement du talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.220.10
  • 12.220.11

12.220.11 | Amortissements, amortissement du talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.03 (con IVA)
 |  | Prestazione Pt | 25.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.220.10
  • 12.220.12

12.220.12 | Amortissements, amortissement du talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.32 (con IVA)
 |  | Prestazione Pt | 41.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00

12.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
12.221.10 | Talon-bloc
12.221.20 | Talon profilé
12.221.30 | Talon en plastique ou en bois


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.10

12.221.10 | Talon-bloc
12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.10
  • 12.221.11

12.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.70 (con IVA)
 |  | Prestazione Pt | 21.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.10
  • 12.221.12

12.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.84 (con IVA)
 |  | Prestazione Pt | 35.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.20

12.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.20
  • 12.221.21

12.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.20
  • 12.221.22

12.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.30

12.221.30 | Talon en plastique ou en bois
12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.30
  • 12.221.31

12.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.84 (con IVA)
 |  | Prestazione Pt | 35.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.220
  • Cap. 12.221.00
  • Cap. 12.221.30
  • 12.221.32

12.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230

12.230 | Correction de position
 | Supplément aux travaux de base.
12.231.10 | Rehaussement médial ou latéral
12.231.20 | Elargir ou virer le talon
12.232.10 | Montage d'un talon élargi, recouvert
12.233.10 | Montage d'un talon-bloc élargi
12.233.30 | Montage d'un talon lifty élargi


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.10

12.231.10 | Rehaussement médial ou latéral
12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.10
  • 12.231.11

12.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.10
  • 12.231.12

12.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.37 (con IVA)
 |  | Prestazione Pt | 54.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.20

12.231.20 | Elargir ou virer le talon
12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.20
  • 12.231.21

12.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.32 (con IVA)
 |  | Prestazione Pt | 41.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.231.20
  • 12.231.22

12.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.232.10

12.232.10 | Montage d'un talon élargi, recouvert
12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.232.10
  • 12.232.11

12.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.232.10
  • 12.232.12

12.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.10

12.233.10 | Montage d'un talon-bloc élargi
12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.10
  • 12.233.11

12.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.10
  • 12.233.12

12.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.30

12.233.30 | Montage d'un talon lifty élargi
12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.30
  • 12.233.31

12.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.230
  • Cap. 12.233.30
  • 12.233.32

12.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234

12.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
12.234.10 | Correction du talon
12.234.80 | Talonnette


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.10

12.234.10 | Correction du talon
12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.10
  • 12.234.12

12.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.10
  • 12.234.22

12.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.19 (con IVA)
 |  | Prestazione Pt | 4.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.10
  • 12.234.32

12.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.95 (con IVA)
 |  | Prestazione Pt | 5.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.80

12.234.80 | Talonnette
12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.234
  • Cap. 12.234.80
  • 12.234.82

12.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240

12.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
12.240.10 | Talonnette
12.241.10 | Rehaussement du talon
12.242.10 | Rehaussement du talon et de la semelle


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.240.10

12.240.10 | Talonnette
12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.240.10
  • 12.240.11

12.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.59 (con IVA)
 |  | Prestazione Pt | 2.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.240.10
  • 12.240.31

12.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.32 (con IVA)
 |  | Prestazione Pt | 4.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.241.10

12.241.10 | Rehaussement du talon
12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.241.10
  • 12.241.11

12.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.59 (con IVA)
 |  | Prestazione Pt | 2.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.241.10
  • 12.241.21

12.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.241.10
  • 12.241.31

12.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.32 (con IVA)
 |  | Prestazione Pt | 4.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.242.10

12.242.10 | Rehaussement du talon et de la semelle
12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.242.10
  • 12.242.11

12.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.95 (con IVA)
 |  | Prestazione Pt | 5.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.240
  • Cap. 12.242.10
  • 12.242.21

12.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.81 (con IVA)
 |  | Prestazione Pt | 6.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260

12.260 | Stabilisations
12.261 | Stabilisation du fond
12.262 | Renforcement des contreforts
12.266 | Releveur de pied incorporé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261

12.261 | Stabilisation du fond
 | Thermoplastique ou laminé
12.261.10 | Renforcement de la cambrure
12.261.20 | Renforcement du fond total


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.10

12.261.10 | Renforcement de la cambrure
12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.10
  • 12.261.11

12.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.10
  • 12.261.12

12.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.20

12.261.20 | Renforcement du fond total
12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.20
  • 12.261.21

12.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.99 (con IVA)
 |  | Prestazione Pt | 74.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.261
  • Cap. 12.261.20
  • 12.261.22

12.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.04 (con IVA)
 |  | Prestazione Pt | 124.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262

12.262 | Renforcement des contreforts
12.263 | Passant sous les malléoles
12.264 | Dépassant les malléoles


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.263

12.263 | Passant sous les malléoles
12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.263
  • 12.263.11

12.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.78 (con IVA)
 |  | Prestazione Pt | 59.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.263
  • 12.263.12

12.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.94 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.263
  • 12.263.21

12.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.263
  • 12.263.22

12.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 157.83 (con IVA)
 |  | Prestazione Pt | 146.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.264

12.264 | Dépassant les malléoles
12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.264
  • 12.264.11

12.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.66 (con IVA)
 |  | Prestazione Pt | 144.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.264
  • 12.264.12

12.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.264
  • 12.264.21

12.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.17 (con IVA)
 |  | Prestazione Pt | 212.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.262
  • Cap. 12.264
  • 12.264.22

12.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 383.76 (con IVA)
 |  | Prestazione Pt | 355.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266

12.266 | Releveur de pied incorporé
12.266.10 | Releveur de pied court
12.266.20 | Releveur de pied montant


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.10

12.266.10 | Releveur de pied court
12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.10
  • 12.266.11

12.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 314.57 (con IVA)
 |  | Prestazione Pt | 291.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.10
  • 12.266.12

12.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 525.37 (con IVA)
 |  | Prestazione Pt | 486.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.20

12.266.20 | Releveur de pied montant
12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.20
  • 12.266.21

12.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 393.48 (con IVA)
 |  | Prestazione Pt | 364.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.260
  • Cap. 12.266
  • Cap. 12.266.20
  • 12.266.22

12.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 656.17 (con IVA)
 |  | Prestazione Pt | 607.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270

12.270 | Capitonnage de la tige
12.271 | Capitonnage de la malléole
12.272 | Capitonnage du talon
12.273 | Languette capitonnée
12.274 | Capitonnage de décharge


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.271

12.271 | Capitonnage de la malléole
12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.271
  • 12.271.11

12.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.271
  • 12.271.12

12.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.271
  • 12.271.21

12.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.27 (con IVA)
 |  | Prestazione Pt | 65.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.271
  • 12.271.22

12.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.75 (con IVA)
 |  | Prestazione Pt | 108.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272

12.272 | Capitonnage du talon
12.272.10 | Chaussures basses
12.272.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.10

12.272.10 | Chaussures basses
12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.10
  • 12.272.11

12.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 90.80 (con IVA)
 |  | Prestazione Pt | 84.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.10
  • 12.272.12

12.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.26 (con IVA)
 |  | Prestazione Pt | 139.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.20

12.272.20 | Chaussures montantes
12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.20
  • 12.272.21

12.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.23 (con IVA)
 |  | Prestazione Pt | 114.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.272
  • Cap. 12.272.20
  • 12.272.22

12.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273

12.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
12.273.10 | Chaussures basses
12.273.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.10

12.273.10 | Chaussures basses
12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.10
  • 12.273.11

12.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.10
  • 12.273.12

12.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.20

12.273.20 | Chaussures montantes
12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.20
  • 12.273.21

12.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.273
  • Cap. 12.273.20
  • 12.273.22

12.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274

12.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
12.274.10 | Chaussures basses
12.274.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.10

12.274.10 | Chaussures basses
12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.10
  • 12.274.11

12.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.21 (con IVA)
 |  | Prestazione Pt | 89.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.10
  • 12.274.12

12.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 158.91 (con IVA)
 |  | Prestazione Pt | 147.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.20

12.274.20 | Chaussures montantes
12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.20
  • 12.274.21

12.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.85 (con IVA)
 |  | Prestazione Pt | 171.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.270
  • Cap. 12.274
  • Cap. 12.274.20
  • 12.274.22

12.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 308.09 (con IVA)
 |  | Prestazione Pt | 285.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280

12.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 12.360.
12.281 | Adaptation avec essayage
12.282 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.281

12.281 | Adaptation avec essayage
12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.281
  • 12.281.11

12.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.281
  • 12.281.12

12.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.281
  • 12.281.21

12.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.281
  • 12.281.22

12.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.282

12.282 | Adaptation avec contrôle de marche et essayage intermédiaire
12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.282
  • 12.282.11

12.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.86 (con IVA)
 |  | Prestazione Pt | 60.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.282
  • 12.282.12

12.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.18 (con IVA)
 |  | Prestazione Pt | 101.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.282
  • 12.282.21

12.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.94 (con IVA)
 |  | Prestazione Pt | 135.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.280
  • Cap. 12.282
  • 12.282.22

12.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.23 (con IVA)
 |  | Prestazione Pt | 225.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284

12.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
12.285 | Modification avec essayage
12.286 | Modification avec contrôle de marche et essayage intermédiaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.285

12.285 | Modification avec essayage
12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.285
  • 12.285.11

12.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.37 (con IVA)
 |  | Prestazione Pt | 128.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.285
  • 12.285.12

12.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 231.33 (con IVA)
 |  | Prestazione Pt | 214.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.285
  • 12.285.21

12.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.26 (con IVA)
 |  | Prestazione Pt | 176.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.285
  • 12.285.22

12.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 316.73 (con IVA)
 |  | Prestazione Pt | 293.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.286

12.286 | Modification avec contrôle de marche et essayage intermédiaire
12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.286
  • 12.286.11

12.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.28 (con IVA)
 |  | Prestazione Pt | 238.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.286
  • 12.286.12

12.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 428.08 (con IVA)
 |  | Prestazione Pt | 396.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.286
  • 12.286.21

12.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.97 (con IVA)
 |  | Prestazione Pt | 333.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.284
  • Cap. 12.286
  • 12.286.22

12.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 598.87 (con IVA)
 |  | Prestazione Pt | 554.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290

12.290 | Lit plantaire orthopédique
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
12.293 | Lit plantaire entier
12.293.30 | Lit moelleux, renforcement en carbone
12.293.40 | Coque montante avec enveloppement de cheville


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293

12.293 | Lit plantaire entier
12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293
  • 12.293.11

12.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.12 (con IVA)
 |  | Prestazione Pt | 162.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293
  • 12.293.12

12.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 290.79 (con IVA)
 |  | Prestazione Pt | 269.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293
  • 12.293.21

12.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293
  • 12.293.22

12.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 434.56 (con IVA)
Prestazione Pt | 402.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.30

12.293.30 | Lit moelleux, renforcement en carbone
12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.30
  • 12.293.31

12.293.31 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.55 (con IVA)
 |  | Prestazione Pt | 266.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.30
  • 12.293.32

12.293.32 | Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 478.88 (con IVA)
Prestazione Pt | 443.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.293.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.40

12.293.40 | Coque montante avec enveloppement de cheville
12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.40
  • 12.293.41

12.293.41 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 339.43 (con IVA)
 |  | Prestazione Pt | 314.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.290
  • Cap. 12.293.40
  • 12.293.42

12.293.42 | Lit plantaire orthopédique, coque montante avec enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 565.36 (con IVA)
 |  | Prestazione Pt | 523.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.293.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.295

12.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.295
  • 12.295.11

12.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 451.86 (con IVA)
 |  | Prestazione Pt | 418.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.295
  • 12.295.12

12.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 753.46 (con IVA)
Prestazione Pt | 697.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.295
  • 12.295.21

12.295.21 | Lit plantaire prothétique, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 929.66 (con IVA)
 |  | Prestazione Pt | 860.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.295
  • 12.295.22

12.295.22 | Lit plantaire prothétique, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 1549.07 (con IVA)
Prestazione Pt | 1433.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 12.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 12.295.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299

12.299 | Travaux de base
12.301 | Pose d'une nouvelle semelle
12.302 | Talons
12.303 | Pointes de semelles
12.311 | Correction sous une semelle existante


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301

12.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
12.301.10 | Semelle cuir
12.301.20 | Demie semelle caoutchouc
12.301.30 | Semelle caoutchouc entière
12.301.40 | Semelle bloc profilée


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.10

12.301.10 | Semelle cuir
12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.10
  • 12.301.11

12.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.10
  • 12.301.12

12.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.20

12.301.20 | Demie semelle caoutchouc
12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.20
  • 12.301.21

12.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.20
  • 12.301.22

12.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.30

12.301.30 | Semelle caoutchouc entière
12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.30
  • 12.301.31

12.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.30
  • 12.301.32

12.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.40

12.301.40 | Semelle bloc profilée
12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.40
  • 12.301.41

12.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.301
  • Cap. 12.301.40
  • 12.301.42

12.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302

12.302 | Talons
12.302.10 | Talon caoutchouc
12.302.20 | Talon caoutchouc amortissant
12.302.40 | Talon profilé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.10

12.302.10 | Talon caoutchouc
12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.10
  • 12.302.11

12.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.10
  • 12.302.12

12.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.20

12.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.20
  • 12.302.21

12.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.20
  • 12.302.22

12.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.40

12.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
12.302.42 | Travaux de base, talons, talon profilé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.40
  • 12.302.41

12.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.302
  • Cap. 12.302.40
  • 12.302.42

12.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303

12.303 | Pointes de semelles
12.303.20 | Pointe anti-trébuchante montante
12.303.30 | Pointe de guidage nylon / cuir
12.303.40 | Pointe de guidage polypropylène


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.20

12.303.20 | Pointe anti-trébuchante montante
12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.20
  • 12.303.21

12.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.20
  • 12.303.22

12.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.30

12.303.30 | Pointe de guidage nylon / cuir
12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.30
  • 12.303.31

12.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.30
  • 12.303.32

12.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.40

12.303.40 | Pointe de guidage polypropylène
12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.40
  • 12.303.41

12.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.303
  • Cap. 12.303.40
  • 12.303.42

12.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311

12.311 | Correction sous une semelle existante
 | Démontage et remontage.
12.311.10 | Semelle cuir
12.311.30 | Semelle caoutchouc
12.311.40 | Semelle bloc profilée
12.311.50 | Talon


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.10

12.311.10 | Semelle cuir
12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.10
  • 12.311.11

12.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.10
  • 12.311.12

12.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.30

12.311.30 | Semelle caoutchouc
12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.30
  • 12.311.31

12.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.30
  • 12.311.32

12.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.40

12.311.40 | Semelle bloc profilée
12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.40
  • 12.311.41

12.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.40
  • 12.311.42

12.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.50

12.311.50 | Talon
12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.50
  • 12.311.51

12.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.299
  • Cap. 12.311
  • Cap. 12.311.50
  • 12.311.52

12.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320

12.320 | Travaux de fond
12.321 | Partie semelles
12.330 | Montage de talon, talon neuf


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321

12.321 | Partie semelles
12.321.10 | Semelle entière en cuir
12.321.20 | Semelle entière en caoutchouc
12.322.20 | Semelle intermédiaire entière
12.323.20 | Trépointe collée tout le tour
12.324.10 | Bande de protection tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.10

12.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.10
  • 12.321.11

12.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.10
  • 12.321.12

12.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.20

12.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.20
  • 12.321.21

12.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.321.20
  • 12.321.22

12.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.322.20

12.322.20 | Semelle intermédiaire entière
12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.322.20
  • 12.322.21

12.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.322.20
  • 12.322.22

12.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.323.20

12.323.20 | Trépointe collée tout le tour
12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.323.20
  • 12.323.21

12.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.323.20
  • 12.323.22

12.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.324.10

12.324.10 | Bande de protection tout le tour
12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.324.10
  • 12.324.11

12.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.321
  • Cap. 12.324.10
  • 12.324.12

12.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330

12.330 | Montage de talon, talon neuf
12.331.10 | Montage d'un talon-bloc
12.331.30 | Montage d'un talon lifty
12.332.10 | Talon-bloc recouvert
12.332.30 | Talon lifty recouvert


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.10

12.331.10 | Montage d'un talon-bloc
12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.10
  • 12.331.11

12.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.10
  • 12.331.12

12.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.30

12.331.30 | Montage d'un talon lifty
12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.30
  • 12.331.31

12.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.331.30
  • 12.331.32

12.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.10

12.332.10 | Talon-bloc recouvert
12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.10
  • 12.332.11

12.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.10
  • 12.332.12

12.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.30

12.332.30 | Talon lifty recouvert
12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.30
  • 12.332.31

12.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.56 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.320
  • Cap. 12.330
  • Cap. 12.332.30
  • 12.332.32

12.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.94 (con IVA)
 |  | Prestazione Pt | 135.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333

12.333 | Enveloppes
12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.30 | Enveloppe en cuir pour talon lifty
12.334.10 | Enveloppe en cuir pour partie semelles
12.334.20 | Enveloppe en cuir tout le tour
12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.10

12.333.10 | Enveloppe en cuir pour talon-bloc
12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.10
  • 12.333.11

12.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.10
  • 12.333.12

12.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.30

12.333.30 | Enveloppe en cuir pour talon lifty
12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.30
  • 12.333.31

12.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.333.30
  • 12.333.32

12.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.99 (con IVA)
 |  | Prestazione Pt | 111.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.10

12.334.10 | Enveloppe en cuir pour partie semelles
12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.10
  • 12.334.11

12.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.73 (con IVA)
 |  | Prestazione Pt | 23.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.10
  • 12.334.12

12.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.81 (con IVA)
 |  | Prestazione Pt | 39.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.20

12.334.20 | Enveloppe en cuir tout le tour
12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.20
  • 12.334.21

12.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.334.20
  • 12.334.22

12.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.10

12.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.10
  • 12.336.11

12.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00 (con IVA)
 |  | Prestazione Pt | 11.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.10
  • 12.336.12

12.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.20

12.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.20
  • 12.336.21

12.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.333
  • Cap. 12.336.20
  • 12.336.22

12.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360

12.360 | Modifications de la tige
12.362 | Pose d'une fermeture-éclair
12.363 | Bride en cuir
12.364 | Fermetures velcro avec bride en cuir


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362

12.362 | Pose d'une fermeture-éclair
12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.11

12.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.12

12.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.21

12.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.22

12.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.31

12.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.32

12.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.41

12.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.362
  • 12.362.42

12.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363

12.363 | Bride en cuir
12.363.00 | Boucle
12.363.10 | Longueur standard jusque 15 cm
12.363.30 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.00

12.363.00 | Boucle
12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.00
  • 12.363.01

12.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.38 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.00
  • 12.363.02

12.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.10

12.363.10 | Longueur standard jusque 15 cm
12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.10
  • 12.363.11

12.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.10
  • 12.363.12

12.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.10
  • 12.363.21

12.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.10
  • 12.363.22

12.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.30

12.363.30 | Surlongueur à partir de 15 cm
12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.30
  • 12.363.31

12.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.30
  • 12.363.32

12.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.30
  • 12.363.41

12.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.363
  • Cap. 12.363.30
  • 12.363.42

12.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364

12.364 | Fermetures velcro avec bride en cuir
12.364.00 | Oeillet de déviation
12.364.10 | Longueur standard jusque 15 cm
12.364.40 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.00

12.364.00 | Oeillet de déviation
12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.00
  • 12.364.01

12.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.78 (con IVA)
 |  | Prestazione Pt | 22.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.00
  • 12.364.02

12.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10

12.364.10 | Longueur standard jusque 15 cm
12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.11

12.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.12

12.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.21

12.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.22

12.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.31

12.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.10
  • 12.364.32

12.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40

12.364.40 | Surlongueur à partir de 15 cm
12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.41

12.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.42

12.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.51

12.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.52

12.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.61

12.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.360
  • Cap. 12.364
  • Cap. 12.364.40
  • 12.364.62

12.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500

12.500 | Chaussures orthopédiques de série, adultes
 | Moyens auxiliaires orthopédiques pour la rééducation et les soins en présence d'une infirmité congénitale, d'un état posttraumatique ou pathologique. Les chaussures orthopédiques de série sont indiquées lorsque des mesures simples telles que des corrections orthopédiques ou des supports plantaires orthopédiques ne permettent pas d'apporter le résultat satisfaisant escompté.
12.500.00 | Chaussures
12.650.00 | Livraison des chaussures et conseil


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00

12.500.00 | Chaussures
 | Coûts des chaussures pour adultes = PA + 50%
12.500.10 | Adultes, chaussures basses, des deux côtés
12.500.20 | Adultes, chaussures d'été, des deux côtés
12.500.30 | Adultes, chaussures d'hiver, des deux côtés
12.500.40 | Adultes, chaussures montantes, des deux côtés
12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
12.500.80 | Adultes, chaussures de travail, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.10

12.500.10 | Adultes, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.20

12.500.20 | Adultes, chaussures d'été, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.30

12.500.30 | Adultes, chaussures d'hiver, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.40

12.500.40 | Adultes, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.50

12.500.50 | Adultes, chaussures d'intérieur, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.500.00
  • 12.500.80

12.500.80 | Adultes, chaussures de travail, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.500.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.650.00

12.650.00 | Livraison des chaussures et conseil
12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.650.00
  • 12.650.10

12.650.10 | Adultes, livraison des chaussures et conseil, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.650.00
  • 12.650.20

12.650.20 | Adultes, livraison des chaussures et conseil, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.500
  • Cap. 12.650.00
  • 12.650.30

12.650.30 | Adultes, livraison des chaussures et conseil, cas très compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.650.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501

12.501 | Chaussures orthopédiques de série, enfants et jeunes
12.502 | Chaussures d'été
12.503 | Chaussures d'hiver
12.504 | Chaussures montantes
12.505 | Chaussures d'intérieur
12.506 | Chaussures basses
12.651.00 | Livraison des chaussures et conseil


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502

12.502 | Chaussures d'été
 | Coûts des chaussures pour enfants = PA + 45%
12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.10

12.502.10 | Enfants et jeunes, chaussures d'été, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.20

12.502.20 | Enfants et jeunes, chaussures d'été, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.30

12.502.30 | Enfants et jeunes, chaussures d'été, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.50

12.502.50 | Enfants et jeunes, chaussures d'été, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.70

12.502.70 | Enfants et jeunes, chaussures d'été, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.502
  • 12.502.90

12.502.90 | Enfants et jeunes, chaussures d'été, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.502
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503

12.503 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.10

12.503.10 | Enfants et jeunes, chaussures d'hiver, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.20

12.503.20 | Enfants et jeunes, chaussures d'hiver, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.30

12.503.30 | Enfants et jeunes, chaussures d'hiver, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.50

12.503.50 | Enfants et jeunes, chaussures d'hiver, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.70

12.503.70 | Enfants et jeunes, chaussures d'hiver, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.503
  • 12.503.90

12.503.90 | Enfants et jeunes, chaussures d'hiver, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.503
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504

12.504 | Chaussures montantes
 | Coûts des chaussures pour enfants = PA + 45%
12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.10

12.504.10 | Enfants et jeunes, chaussures montantes, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.20

12.504.20 | Enfants et jeunes, chaussures montantes, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.30

12.504.30 | Enfants et jeunes, chaussures montantes, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.50

12.504.50 | Enfants et jeunes, chaussures montantes, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.70

12.504.70 | Enfants et jeunes, chaussures montantes, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.504
  • 12.504.90

12.504.90 | Enfants et jeunes, chaussures montantes, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.504
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505

12.505 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.10

12.505.10 | Enfants et jeunes, chaussures d'intérieur, pointure 17 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.20

12.505.20 | Enfants et jeunes, chaussures d'intérieur, pointure 24 à 27
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.30

12.505.30 | Enfants et jeunes, chaussures d'intérieur, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.50

12.505.50 | Enfants et jeunes, chaussures d'intérieur, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.70

12.505.70 | Enfants et jeunes, chaussures d'intérieur, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.505
  • 12.505.90

12.505.90 | Enfants et jeunes, chaussures d'intérieur, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.505
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.506

12.506 | Chaussures basses
 | Coûts des chaussures pour enfants = PA + 45%
12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.506
  • 12.506.30

12.506.30 | Enfants et jeunes, chaussures basses, pointure 28 à 30
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.506
  • 12.506.50

12.506.50 | Enfants et jeunes, chaussures basses, pointure 31 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.506
  • 12.506.70

12.506.70 | Enfants et jeunes, chaussures basses, pointure 36 à 40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.506
  • 12.506.90

12.506.90 | Enfants et jeunes, chaussures basses, pointure 41 à 46
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12.506
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.651.00

12.651.00 | Livraison des chaussures et conseil
12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.651.00
  • 12.651.10

12.651.10 | Enfants et jeunes, livraison des chaussures et conseil, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.651.00
  • 12.651.20

12.651.20 | Enfants et jeunes, livraison des chaussures et conseil, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.501
  • Cap. 12.651.00
  • 12.651.30

12.651.30 | Enfants et jeunes, livraison des chaussures et conseil, cas très compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.651.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.610

12.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 12
  • Cap. 12.610
  • 12.610.20

12.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 12.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13

13 | Chaussons internes orthétiques
 | Les chaussons internes mentionnés infra et avec fonction d'orthèse sont des auxiliaires indépendants développés par la technique orthopédique. Ils servent, sur ordonnance médicale, à la rééducation et au traitement des cas post-traumatiques et pathologiques. Les chaussons internes sont normalement portés sous le bas, soit dans des chaussures spéciales pour orthèses, soit dans des chaussures normales de série, qui doivent éventuellement être adaptées. Les chaussons internes orthétiques sont confectionnés à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes orthétiques peuvent uniquement être adaptés par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
13.140 | Releveur de pied
13.142 | Orthèses du pied
13.142.50 | Orthèse du pied avec tige de malléole
13.143 | Orthèse du pied avec tige de jambe
13.144 | Orthèse du pied avec mobilité dosée
13.145 | Chausson interne orthétique
13.146 | Orthèse pour raccourcissement de jambe
13.148 | Orthèses de nuit thérapeutiques
13.150 | Supplément pour chaussons internes orthétiques
13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
13.180 | Première ou nouvelle exécution, formes
13.300 | Réparations et corrections


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140

13.140 | Releveur de pied
 | L'orthèse pour paralysie, utilisée spécialement lors de paralysie du péroné, est confectionnée en matériaux thermoplastiques ou laminés qui seront soit adaptés ou exécutés sur moulage individuel.
13.141.00 | Produit semi-fini
13.141.50 | Confection sur mesure
13.611 | Finition des orthèses semi-confectionnées


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.00

13.141.00 | Produit semi-fini
Produit semi-confectionné exécuté en série adapté et fini en présence d'une faiblesse du releveur de pied.

Cout de la semi-confection = PA + 30 %

En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.611.

Chapitre 13.141.00 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 13.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»
13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
13.141.02 | Releveur de pied, produit semi-fini, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.00
  • 13.141.01

13.141.01 | Releveur de pied, produit semi-fini, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.00
  • 13.141.02

13.141.02 | Releveur de pied, produit semi-fini, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 13.141.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50

13.141.50 | Confection sur mesure
 | Pièce façonnée individuellement, sur la base d'un modèle individuel par moulage avec un revêtement en cuir et bande velcro. Le releveur de pied est porté en tant qu'orthèse pour paralysie, sous les bas.
13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.51

13.141.51 | Releveur de pied, confection sur mesure, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1239.91 (con IVA)
 |  | Prestazione Pt | 1147.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.52

13.141.52 | Releveur de pied, confection sur mesure, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2066.87 (con IVA)
 |  | Prestazione Pt | 1912.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.61

13.141.61 | Releveur de pied, confection sur mesure, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1578.26 (con IVA)
 |  | Prestazione Pt | 1460.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.62

13.141.62 | Releveur de pied, confection sur mesure, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2631.15 (con IVA)
 |  | Prestazione Pt | 2434.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.71

13.141.71 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2003.09 (con IVA)
 |  | Prestazione Pt | 1853.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.141.50
  • 13.141.72

13.141.72 | Releveur de pied, confection sur mesure, releveur de pied montant avec mesures orthopédiques supplémentaires, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3339.21 (con IVA)
 |  | Prestazione Pt | 3089.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.141.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611

13.611 | Finition des orthèses semi-confectionnées
 | Supplément pour releveur de pied semi-confectionné. Cas simple: Pieds paralysés sans déformation du pied. Cas compliqué: Pieds paralysés avec, en plus, déformation pathologique de pied et/ou légère spasticité. Cas très compliqué: Pieds paralysé avec, en plus, forte déformation du pied et/ou spasticité importante.
13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.11

13.611.11 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 348.08 (con IVA)
 |  | Prestazione Pt | 322.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.12

13.611.12 | Releveur de pied, finition du releveur de pied semi-confectionné, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 580.50 (con IVA)
 |  | Prestazione Pt | 537.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.21

13.611.21 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 492.94 (con IVA)
 |  | Prestazione Pt | 456.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.22

13.611.22 | Releveur de pied, finition du releveur de pied semi-confectionné, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 821.56 (con IVA)
 |  | Prestazione Pt | 760.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.31

13.611.31 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 601.04 (con IVA)
 |  | Prestazione Pt | 556.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.140
  • Cap. 13.611
  • 13.611.32

13.611.32 | Releveur de pied, finition du releveur de pied semi-confectionné, cas très compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1002.09 (con IVA)
 |  | Prestazione Pt | 927.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.611
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142

13.142 | Orthèses du pied
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.00 | Orthèses semi-confectionnées
13.612 | Finition des orthèses semi-confectionnées


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.142.00

13.142.00 | Orthèses semi-confectionnées
 | Produit semi-confectionné exécuté en série utilisé pour le guidage et la stabilisation de l'articulation du pied, adapté et fini individuellement. Coût de la semi-confection = PA + 30 % En plus de la semi-confection s'ajoute toujours la finition selon le chapitre 13.612.
13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.142.00
  • 13.142.01

13.142.01 | Orthèses du pied, orthèses semi-confectionnées, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.142.00
  • 13.142.02

13.142.02 | Orthèses du pied, orthèses semi-confectionnées, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 13.142.00
 |  | Unité facturation | CHF / Prix achat + 30%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612

13.612 | Finition des orthèses semi-confectionnées
 | Supplément pour la semi-confection Cas simple: Légère instabilité et/ou légère mauvaise position Cas compliqué: Instabilité et légère mauvaise position et/ou arthrose. Cas très compliqué: Forte instabilité et mauvaise position avec arthrose massive
13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.11

13.612.11 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 348.08 (con IVA)
 |  | Prestazione Pt | 322.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.12

13.612.12 | Orthèses du pied, finition des orthèses semi-confectionnées, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 580.50 (con IVA)
 |  | Prestazione Pt | 537.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.21

13.612.21 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 492.94 (con IVA)
 |  | Prestazione Pt | 456.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.22

13.612.22 | Orthèses du pied, finition des orthèses semi-confectionnées, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 821.56 (con IVA)
 |  | Prestazione Pt | 760.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.31

13.612.31 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 601.04 (con IVA)
 |  | Prestazione Pt | 556.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142
  • Cap. 13.612
  • 13.612.32

13.612.32 | Orthèses du pied, finition des orthèses semi-confectionnées, cas très compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1002.09 (con IVA)
 |  | Prestazione Pt | 927.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.612
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50

13.142.50 | Orthèse du pied avec tige de malléole
 | Chausson interne pour guider, stabiliser ou tenir en repos l'articulation du pied.
13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.51

13.142.51 | Orthèse du pied avec tige de malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1993.36 (con IVA)
 |  | Prestazione Pt | 1844.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.52

13.142.52 | Orthèse du pied avec tige de malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3321.91 (con IVA)
 |  | Prestazione Pt | 3073.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.61

13.142.61 | Orthèse du pied avec tige de malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2489.54 (con IVA)
 |  | Prestazione Pt | 2303.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.62

13.142.62 | Orthèse du pied avec tige de malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4201.85 (con IVA)
 |  | Prestazione Pt | 3887.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.71

13.142.71 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2985.72 (con IVA)
 |  | Prestazione Pt | 2762.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.142.50
  • 13.142.72

13.142.72 | Orthèse du pied avec tige de malléole, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4976.92 (con IVA)
 |  | Prestazione Pt | 4604.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.142.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143

13.143 | Orthèse du pied avec tige de jambe
 | Chausson interne pour guider, stabiliser ou fixer l'articulation du pied et de la cheville.
13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.11

13.143.11 | Orthèse du pied avec tige de jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3445.15 (con IVA)
 |  | Prestazione Pt | 3187.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.12

13.143.12 | Orthèse du pied avec tige de jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5741.19 (con IVA)
 |  | Prestazione Pt | 5311.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.21

13.143.21 | Orthèse du pied avec tige de jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4013.75 (con IVA)
 |  | Prestazione Pt | 3713.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.22

13.143.22 | Orthèse du pied avec tige de jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6689.23 (con IVA)
 |  | Prestazione Pt | 6188.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.31

13.143.31 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4814.77 (con IVA)
 |  | Prestazione Pt | 4454.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.143
  • 13.143.32

13.143.32 | Orthèse du pied avec tige de jambe, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8023.18 (con IVA)
 |  | Prestazione Pt | 7422.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.143
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144

13.144 | Orthèse du pied avec mobilité dosée
 | Chausson interne avec tige de jambe et mobilité dosée au niveau de l'articulation tibio-astragalienne en présence d'une paralysie molle ou spastique.
13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.11

13.144.11 | Orthèse du pied avec mobilité dosée, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3955.38 (con IVA)
 |  | Prestazione Pt | 3659.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.12

13.144.12 | Orthèse du pied avec mobilité dosée, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6591.94 (con IVA)
 |  | Prestazione Pt | 6098.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.21

13.144.21 | Orthèse du pied avec mobilité dosée, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4715.32 (con IVA)
 |  | Prestazione Pt | 4362.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.22

13.144.22 | Orthèse du pied avec mobilité dosée, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7858.87 (con IVA)
 |  | Prestazione Pt | 7270.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.31

13.144.31 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5656.87 (con IVA)
 |  | Prestazione Pt | 5233.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.144
  • 13.144.32

13.144.32 | Orthèse du pied avec mobilité dosée, mauvaise position et déformation, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 9429.56 (con IVA)
 |  | Prestazione Pt | 8723.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.144
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145

13.145 | Chausson interne orthétique
 | Les chaussons internes comme orthèse remplacent les chaussures orthopédiques sur mesure onéreuses pour les cas compliqués et très compliqués. Ils permettent une amélioration fonctionnelle, une stabilisation plus durable, ainsi qu'une présentation esthétiquement plus satisfaisante autorisant le port de chaussures basses.
13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.11

13.145.11 | Chausson interne orthétique, chausson interne simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1969.58 (con IVA)
 |  | Prestazione Pt | 1822.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.12

13.145.12 | Chausson interne orthétique, chausson interne simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3281.92 (con IVA)
 |  | Prestazione Pt | 3036.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.21

13.145.21 | Chausson interne orthétique, chausson interne compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2708.99 (con IVA)
 |  | Prestazione Pt | 2506.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.22

13.145.22 | Chausson interne orthétique, chausson interne compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4515.34 (con IVA)
 |  | Prestazione Pt | 4177.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.31

13.145.31 | Chausson interne orthétique, chausson interne ortho-prothétique, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3441.90 (con IVA)
 |  | Prestazione Pt | 3184.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.145
  • 13.145.32

13.145.32 | Chausson interne orthétique, chausson interne ortho-prothétique, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5735.79 (con IVA)
 |  | Prestazione Pt | 5306.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.145
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146

13.146 | Orthèse pour raccourcissement de jambe
 | Chausson interne pour compensation de raccourcissement de jambe
13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.01

13.146.01 | Orthèse pour raccourcissement de jambe, jusque 10 cm, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2434.41 (con IVA)
 |  | Prestazione Pt | 2252.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.11

13.146.11 | Orthèse pour raccourcissement de jambe, jusque 10 cm, avec avant-pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3424.61 (con IVA)
 |  | Prestazione Pt | 3168.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.21

13.146.21 | Orthèse pour raccourcissement de jambe, au-delà de 10 cm, avec avant-pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4143.47 (con IVA)
 |  | Prestazione Pt | 3833.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.31

13.146.31 | Orthèse pour raccourcissement de jambe, jusque 15 cm, avec pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4907.74 (con IVA)
 |  | Prestazione Pt | 4540.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.41

13.146.41 | Orthèse pour raccourcissement de jambe, au-delà de 15 cm, avec pied artificiel, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5660.12 (con IVA)
 |  | Prestazione Pt | 5236.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.146
  • 13.146.51

13.146.51 | Orthèse pour raccourcissement de jambe, cas compliqué complexe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6790.84 (con IVA)
 |  | Prestazione Pt | 6282.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.146
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | Orthèse pour raccourcissement de jambe et de construction particulière nécessitant une partie de pied artificielle. Pour les cas compliqués avec mauvaise position et déformation.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.148

13.148 | Orthèses de nuit thérapeutiques
 | Orthèse de maintien en repos, de maintien du pied dans une position corrigée ou de correction de position.
13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.148
  • 13.148.11

13.148.11 | Orthèses de nuit thérapeutiques, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 890.74 (con IVA)
 |  | Prestazione Pt | 824.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.148
  • 13.148.12

13.148.12 | Orthèses de nuit thérapeutiques, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1484.21 (con IVA)
 |  | Prestazione Pt | 1373.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.148
  • 13.148.21

13.148.21 | Orthèses de nuit thérapeutiques, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1229.10 (con IVA)
 |  | Prestazione Pt | 1137.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.148
  • 13.148.22

13.148.22 | Orthèses de nuit thérapeutiques, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2049.58 (con IVA)
 |  | Prestazione Pt | 1896.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.148
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150

13.150 | Supplément pour chaussons internes orthétiques
13.151 | Compensation de mollet
13.158 | Soutien du condyle
13.159 | Troubles de la sensibilité


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.151

13.151 | Compensation de mollet
13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.151
  • 13.150.11

13.150.11 | Supplément pour chaussons internes orthétiques, compensation de mollet incorporée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 548.07 (con IVA)
 |  | Prestazione Pt | 507.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.151
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.158

13.158 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.158
  • 13.158.11

13.158.11 | Supplément pour chaussons internes orthétiques, soutien du condyle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 633.47 (con IVA)
 |  | Prestazione Pt | 586.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.158
  • 13.158.12

13.158.12 | Supplément pour chaussons internes orthétiques, soutien du condyle, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1058.30 (con IVA)
 |  | Prestazione Pt | 979.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.158
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.159

13.159 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 13.140, 13.142, 13.142.50, 13.143, 13.144, 13.145, 13.146 et 13.148. Cas compliqué: avec malum perforans pedis ou ulcus.
13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.159
  • 13.159.11

13.159.11 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.159
  • 13.159.12

13.159.12 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.38 (con IVA)
 |  | Prestazione Pt | 301.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.159
  • 13.159.21

13.159.21 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 267.01 (con IVA)
 |  | Prestazione Pt | 247.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.150
  • Cap. 13.159
  • 13.159.22

13.159.22 | Supplément pour chaussons internes orthétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 445.37 (con IVA)
 |  | Prestazione Pt | 412.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.159
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170

13.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
13.170.10 | Modèle plantaire
13.170.30 | Modèle du talon ou de la cheville
13.170.40 | Pied et partie de la malléole
13.170.50 | Pied et jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.10

13.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.10
  • 13.170.11

13.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.10
  • 13.170.12

13.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 13.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.30

13.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.30
  • 13.170.31

13.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.30
  • 13.170.32

13.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.40

13.170.40 | Pied et partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.40
  • 13.170.41

13.170.41 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.170.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.40
  • 13.170.42

13.170.42 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et partie de la malléole, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 434.56 (con IVA)
Prestazione Pt | 402.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 13.170.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.42 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.50

13.170.50 | Pied et jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.50
  • 13.170.51

13.170.51 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 307.00 (con IVA)
 |  | Prestazione Pt | 284.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.170.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.170
  • Cap. 13.170.50
  • 13.170.52

13.170.52 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, pied et jambe, moulage négatif/modèle, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 510.23 (con IVA)
Prestazione Pt | 472.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 13.170.50
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 13.170.52 non cumulable avec
  • Chapitre 11.183 «Formes coulées»
  • Chapitre 12.183 «Formes coulées»
  • Chapitre 14.183 «Formes coulées pour moignon du pied»
  • Chapitre 21.183 «Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180

13.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
13.182 | Formes brutes chaussées
13.183 | Formes coulées
13.189 | Corrections des formes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182

13.182 | Formes brutes chaussées
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
13.182.30 | Formes de malléole
13.182.40 | Formes avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.30

13.182.30 | Formes de malléole
13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.30
  • 13.182.31

13.182.31 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.19 (con IVA)
 |  | Prestazione Pt | 348.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.30
  • 13.182.32

13.182.32 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 626.98 (con IVA)
 |  | Prestazione Pt | 580.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.182.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.40

13.182.40 | Formes avec jambe
13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.40
  • 13.182.41

13.182.41 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 489.69 (con IVA)
 |  | Prestazione Pt | 453.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.182
  • Cap. 13.182.40
  • 13.182.42

13.182.42 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes avec jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 815.07 (con IVA)
 |  | Prestazione Pt | 754.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.182.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183

13.183 | Formes coulées
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
13.184.00 | Formes de malléole
13.185.00 | Formes avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.184.00

13.184.00 | Formes de malléole
13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.184.00
  • 13.184.11

13.184.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 434.56 (con IVA)
 |  | Prestazione Pt | 402.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.184.00
  • 13.184.12

13.184.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 726.43 (con IVA)
 |  | Prestazione Pt | 672.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.184.00
  • 13.184.21

13.184.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 660.49 (con IVA)
 |  | Prestazione Pt | 611.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.184.00
  • 13.184.22

13.184.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec malléole, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1102.62 (con IVA)
 |  | Prestazione Pt | 1020.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.184.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.185.00

13.185.00 | Formes avec jambe
13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.185.00
  • 13.185.11

13.185.11 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 598.87 (con IVA)
 |  | Prestazione Pt | 554.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.185.00
  • 13.185.12

13.185.12 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 999.93 (con IVA)
 |  | Prestazione Pt | 925.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.185.00
  • 13.185.21

13.185.21 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 818.32 (con IVA)
 |  | Prestazione Pt | 757.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.183
  • Cap. 13.185.00
  • 13.185.22

13.185.22 | Première ou nouvelle exécution, formes, formes coulées, formes avec jambe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1363.14 (con IVA)
 |  | Prestazione Pt | 1261.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.185.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.189

13.189 | Corrections des formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.180
  • Cap. 13.189
  • 13.189.20

13.189.20 | Première ou nouvelle exécution, formes, corrections des formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.300

13.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes orthétiques sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 13
  • Cap. 13.300
  • 13.300.20

13.300.20 | Réparations et corrections, temps et matériel utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 13.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14

14 | Chaussures internes prothétiques
 | Les chaussons internes avec fonction de prothèse décrites ci-dessous sont prescrites et confectionnées en cas d'amputation partielle du pied. Ce sont des auxiliaires indépendants développés par la technique orthopédique. Les chaussons internes servant de prothèses du pied sont confectionnées à partir de formes réalisées individuellement pour le patient. Toutes les mesures de technique orthopédique nécessaires sont insérées individuellement. Les chaussons internes prothétiques sur mesure peuvent uniquement être adaptées par un/e bottier/bottière-orthopédiste titulaire d'un diplôme fédéral OSM.
14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
14.180 | Première ou nouvelle exécution, formes
14.300 | Réparations et corrections
14.441 | Prothèses d'orteils
14.442 | Prothèses d'avant-pied
14.443 | Prothèses de Chopart
14.444 | Prothèses de Pirogow
14.445 | Ortho-prothèses
14.448 | Supplément pour chaussons intérieurs prothétiques


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170

14.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Travaux supplémentaires pour une première ou nouvelle exécution comme : conseils au patient, diagnostic, prise des mesures, mesure électronique.
14.170.10 | Modèle plantaire
14.170.60 | Moignon du pied avec partie de la malléole
14.170.70 | Moignon du pied avec jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.10

14.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.10
  • 14.170.11

14.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.10
  • 14.170.12

14.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 14.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO

Chiffre 14.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.60

14.170.60 | Moignon du pied avec partie de la malléole
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou d'un modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied avec du plâtre ou une matière synthétique malléable. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.60
  • 14.170.61

14.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.60
  • 14.170.62

14.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.70

14.170.70 | Moignon du pied avec jambe
 | Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussons intérieurs, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.70
  • 14.170.71

14.170.71 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.170
  • Cap. 14.170.70
  • 14.170.72

14.170.72 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon de pied avec jambe, moulage négatif/modèle, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 434.56 (con IVA)
 |  | Prestazione Pt | 402.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.170.70
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180

14.180 | Première ou nouvelle exécution, formes
 | La forme, fabriquée individuellement, sert de modèle pour la confection du chausson orthétique. Celle-ci est facturée lors de la première exécution ou lorsqu'il y a un nouveau traitement. Elle reste comme modèle et pièce de travail chez le fournisseur qui l'améliore selon le bilan tiré des précédentes exécutions.
14.182 | Formes brutes chaussées, formes pour prothèses
14.183 | Formes coulées pour moignon du pied
14.189 | Corrections de formes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.182

14.182 | Formes brutes chaussées, formes pour prothèses
 | Formes brutes confectionnées en série ou fabriquées d'après CAD/CMC, remodelées et achevées.
14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.182
  • 14.182.51

14.182.51 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.19 (con IVA)
 |  | Prestazione Pt | 348.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.182
  • 14.182.52

14.182.52 | Première ou nouvelle exécution, formes, formes brutes chaussées, formes pour prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 626.98 (con IVA)
 |  | Prestazione Pt | 580.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.182
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.183

14.183 | Formes coulées pour moignon du pied
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.183
  • 14.186.11

14.186.11 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 434.56 (con IVA)
 |  | Prestazione Pt | 402.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.183
  • 14.186.12

14.186.12 | Première ou nouvelle exécution, formes, formes coulées pour moignon du pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 726.43 (con IVA)
 |  | Prestazione Pt | 672.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.189

14.189 | Corrections de formes
 | Réadaptation des formes par rapport aux changements du pied ou de la jambe par un chaussage ultérieur.
14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.180
  • Cap. 14.189
  • 14.189.20

14.189.20 | Première ou nouvelle exécution, formes, corrections de formes, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.189
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.300

14.300 | Réparations et corrections
 | Les travaux spéciaux, les réparations et corrections des chaussons internes sont facturés comme travaux en régie, selon le matériel et le temps utilisés.
14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.300
  • 14.300.20

14.300.20 | Réparations et corrections, temps et matériel utilisés, par 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.300
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.441

14.441 | Prothèses d'orteils
 | Remplacement cosmétique d'un ou plusieurs orteils unis.
14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.441
  • 14.441.11

14.441.11 | Prothèses d'orteils, orteils individuels, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.441
  • 14.441.21

14.441.21 | Prothèses d'orteils, orteils doubles ou triples, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 342.68 (con IVA)
 |  | Prestazione Pt | 317.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.441
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442

14.442 | Prothèses d'avant-pied
 | Amputation du médio-tarse, transmétatarsale, Lisfranc.
14.442.10 | Tige basse
14.442.20 | Tige de malléole
14.442.30 | Tige de jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.10

14.442.10 | Tige basse
14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.10
  • 14.442.11

14.442.11 | Prothèses d'avant-pied, tige basse, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2323.07 (con IVA)
 |  | Prestazione Pt | 2149.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.10
  • 14.442.12

14.442.12 | Prothèses d'avant-pied, tige basse, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3873.22 (con IVA)
 |  | Prestazione Pt | 3583.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.20

14.442.20 | Tige de malléole
14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.20
  • 14.442.21

14.442.21 | Prothèses d'avant-pied, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2491.71 (con IVA)
 |  | Prestazione Pt | 2305.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.20
  • 14.442.22

14.442.22 | Prothèses d'avant-pied, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4152.12 (con IVA)
 |  | Prestazione Pt | 3841.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.30

14.442.30 | Tige de jambe
14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.30
  • 14.442.31

14.442.31 | Prothèses d'avant-pied, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2818.17 (con IVA)
 |  | Prestazione Pt | 2607.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.442
  • Cap. 14.442.30
  • 14.442.32

14.442.32 | Prothèses d'avant-pied, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4696.95 (con IVA)
 |  | Prestazione Pt | 4345.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.442.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443

14.443 | Prothèses de Chopart
14.443.10 | Tige basse
14.443.20 | Tige de malléole
14.443.30 | Tige de jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.10

14.443.10 | Tige basse
14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
14.443.12 | Prothèses de Chopart, tige basse, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.10
  • 14.443.11

14.443.11 | Prothèses de Chopart, tige basse, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2610.62 (con IVA)
 |  | Prestazione Pt | 2415.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.10
  • 14.443.12

14.443.12 | Prothèses de Chopart, tige basse, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4352.11 (con IVA)
 |  | Prestazione Pt | 4026.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.20

14.443.20 | Tige de malléole
14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.20
  • 14.443.21

14.443.21 | Prothèses de Chopart, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3824.58 (con IVA)
 |  | Prestazione Pt | 3538.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.20
  • 14.443.22

14.443.22 | Prothèses de Chopart, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6374.66 (con IVA)
 |  | Prestazione Pt | 5897.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.30

14.443.30 | Tige de jambe
14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.30
  • 14.443.31

14.443.31 | Prothèses de Chopart, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4328.32 (con IVA)
 |  | Prestazione Pt | 4004.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.443
  • Cap. 14.443.30
  • 14.443.32

14.443.32 | Prothèses de Chopart, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7213.51 (con IVA)
 |  | Prestazione Pt | 6673.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.443.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.444

14.444 | Prothèses de Pirogow
14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.444
  • 14.444.31

14.444.31 | Prothèses de Pirogow, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5093.67 (con IVA)
 |  | Prestazione Pt | 4712.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.444
  • 14.444.32

14.444.32 | Prothèses de Pirogow, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8489.09 (con IVA)
 |  | Prestazione Pt | 7853.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.444
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445

14.445 | Ortho-prothèses
 | Moignon difficile avec déformations ou mauvaise position importante.
14.445.20 | Tige de malléole
14.445.30 | Tige de jambe


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.20

14.445.20 | Tige de malléole
14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.20
  • 14.445.21

14.445.21 | Ortho-prothèses, tige de malléole, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4588.85 (con IVA)
 |  | Prestazione Pt | 4245.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.20
  • 14.445.22

14.445.22 | Ortho-prothèses, tige de malléole, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7648.08 (con IVA)
 |  | Prestazione Pt | 7075.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.445.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.30

14.445.30 | Tige de jambe
14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.30
  • 14.445.31

14.445.31 | Ortho-prothèses, tige de jambe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5195.29 (con IVA)
 |  | Prestazione Pt | 4806.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.445
  • Cap. 14.445.30
  • 14.445.32

14.445.32 | Ortho-prothèses, tige de jambe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8658.81 (con IVA)
 |  | Prestazione Pt | 8010.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.445.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448

14.448 | Supplément pour chaussons intérieurs prothétiques
14.448.10 | Soutien du condyle
14.449 | Troubles de la sensibilité


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.448.10

14.448.10 | Soutien du condyle
 | Le surcroît de travail pour le soutien individuel du condyle est facturé lors de la confection de chaussons internes, d'orthèses et prothèses avec tiges de la jambe pour obtenir une meilleure décharge du pied dans le cas où cette mesure est inévitable et prescrite par le médecin.
14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.448.10
  • 14.448.11

14.448.11 | Supplément pour chaussons internes prothétiques, soutien du condyle, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 633.47 (con IVA)
 |  | Prestazione Pt | 586.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.448.10
  • 14.448.12

14.448.12 | Supplément pour chaussons internes prothétiques, soutien du condyle, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1058.30 (con IVA)
 |  | Prestazione Pt | 979.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.448.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.449

14.449 | Troubles de la sensibilité
 | Lit plantaire spécialement moelleux, capitonnage et stabilisation supplémentaires. Les contrôles ultérieurs supplémentaires ainsi que les pansements et soins des blessures sont compris. Le supplément en cas de troubles de la sensibilité s'applique aux chapitres 14.442, 14.443, 14.444 et 14.445. Cas compliqué: avec malum perforans pedis ou ulcus.
14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.449
  • 14.449.11

14.449.11 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.449
  • 14.449.12

14.449.12 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.38 (con IVA)
 |  | Prestazione Pt | 301.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.449
  • 14.449.21

14.449.21 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 267.01 (con IVA)
 |  | Prestazione Pt | 247.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 14
  • Cap. 14.448
  • Cap. 14.449
  • 14.449.22

14.449.22 | Supplément pour chaussons internes prothétiques, troubles de la sensibilité, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 445.37 (con IVA)
 |  | Prestazione Pt | 412.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 14.449
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21

21 | Finitions orthopédiques de chaussures
 | Les modifications orthopédiques ont pour but d'apaiser les troubles fonctionnels, de permettre des mesures thérapeutiques ou l'adaptation à des pieds pathologiques. Dans certains cas elles complètent aussi le traitement avec des supports orthopédiques, des chaussons internes, des orthèses et des prothèses. Les modifications orthopédiques peuvent uniquement être réalisées sur des chaussures de confection de bonne qualité qui garantissent une durée de vie raisonnable (pas sur des chaussures bon marché).
21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
21.180 | Première ou nouvelle exécution, formes
21.210 | Barres de déroulement
21.220 | Amortissements
21.230 | Correction de position
21.234 | Ajustement de la cambrure
21.240 | Compensation de raccourcissement de jambe
21.250 | Montage d'attelle
21.260 | Stabilisations
21.270 | Capitonnage de la tige
21.280 | Adaptation dans la zone de la tige
21.284 | Adaptation dans la zone de la première
21.290 | Lits plantaires orthopédiques
21.295 | Lit plantaire prothétique
21.299 | Travaux de base
21.320 | Travaux de fond
21.333 | Enveloppes
21.360 | Modification de la tige
21.610 | Facturation en fonction du temps utilisé, travaux spéciaux


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170

21.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.170.10 | Modèle plantaire
21.170.20 | Modèle des orteils ou de l'avant pied
21.170.30 | Modèle du talon ou de la cheville


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.10

21.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.10
  • 21.170.11

21.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.10
  • 21.170.12

21.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.20

21.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.20
  • 21.170.21

21.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.20
  • 21.170.22

21.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.40 (con IVA)
 |  | Prestazione Pt | 116.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.30

21.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.30
  • 21.170.31

21.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.170
  • Cap. 21.170.30
  • 21.170.32

21.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180

21.180 | Première ou nouvelle exécution, formes
 | Les cas compliqués avec de sévères déformations du pied peuvent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
21.187 | Formes pour lits et supports plantaires


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.183

21.183 | Formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses et prothèses
 | Le modèle coulé travaillé à partir du moulage négatif est confectionné individuellement comme forme sur mesure et chaussé fini.
21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.183
  • 21.183.01

21.183.01 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.52 (con IVA)
 |  | Prestazione Pt | 315.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.183
  • 21.183.02

21.183.02 | Première ou nouvelle exécution, formes, formes coulées, copie de forme existante ainsi que formes pour chaussures pour orthèses/prothèses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 568.61 (con IVA)
 |  | Prestazione Pt | 526.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.183
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.187

21.187 | Formes pour lits et supports plantaires
 | Les cas compliqués avec de sévères déformations du pied peivent exiger la confection de modèles moulés, de formes de support/formes de lit plantaire pour adapter les chaussures pour orthèses.
21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.187
  • 21.187.11

21.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.187
  • 21.187.12

21.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 239.98 (con IVA)
Prestazione Pt | 222.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.187
  • 21.187.21

21.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.180
  • Cap. 21.187
  • 21.187.22

21.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 325.38 (con IVA)
Prestazione Pt | 301.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210

21.210 | Barres de déroulement
 | Supplément aux travaux de base
21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.20 | Barre tampon
21.210.30 | Barre papillon, barre de soulagement
21.210.40 | Barre de freinage
21.211.00 | Talon arrondi


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.10

21.210.10 | Barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction
21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.10
  • 21.210.11

21.210.11 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.210.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.10
  • 21.210.12

21.210.12 | Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 76.75 (con IVA)
Prestazione Pt | 71.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.210.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.12 non cumulable avec
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.20

21.210.20 | Barre tampon
21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
21.210.22 | Barres de déroulement, barre tampon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.20
  • 21.210.21

21.210.21 | Barres de déroulement, barre tampon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.56 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.210.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.20
  • 21.210.22

21.210.22 | Barres de déroulement, barre tampon, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 145.94 (con IVA)
Prestazione Pt | 135.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.210.20
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.22 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.30

21.210.30 | Barre papillon, barre de soulagement
21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.30
  • 21.210.31

21.210.31 | Barres de déroulement, barre papillon, barre de soulagement, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.210.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.30
  • 21.210.32

21.210.32 | Barres de déroulement, barre papillon, barre de soulagement, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 128.64 (con IVA)
Prestazione Pt | 119.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.210.30
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 21.210.32 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.42 «Barres de déroulement, barre de freinage, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.42 «Barres de déroulement, barre de freinage, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.40

21.210.40 | Barre de freinage
21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
21.210.42 | Barres de déroulement, barre de freinage, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.40
  • 21.210.41

21.210.41 | Barres de déroulement, barre de freinage, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.97 (con IVA)
 |  | Prestazione Pt | 49.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.210.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.210.40
  • 21.210.42

21.210.42 | Barres de déroulement, barre de freinage, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 88.64 (con IVA)
Prestazione Pt | 82.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.210.40
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.210.42 non cumulable avec
  • Chiffre 12.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 12.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 12.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»
  • Chiffre 21.210.12 «Barres de déroulement, barre d'avant-pied, barre du médio-tarse, barre d'orteils, barre de direction, des deux côtés»
  • Chiffre 21.210.22 «Barres de déroulement, barre tampon, des deux côtés»
  • Chiffre 21.210.32 «Barres de déroulement, barre papillon, barre de soulagement, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00

21.211.00 | Talon arrondi
21.211.10 | Talon-bloc
21.211.20 | Talon en plastique ou en bois


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.10

21.211.10 | Talon-bloc
21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.10
  • 21.211.11

21.211.11 | Barres de déroulement, talon arrondi, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.10
  • 21.211.12

21.211.12 | Barres de déroulement, talon arrondi, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.38 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.211.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.20

21.211.20 | Talon en plastique ou en bois
21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.20
  • 21.211.21

21.211.21 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.210
  • Cap. 21.211.00
  • Cap. 21.211.20
  • 21.211.22

21.211.22 | Barres de déroulement, talon arrondi, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.211.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220

21.220 | Amortissements
 | Supplément aux travaux de base.
21.220.10 | Amortissement du talon
21.221.00 | Talon amortisseur


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.220.10

21.220.10 | Amortissement du talon
 | Clavette d'amortissement incorporée.
21.220.11 | Amortissements, amortissement du talon, d'un seul côté
21.220.12 | Amortissements, amortissement du talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.220.10
  • 21.220.11

21.220.11 | Amortissements, amortissement du talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.03 (con IVA)
 |  | Prestazione Pt | 25.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.220.10
  • 21.220.12

21.220.12 | Amortissements, amortissement du talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.32 (con IVA)
 |  | Prestazione Pt | 41.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.220.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00

21.221.00 | Talon amortisseur
 | Supplément aux travaux de base.
21.221.10 | Talon-bloc
21.221.20 | Talon profilé
21.221.30 | Talon en plastique ou en bois


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.10

21.221.10 | Talon-bloc
21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.10
  • 21.221.11

21.221.11 | Amortissements, talon amortisseur, talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.70 (con IVA)
 |  | Prestazione Pt | 21.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.10
  • 21.221.12

21.221.12 | Amortissements, talon amortisseur, talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.84 (con IVA)
 |  | Prestazione Pt | 35.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.20

21.221.20 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.20
  • 21.221.21

21.221.21 | Amortissements, talon amortisseur, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.20
  • 21.221.22

21.221.22 | Amortissements, talon amortisseur, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.30

21.221.30 | Talon en plastique ou en bois
21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.30
  • 21.221.31

21.221.31 | Amortissements, talon amortisseur, talon en plastique ou en bois, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 37.84 (con IVA)
 |  | Prestazione Pt | 35.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.220
  • Cap. 21.221.00
  • Cap. 21.221.30
  • 21.221.32

21.221.32 | Amortissements, talon amortisseur, talon en plastique ou en bois, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.221.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230

21.230 | Correction de position
 | Supplément aux travaux de base.
21.231.10 | Rehaussement médial ou latéral
21.231.20 | Elargir ou virer le talon
21.232.10 | Montage d'un talon élargi, recouvert
21.233.10 | Montage d'un talon-bloc élargi
21.233.20 | Montage d'un talon à aile
21.233.30 | Montage d'un talon lifty élargi


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.10

21.231.10 | Rehaussement médial ou latéral
21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.10
  • 21.231.11

21.231.11 | Correction de position, rehaussement médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.10
  • 21.231.12

21.231.12 | Correction de position, rehaussement médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.37 (con IVA)
 |  | Prestazione Pt | 54.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.231.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.20

21.231.20 | Elargir ou virer le talon
21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.20
  • 21.231.21

21.231.21 | Correction de position, élargir ou virer le talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.32 (con IVA)
 |  | Prestazione Pt | 41.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.231.20
  • 21.231.22

21.231.22 | Correction de position, élargir ou virer le talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.231.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.232.10

21.232.10 | Montage d'un talon élargi, recouvert
21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.232.10
  • 21.232.11

21.232.11 | Correction de position, montage d'un talon élargi, recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.232.10
  • 21.232.12

21.232.12 | Correction de position, montage d'un talon élargi, recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.232.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.10

21.233.10 | Montage d'un talon-bloc élargi
21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.10
  • 21.233.11

21.233.11 | Correction de position, montage d'un talon-bloc élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.10
  • 21.233.12

21.233.12 | Correction de position, montage d'un talon-bloc élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.20

21.233.20 | Montage d'un talon à aile
21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.20
  • 21.233.21

21.233.21 | Correction de position, montage d'un talon à aile, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.81 (con IVA)
 |  | Prestazione Pt | 28.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.20
  • 21.233.22

21.233.22 | Correction de position, montage d'un talon à aile, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.35 (con IVA)
 |  | Prestazione Pt | 47.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.30

21.233.30 | Montage d'un talon lifty élargi
21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.30
  • 21.233.31

21.233.31 | Correction de position, montage d'un talon lifty élargi, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.230
  • Cap. 21.233.30
  • 21.233.32

21.233.32 | Correction de position, montage d'un talon lifty élargi, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.233.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234

21.234 | Ajustement de la cambrure
 | Rehaussement ou réduction de la cambrure des deux côtés, supplément aux travaux de base
21.234.10 | Correction du talon
21.234.80 | Talonnette


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.10

21.234.10 | Correction du talon
21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.10
  • 21.234.12

21.234.12 | Ajustement de la cambrure, correction du talon, talon-bloc, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.10
  • 21.234.22

21.234.22 | Ajustement de la cambrure, correction du talon, talon recouvert, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.19 (con IVA)
 |  | Prestazione Pt | 4.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.10
  • 21.234.32

21.234.32 | Ajustement de la cambrure, correction du talon, talon lifty, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.95 (con IVA)
 |  | Prestazione Pt | 5.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.234.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.80

21.234.80 | Talonnette
21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.234
  • Cap. 21.234.80
  • 21.234.82

21.234.82 | Ajustement de la cambrure, talonnette, mise en place des talonnettes, des deux côtés, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.234.80
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240

21.240 | Compensation de raccourcissement de jambe
 | Rehaussement et réduction du côté opposé, supplément aux travaux de base
21.240.10 | Talonnette
21.241.10 | Rehaussement du talon
21.242.10 | Rehaussement du talon et de la semelle


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.240.10

21.240.10 | Talonnette
21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.240.10
  • 21.240.11

21.240.11 | Compensation de raccourcissement de jambe, talonnette, courte, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.59 (con IVA)
 |  | Prestazione Pt | 2.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.240.10
  • 21.240.31

21.240.31 | Compensation de raccourcissement de jambe, talonnette, longue, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.32 (con IVA)
 |  | Prestazione Pt | 4.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.240.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.241.10

21.241.10 | Rehaussement du talon
21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.241.10
  • 21.241.11

21.241.11 | Compensation de raccourcissement de jambe, rehaussement du talon, talon-bloc, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.59 (con IVA)
 |  | Prestazione Pt | 2.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.241.10
  • 21.241.21

21.241.21 | Compensation de raccourcissement de jambe, rehaussement du talon, talon recouvert, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3.46 (con IVA)
 |  | Prestazione Pt | 3.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.241.10
  • 21.241.31

21.241.31 | Compensation de raccourcissement de jambe, rehaussement du talon, talon lifty, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.32 (con IVA)
 |  | Prestazione Pt | 4.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.241.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.242.10

21.242.10 | Rehaussement du talon et de la semelle
21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.242.10
  • 21.242.11

21.242.11 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon séparés, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.95 (con IVA)
 |  | Prestazione Pt | 5.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.240
  • Cap. 21.242.10
  • 21.242.21

21.242.21 | Compensation de raccourcissement de jambe, rehaussement du talon et de la semelle, semelle et talon entiers, d'un seul côté, par mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.81 (con IVA)
 |  | Prestazione Pt | 6.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.242.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 mm / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.250

21.250 | Montage d'attelle
21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.250
  • 21.251.11

21.251.11 | Montage d'attelle, montage du tubulaire ou de la languette, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.28 (con IVA)
 |  | Prestazione Pt | 238.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.250
  • 21.258.61

21.258.61 | Montage d'attelle, manchette d'attelle en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.31 (con IVA)
 |  | Prestazione Pt | 152.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.250
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260

21.260 | Stabilisations
21.261 | Stabilisation du fond
21.262 | Renforcement des contreforts
21.266 | Releveur de pied incorporé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261

21.261 | Stabilisation du fond
 | Thermoplastique ou laminé
21.261.10 | Renforcement de la cambrure
21.261.20 | Renforcement du fond total


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.10

21.261.10 | Renforcement de la cambrure
21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.10
  • 21.261.11

21.261.11 | Stabilisations, stabilisation du fond, renforcement de la cambrure, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.10
  • 21.261.12

21.261.12 | Stabilisations, stabilisation du fond, renforcement de la cambrure, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.261.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.20

21.261.20 | Renforcement du fond total
21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.20
  • 21.261.21

21.261.21 | Stabilisations, stabilisation du fond, renforcement du fond total, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.99 (con IVA)
 |  | Prestazione Pt | 74.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.261
  • Cap. 21.261.20
  • 21.261.22

21.261.22 | Stabilisations, stabilisation du fond, renforcement du fond total, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.04 (con IVA)
 |  | Prestazione Pt | 124.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.261.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262

21.262 | Renforcement des contreforts
21.263 | Passant sous les malléoles
21.264 | Dépassant les malléoles


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.263

21.263 | Passant sous les malléoles
21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.263
  • 21.263.11

21.263.11 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.78 (con IVA)
 |  | Prestazione Pt | 59.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.263
  • 21.263.12

21.263.12 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.94 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.263
  • 21.263.21

21.263.21 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.263
  • 21.263.22

21.263.22 | Stabilisations, renforcement des contreforts, passant sous les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 157.83 (con IVA)
 |  | Prestazione Pt | 146.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.263
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.264

21.264 | Dépassant les malléoles
21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.264
  • 21.264.11

21.264.11 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.66 (con IVA)
 |  | Prestazione Pt | 144.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.264
  • 21.264.12

21.264.12 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.264
  • 21.264.21

21.264.21 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.17 (con IVA)
 |  | Prestazione Pt | 212.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.262
  • Cap. 21.264
  • 21.264.22

21.264.22 | Stabilisations, renforcement des contreforts, dépassant les malléoles, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 383.76 (con IVA)
 |  | Prestazione Pt | 355.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.264
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266

21.266 | Releveur de pied incorporé
21.266.10 | Releveur de pied court
21.266.20 | Releveur montant


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.10

21.266.10 | Releveur de pied court
21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.10
  • 21.266.11

21.266.11 | Stabilisations, releveur de pied incorporé, releveur de pied court, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 314.57 (con IVA)
 |  | Prestazione Pt | 291.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.10
  • 21.266.12

21.266.12 | Stabilisations, releveur de pied incorporé, releveur de pied court, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 525.37 (con IVA)
 |  | Prestazione Pt | 486.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.266.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.20

21.266.20 | Releveur montant
21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.20
  • 21.266.21

21.266.21 | Stabilisations, releveur de pied incorporé, releveur de pied montant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 393.48 (con IVA)
 |  | Prestazione Pt | 364.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.260
  • Cap. 21.266
  • Cap. 21.266.20
  • 21.266.22

21.266.22 | Stabilisations, releveur de pied incorporé, releveur de pied montant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 656.17 (con IVA)
 |  | Prestazione Pt | 607.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.266.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270

21.270 | Capitonnage de la tige
21.271 | Capitonnage de la malléole
21.272 | Capitonnage du talon
21.273 | Languette capitonnée
21.274 | Capitonnage de décharge


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.271

21.271 | Capitonnage de la malléole
21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.271
  • 21.271.11

21.271.11 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.271
  • 21.271.12

21.271.12 | Capitonnage de la tige, capitonnage de la malléole, médial ou latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.271
  • 21.271.21

21.271.21 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.27 (con IVA)
 |  | Prestazione Pt | 65.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.271
  • 21.271.22

21.271.22 | Capitonnage de la tige, capitonnage de la malléole, médial et latéral, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.75 (con IVA)
 |  | Prestazione Pt | 108.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.271
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272

21.272 | Capitonnage du talon
21.272.10 | Chaussures basses
21.272.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.10

21.272.10 | Chaussures basses
21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.10
  • 21.272.11

21.272.11 | Capitonnage de la tige, capitonnage du talon, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 90.80 (con IVA)
 |  | Prestazione Pt | 84.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.10
  • 21.272.12

21.272.12 | Capitonnage de la tige, capitonnage du talon, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.26 (con IVA)
 |  | Prestazione Pt | 139.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.272.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.20

21.272.20 | Chaussures montantes
21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.20
  • 21.272.21

21.272.21 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.23 (con IVA)
 |  | Prestazione Pt | 114.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.272
  • Cap. 21.272.20
  • 21.272.22

21.272.22 | Capitonnage de la tige, capitonnage du talon, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.272.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273

21.273 | Languette capitonnée
 | Nouvelle partie de la tige, languette élargie avec doublure nappa et capitonnage individuel.
21.273.10 | Chaussures basses
21.273.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.10

21.273.10 | Chaussures basses
21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.10
  • 21.273.11

21.273.11 | Capitonnage de la tige, languette capitonnée, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.10
  • 21.273.12

21.273.12 | Capitonnage de la tige, languette capitonnée, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.273.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.20

21.273.20 | Chaussures montantes
21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.20
  • 21.273.21

21.273.21 | Capitonnage de la tige, languette capitonnée, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.273
  • Cap. 21.273.20
  • 21.273.22

21.273.22 | Capitonnage de la tige, languette capitonnée, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.273.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274

21.274 | Capitonnage de décharge
 | Nouvelle partie de la tige avec capitonnage important, décharge et renforcement.
21.274.10 | Chaussures basses
21.274.20 | Chaussures montantes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.10

21.274.10 | Chaussures basses
21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.10
  • 21.274.11

21.274.11 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.21 (con IVA)
 |  | Prestazione Pt | 89.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.10
  • 21.274.12

21.274.12 | Capitonnage de la tige, capitonnage de décharge, chaussures basses, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 158.91 (con IVA)
 |  | Prestazione Pt | 147.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.274.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.20

21.274.20 | Chaussures montantes
21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.20
  • 21.274.21

21.274.21 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.85 (con IVA)
 |  | Prestazione Pt | 171.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.270
  • Cap. 21.274
  • Cap. 21.274.20
  • 21.274.22

21.274.22 | Capitonnage de la tige, capitonnage de décharge, chaussures montantes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 308.09 (con IVA)
 |  | Prestazione Pt | 285.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.274.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280

21.280 | Adaptation dans la zone de la tige
 | Modification et adaptation au niveau de la tige. Adaptations spéciales de la tige voir chapitre 21.170.
21.281 | Adaptation avec essayage
21.282 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.281

21.281 | Adaptation avec essayage
21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.281
  • 21.281.11

21.281.11 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.281
  • 21.281.12

21.281.12 | Adaptation dans la zone de la tige, adaptation avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.281
  • 21.281.21

21.281.21 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.281
  • 21.281.22

21.281.22 | Adaptation dans la zone de la tige, adaptation avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.281
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.282

21.282 | Adaptation avec contrôle de marche et essayage intermédiaire
21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.282
  • 21.282.11

21.282.11 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.86 (con IVA)
 |  | Prestazione Pt | 60.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.282
  • 21.282.12

21.282.12 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.18 (con IVA)
 |  | Prestazione Pt | 101.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.282
  • 21.282.21

21.282.21 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.94 (con IVA)
 |  | Prestazione Pt | 135.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.280
  • Cap. 21.282
  • 21.282.22

21.282.22 | Adaptation dans la zone de la tige, adaptation avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.23 (con IVA)
 |  | Prestazione Pt | 225.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.282
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284

21.284 | Adaptation dans la zone de la première
 | Modification de la forme de la première, adaptation aux différences de longueur et de largeur ainsi qu'aux divergences de forme, montage en système de construction par éléments.
21.285 | Adaptation avec essayage
21.286 | Adaptation avec contrôle de marche et essayage intermédiaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.285

21.285 | Adaptation avec essayage
21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.285
  • 21.285.11

21.285.11 | Adaptation dans la zone de la première, modification avec essayage, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.37 (con IVA)
 |  | Prestazione Pt | 128.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.285
  • 21.285.12

21.285.12 | Adaptation dans la zone de la première, modification avec essayage, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 231.33 (con IVA)
 |  | Prestazione Pt | 214.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.285
  • 21.285.21

21.285.21 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.26 (con IVA)
 |  | Prestazione Pt | 176.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.285
  • 21.285.22

21.285.22 | Adaptation dans la zone de la première, modification avec essayage, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 316.73 (con IVA)
 |  | Prestazione Pt | 293.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.285
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.286

21.286 | Adaptation avec contrôle de marche et essayage intermédiaire
21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.286
  • 21.286.11

21.286.11 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.28 (con IVA)
 |  | Prestazione Pt | 238.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.286
  • 21.286.12

21.286.12 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 428.08 (con IVA)
 |  | Prestazione Pt | 396.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.286
  • 21.286.21

21.286.21 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.97 (con IVA)
 |  | Prestazione Pt | 333.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.284
  • Cap. 21.286
  • 21.286.22

21.286.22 | Adaptation dans la zone de la première, modification avec contrôle de marche et essayage intermédiaire, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 598.87 (con IVA)
 |  | Prestazione Pt | 554.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.286
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290

21.290 | Lits plantaires orthopédiques
 | Lit plantaire individuel avec base entière confectionné selon un podogramme, un modèle plantaire ou sur des formes. Élément intégré de la modification orthopédique, adapté dans une chaussure spéciale.
21.291 | Support plantaire incorporé
21.292 | Lit plantaire
21.293 | Lit plantaire entier


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.291

21.291 | Support plantaire incorporé
21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.291
  • 21.291.11

21.291.11 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.291
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.291
  • 21.291.12

21.291.12 | Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 137.29 (con IVA)
Prestazione Pt | 127.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.291
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.291.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.292

21.292 | Lit plantaire
21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.292
  • 21.292.11

21.292.11 | Lit plantaire orthopédique, lit plantaire, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.292
  • 21.292.12

21.292.12 | Lit plantaire orthopédique, lit plantaire, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.292
  • 21.292.21

21.292.21 | Lit plantaire orthopédique, lit plantaire, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.292
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.292
  • 21.292.22

21.292.22 | Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 239.98 (con IVA)
Prestazione Pt | 222.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.292
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.292.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293

21.293 | Lit plantaire entier
 | Lit plantaire individuel entier confectionné selon un podogramme, un modèle plantaire ou sur des formes.
21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.11

21.293.11 | Lit plantaire orthopédique, lit plantaire entier, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.12 (con IVA)
 |  | Prestazione Pt | 162.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.12

21.293.12 | Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 290.79 (con IVA)
Prestazione Pt | 269.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.21

21.293.21 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.52 (con IVA)
 |  | Prestazione Pt | 241.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.22

21.293.22 | Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 434.56 (con IVA)
Prestazione Pt | 402.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.22 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.31

21.293.31 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.55 (con IVA)
 |  | Prestazione Pt | 266.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.293
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.290
  • Cap. 21.293
  • 21.293.32

21.293.32 | Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 478.88 (con IVA)
Prestazione Pt | 443.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.293
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.293.32 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.295

21.295 | Lit plantaire prothétique
 | Lit plantaire avec substitut de l'avant-pied ou d'une partie du pied en présence d'amputations partielles.
21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.295
  • 21.295.11

21.295.11 | Lit plantaire prothétique, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 451.86 (con IVA)
 |  | Prestazione Pt | 418.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.295
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.295
  • 21.295.12

21.295.12 | Lit plantaire prothétique, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 753.46 (con IVA)
Prestazione Pt | 697.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 21.295
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 21.295.12 non cumulable avec
  • Chapitre 41.530.00 «Adultes»
  • Chapitre 41.531.00 «Enfants et jeunes»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299

21.299 | Travaux de base
21.301 | Pose d'une nouvelle semelle
21.302 | Talons
21.303 | Pointe de semelles
21.311 | Correction sous une semelle existante


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301

21.301 | Pose d'une nouvelle semelle
 | Semelles avec talons.
21.301.10 | Semelle cuir
21.301.20 | Demie semelle caoutchouc
21.301.30 | Semelle caoutchouc entière
21.301.40 | Semelle-bloc profilée


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.10

21.301.10 | Semelle cuir
21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.10
  • 21.301.11

21.301.11 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.10
  • 21.301.12

21.301.12 | Travaux de base, pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.20

21.301.20 | Demie semelle caoutchouc
21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.20
  • 21.301.21

21.301.21 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.20
  • 21.301.22

21.301.22 | Travaux de base, pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.30

21.301.30 | Semelle caoutchouc entière
21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.30
  • 21.301.31

21.301.31 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.30
  • 21.301.32

21.301.32 | Travaux de base, pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.40

21.301.40 | Semelle-bloc profilée
21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.40
  • 21.301.41

21.301.41 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.301
  • Cap. 21.301.40
  • 21.301.42

21.301.42 | Travaux de base, pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302

21.302 | Talons
21.302.10 | Talon caoutchouc
21.302.20 | Talon caoutchouc amortissant
21.302.40 | Talon profilé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.10

21.302.10 | Talon caoutchouc
21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.10
  • 21.302.11

21.302.11 | Travaux de base, talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.10
  • 21.302.12

21.302.12 | Travaux de base, talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.20

21.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique.
21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.20
  • 21.302.21

21.302.21 | Travaux de base, talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.20
  • 21.302.22

21.302.22 | Travaux de base, talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.40

21.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
21.302.42 | Travaux de base, talons, talon profilé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.40
  • 21.302.41

21.302.41 | Travaux de base, talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.302
  • Cap. 21.302.40
  • 21.302.42

21.302.42 | Travaux de base, talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303

21.303 | Pointe de semelles
21.303.10 | Cuir ou nylon
21.303.20 | Pointe anti-trébuchante montante
21.303.30 | Pointe de guidage nylon / cuir
21.303.40 | Pointe de guidage polypropylène


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.10

21.303.10 | Cuir ou nylon
21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.10
  • 21.303.11

21.303.11 | Travaux de base, pointes de semelles, cuir ou nylon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.10
  • 21.303.12

21.303.12 | Travaux de base, pointes de semelles, cuir ou nylon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.20

21.303.20 | Pointe anti-trébuchante montante
21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.20
  • 21.303.21

21.303.21 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.20
  • 21.303.22

21.303.22 | Travaux de base, pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.30

21.303.30 | Pointe de guidage nylon / cuir
21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.30
  • 21.303.31

21.303.31 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.30
  • 21.303.32

21.303.32 | Travaux de base, pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.40

21.303.40 | Pointe de guidage polypropylène
21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.40
  • 21.303.41

21.303.41 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.303
  • Cap. 21.303.40
  • 21.303.42

21.303.42 | Travaux de base, pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311

21.311 | Correction sous une semelle existante
 | Démontage et remontage.
21.311.10 | Semelle cuir
21.311.30 | Semelle caoutchouc
21.311.40 | Semelle bloc profilée
21.311.50 | Talon


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.10

21.311.10 | Semelle cuir
21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.10
  • 21.311.11

21.311.11 | Travaux de base, correction sous une semelle existante, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.10
  • 21.311.12

21.311.12 | Travaux de base, correction sous une semelle existante, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.30

21.311.30 | Semelle caoutchouc
21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.30
  • 21.311.31

21.311.31 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.30
  • 21.311.32

21.311.32 | Travaux de base, correction sous une semelle existante, semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.40

21.311.40 | Semelle bloc profilée
21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.40
  • 21.311.41

21.311.41 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.40
  • 21.311.42

21.311.42 | Travaux de base, correction sous une semelle existante, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.50

21.311.50 | Talon
21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.50
  • 21.311.51

21.311.51 | Travaux de base, correction sous une semelle existante, talon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.299
  • Cap. 21.311
  • Cap. 21.311.50
  • 21.311.52

21.311.52 | Travaux de base, correction sous une semelle existante, talon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.311.50
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320

21.320 | Travaux de fond
21.321.00 | Partie semelles
21.330 | Montage de talon, talon neuf


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00

21.321.00 | Partie semelles
21.321.10 | Semelle entière en cuir
21.321.20 | Semelle entière en caoutchouc
21.322.20 | Semelle intermédiaire entière
21.323.20 | Trépointe collée tout le tour
21.324.10 | Bande de protection tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.10

21.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.10
  • 21.321.11

21.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.10
  • 21.321.12

21.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.20

21.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.20
  • 21.321.21

21.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.321.20
  • 21.321.22

21.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.322.20

21.322.20 | Semelle intermédiaire entière
21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.322.20
  • 21.322.21

21.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.322.20
  • 21.322.22

21.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.323.20

21.323.20 | Trépointe collée tout le tour
21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.323.20
  • 21.323.21

21.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.323.20
  • 21.323.22

21.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.324.10

21.324.10 | Bande de protection tout le tour
21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.324.10
  • 21.324.11

21.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.321.00
  • Cap. 21.324.10
  • 21.324.12

21.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330

21.330 | Montage de talon, talon neuf
21.331.10 | Montage d'un talon-bloc
21.331.30 | Montage d'un talon lifty
21.332.10 | Talon-bloc recouvert
21.332.30 | Talon lifty recouvert


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.10

21.331.10 | Montage d'un talon-bloc
21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.10
  • 21.331.11

21.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.10
  • 21.331.12

21.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.30

21.331.30 | Montage d'un talon lifty
21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.30
  • 21.331.31

21.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.331.30
  • 21.331.32

21.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.10

21.332.10 | Talon-bloc recouvert
21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.10
  • 21.332.11

21.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.10
  • 21.332.12

21.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.30

21.332.30 | Talon lifty recouvert
21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.30
  • 21.332.31

21.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.56 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.320
  • Cap. 21.330
  • Cap. 21.332.30
  • 21.332.32

21.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.94 (con IVA)
 |  | Prestazione Pt | 135.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333

21.333 | Enveloppes
21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.30 | Enveloppe en cuir pour talon-lifty
21.334.10 | Enveloppe en cuir pour partie semelles
21.334.20 | Enveloppe en cuir tout le tour
21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.10

21.333.10 | Enveloppe en cuir pour talon-bloc
21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.10
  • 21.333.11

21.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.10
  • 21.333.12

21.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.30

21.333.30 | Enveloppe en cuir pour talon-lifty
21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.30
  • 21.333.31

21.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.333.30
  • 21.333.32

21.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.99 (con IVA)
 |  | Prestazione Pt | 111.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.10

21.334.10 | Enveloppe en cuir pour partie semelles
21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.10
  • 21.334.11

21.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.73 (con IVA)
 |  | Prestazione Pt | 23.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.10
  • 21.334.12

21.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.81 (con IVA)
 |  | Prestazione Pt | 39.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.20

21.334.20 | Enveloppe en cuir tout le tour
21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.20
  • 21.334.21

21.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.334.20
  • 21.334.22

21.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.10

21.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.10
  • 21.336.11

21.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00 (con IVA)
 |  | Prestazione Pt | 11.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.10
  • 21.336.12

21.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.20

21.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.20
  • 21.336.21

21.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.333
  • Cap. 21.336.20
  • 21.336.22

21.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360

21.360 | Modification de la tige
21.362 | Pose d'une fermeture-éclair
21.363 | Bride en cuir
21.364 | Fermetures velcro avec bride en cuir


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362

21.362 | Pose d'une fermeture-éclair
21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.11

21.362.11 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.12

21.362.12 | Modifications de la tige, pose d'une fermeture-éclair, jusque 12 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.21

21.362.21 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.22

21.362.22 | Modifications de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.31

21.362.31 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.32

21.362.32 | Modifications de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.41

21.362.41 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.362
  • 21.362.42

21.362.42 | Modifications de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363

21.363 | Bride en cuir
21.363.00 | Boucle
21.363.10 | Longueur standard jusque 15 cm
21.363.30 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.00

21.363.00 | Boucle
21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.00
  • 21.363.01

21.363.01 | Modifications de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.38 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.00
  • 21.363.02

21.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.10

21.363.10 | Longueur standard jusque 15 cm
21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.10
  • 21.363.11

21.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.10
  • 21.363.12

21.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.10
  • 21.363.21

21.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.10
  • 21.363.22

21.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.30

21.363.30 | Surlongueur à partir de 15 cm
21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.30
  • 21.363.31

21.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.30
  • 21.363.32

21.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.30
  • 21.363.41

21.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.363
  • Cap. 21.363.30
  • 21.363.42

21.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364

21.364 | Fermetures velcro avec bride en cuir
21.364.00 | Oeillet de déviation
21.364.10 | Longueur standard jusque 15 cm
21.364.40 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.00

21.364.00 | Oeillet de déviation
21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.00
  • 21.364.01

21.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.78 (con IVA)
 |  | Prestazione Pt | 22.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.00
  • 21.364.02

21.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10

21.364.10 | Longueur standard jusque 15 cm
21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.11

21.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.12

21.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.21

21.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.22

21.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.31

21.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.10
  • 21.364.32

21.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40

21.364.40 | Surlongueur à partir de 15 cm
21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.41

21.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.42

21.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.51

21.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.52

21.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.61

21.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.360
  • Cap. 21.364
  • Cap. 21.364.40
  • 21.364.62

21.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.610

21.610 | Facturation en fonction du temps utilisé, travaux spéciaux
 | Les travaux spéciaux qui ne correspondent à aucun des postes du tarif sont facturés selon le matériel et le temps utilisés.
21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 21
  • Cap. 21.610
  • 21.610.20

21.610.20 | Facturation en fonction du temps et du matériel utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 21.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22

22 | Réparations de chaussures dues a l'invalidité
 | Réparations et corrections de chaussures dues à l'invalidité et à l'usure effectuées sur: - des chaussures orthopédiques sur mesure - des chaussures orthopédiques de série - des modifications orthopédiques de chaussures - des chaussures spéciales pour l'orthopédie - en raison d'une démarche pathologique ainsi que compléments et travaux de base effectués sur des chaussures orthopédiques de série et corrections orthopédiques de chaussures.
22.300 | Réparations et corrections
22.301 | Pose d'une nouvelle semelle
22.302 | Talons
22.303 | Pointe de semelles
22.320 | Travaux de fond
22.333 | Enveloppes
22.340 | Réparations de la tige
22.380 | Travaux au niveau des lits plantaires
22.386 | Semelles intérieures
22.390 | Coûts supplémentaires pour réparations
22.610 | Facturation en fonction du temps utilisé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.300

22.300 | Réparations et corrections
 | Toutes les réparations et les corrections dues à l'usure et à l'invalidité sur des chaussures orthopédiques sur mesure, des chaussures orthopédiques de série, des chaussures orthopédiques spéciales et des modifications orthopédiques de chaussures peuvent être facturées trimestriellement, semestriellement ou annuellement. Sur la facture, les prestations doivent être indiquées de manière détaillée et datées (exécution). Les rapports de travail sont archivés.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301

22.301 | Pose d'une nouvelle semelle
 | Semelles avec talons
22.301.10 | Semelle cuir
22.301.20 | Demie semelle caoutchouc
22.301.30 | Semelle caoutchouc entière
22.301.40 | Semelle bloc profilée


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.10

22.301.10 | Semelle cuir
22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.10
  • 22.301.11

22.301.11 | Pose d'une nouvelle semelle, semelle cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.10
  • 22.301.12

22.301.12 | Pose d'une nouvelle semelle, semelle cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.20

22.301.20 | Demie semelle caoutchouc
22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.20
  • 22.301.21

22.301.21 | Pose d'une nouvelle semelle, demie semelle caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.20
  • 22.301.22

22.301.22 | Pose d'une nouvelle semelle, demie semelle caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.30

22.301.30 | Semelle caoutchouc entière
22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.30
  • 22.301.31

22.301.31 | Pose d'une nouvelle semelle, semelle caoutchouc entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.30
  • 22.301.32

22.301.32 | Pose d'une nouvelle semelle, semelle caoutchouc entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.40

22.301.40 | Semelle bloc profilée
22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.40
  • 22.301.41

22.301.41 | Pose d'une nouvelle semelle, semelle bloc profilée, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.301
  • Cap. 22.301.40
  • 22.301.42

22.301.42 | Pose d'une nouvelle semelle, semelle bloc profilée, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.301.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302

22.302 | Talons
22.302.10 | Talon caoutchouc
22.302.20 | Talon caoutchouc amortissant
22.302.40 | Talon profilé


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.10

22.302.10 | Talon caoutchouc
22.302.11 | Talons, talon en caoutchouc, d'un seul côté
22.302.12 | Talons, talon en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.10
  • 22.302.11

22.302.11 | Talons, talon en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.10
  • 22.302.12

22.302.12 | Talons, talon en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.20

22.302.20 | Talon caoutchouc amortissant
 | Remplissage du talon et sous-bout compris pour les talons en plastique
22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.20
  • 22.302.21

22.302.21 | Talons, talon en caoutchouc amortissant, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.20
  • 22.302.22

22.302.22 | Talons, talon en caoutchouc amortissant, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.40

22.302.40 | Talon profilé
 | Pour les chaussures lourdes comme les chaussures de randonnée ou de travail
22.302.41 | Talons, talon profilé, d'un seul côté
22.302.42 | Talons, talon profilé, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.40
  • 22.302.41

22.302.41 | Talons, talon profilé, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.302
  • Cap. 22.302.40
  • 22.302.42

22.302.42 | Talons, talon profilé, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.302.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303

22.303 | Pointe de semelles
22.303.10 | Cuir ou nylon
22.303.20 | Pointe anti-trébuchante montante
22.303.30 | Pointe de guidage nylon / cuir
22.303.40 | Pointe de guidage polypropylène


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.10

22.303.10 | Cuir ou nylon
22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.10
  • 22.303.11

22.303.11 | Pointes de semelles, cuir ou nylon, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.10
  • 22.303.12

22.303.12 | Pointes de semelles, cuir ou nylon, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.20

22.303.20 | Pointe anti-trébuchante montante
22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.20
  • 22.303.21

22.303.21 | Pointes de semelles, pointe anti-trébuchante montante, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.20
  • 22.303.22

22.303.22 | Pointes de semelles, pointe anti-trébuchante montante, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.30

22.303.30 | Pointe de guidage nylon / cuir
22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.30
  • 22.303.31

22.303.31 | Pointes de semelles, pointe de guidage nylon/cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.30
  • 22.303.32

22.303.32 | Pointes de semelles, pointe de guidage nylon/cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.40

22.303.40 | Pointe de guidage polypropylène
22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.40
  • 22.303.41

22.303.41 | Pointes de semelles, pointe de guidage polypropylène, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.303
  • Cap. 22.303.40
  • 22.303.42

22.303.42 | Pointes de semelles, pointe de guidage polypropylène, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.303.40
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320

22.320 | Travaux de fond
22.321 | Partie semelles
22.330 | Montage de talon, talon neuf


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321

22.321 | Partie semelles
22.321.10 | Semelle entière en cuir
22.321.20 | Semelle entière en caoutchouc
22.322.10 | Demie semelle intermédiaire
22.322.20 | Semelle intermédiaire entière
22.323.10 | Trépointe collée pour partie semelles
22.323.20 | Trépointe collée tout le tour
22.324.10 | Bande de protection tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.10

22.321.10 | Semelle entière en cuir
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.10
  • 22.321.11

22.321.11 | Travaux de fond, partie semelles, semelle entière en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.10
  • 22.321.12

22.321.12 | Travaux de fond, partie semelles, semelle entière en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.321.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.20

22.321.20 | Semelle entière en caoutchouc
 | Supplément pour une demie semelle pour la partie de la cambrure jusque sous le talon ou avec gorge de talon.
22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.20
  • 22.321.21

22.321.21 | Travaux de fond, partie semelles, semelle entière en caoutchouc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.321.20
  • 22.321.22

22.321.22 | Travaux de fond, partie semelles, semelle entière en caoutchouc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.321.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.10

22.322.10 | Demie semelle intermédiaire
22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.10
  • 22.322.11

22.322.11 | Travaux de fond, partie semelles, demie semelle intermédiaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.10
  • 22.322.12

22.322.12 | Travaux de fond, partie semelles, demie semelle intermédiaire, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.322.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.20

22.322.20 | Semelle intermédiaire entière
22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.20
  • 22.322.21

22.322.21 | Travaux de fond, partie semelles, semelle intermédiaire entière, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.322.20
  • 22.322.22

22.322.22 | Travaux de fond, partie semelles, semelle intermédiaire entière, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.322.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.10

22.323.10 | Trépointe collée pour partie semelles
22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.10
  • 22.323.11

22.323.11 | Travaux de fond, partie semelles, trépointe collée partie semelles, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.10
  • 22.323.12

22.323.12 | Travaux de fond, partie semelles, trépointe collée partie semelles, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.323.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.20

22.323.20 | Trépointe collée tout le tour
22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.20
  • 22.323.21

22.323.21 | Travaux de fond, partie semelles, trépointe collée tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.323.20
  • 22.323.22

22.323.22 | Travaux de fond, partie semelles, trépointe collée tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.323.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.324.10

22.324.10 | Bande de protection tout le tour
22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.324.10
  • 22.324.11

22.324.11 | Travaux de fond, partie semelles, bande de protection tout le tour, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.321
  • Cap. 22.324.10
  • 22.324.12

22.324.12 | Travaux de fond, partie semelles, bande de protection tout le tour, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.324.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330

22.330 | Montage de talon, talon neuf
22.331.10 | Montage d'un talon-bloc
22.331.30 | Montage d'un talon lifty
22.332.10 | Talon-bloc recouvert
22.332.30 | Talon lifty recouvert


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.10

22.331.10 | Montage d'un talon-bloc
22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.10
  • 22.331.11

22.331.11 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.10
  • 22.331.12

22.331.12 | Travaux de fond, montage de talon, talon neuf, montage d'un talon-bloc, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.331.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.30

22.331.30 | Montage d'un talon lifty
22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.30
  • 22.331.31

22.331.31 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.331.30
  • 22.331.32

22.331.32 | Travaux de fond, montage de talon, talon neuf, montage d'un talon lifty, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.331.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.10

22.332.10 | Talon-bloc recouvert
22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.10
  • 22.332.11

22.332.11 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.10
  • 22.332.12

22.332.12 | Travaux de fond, montage de talon, talon neuf, talon-bloc recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.332.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.30

22.332.30 | Talon lifty recouvert
22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.30
  • 22.332.31

22.332.31 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.56 (con IVA)
 |  | Prestazione Pt | 81.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.320
  • Cap. 22.330
  • Cap. 22.332.30
  • 22.332.32

22.332.32 | Travaux de fond, montage de talon, talon neuf, talon lifty recouvert, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.94 (con IVA)
 |  | Prestazione Pt | 135.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.332.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333

22.333 | Enveloppes
22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.30 | Enveloppe en cuir pour talon lifty
22.334.10 | Enveloppe en cuir pour partie semelles
22.334.20 | Enveloppe en cuir tout le tour
22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.10

22.333.10 | Enveloppe en cuir pour talon-bloc
22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.10
  • 22.333.11

22.333.11 | Enveloppes, enveloppe en cuir pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.10
  • 22.333.12

22.333.12 | Enveloppes, enveloppe en cuir pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.333.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.30

22.333.30 | Enveloppe en cuir pour talon lifty
22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.30
  • 22.333.31

22.333.31 | Enveloppes, enveloppe en cuir pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.333.30
  • 22.333.32

22.333.32 | Enveloppes, enveloppe en cuir pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.99 (con IVA)
 |  | Prestazione Pt | 111.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.333.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.10

22.334.10 | Enveloppe en cuir pour partie semelles
22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.10
  • 22.334.11

22.334.11 | Enveloppes, enveloppe en cuir pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.73 (con IVA)
 |  | Prestazione Pt | 23.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.10
  • 22.334.12

22.334.12 | Enveloppes, enveloppe en cuir pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.81 (con IVA)
 |  | Prestazione Pt | 39.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.334.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.20

22.334.20 | Enveloppe en cuir tout le tour
22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.20
  • 22.334.21

22.334.21 | Enveloppes, enveloppe en cuir tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00 (con IVA)
 |  | Prestazione Pt | 33.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.334.20
  • 22.334.22

22.334.22 | Enveloppes, enveloppe en cuir tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.334.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.10

22.335.10 | Enveloppe en caoutchouc pour talon-bloc
22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.10
  • 22.335.11

22.335.11 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.10
  • 22.335.12

22.335.12 | Enveloppes, enveloppe en caoutchouc pour talon-bloc, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.335.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.30

22.335.30 | Enveloppe en caoutchouc pour talon lifty
22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.30
  • 22.335.31

22.335.31 | Enveloppes, enveloppe en caoutchouc pour talon lifty, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.335.30
  • 22.335.32

22.335.32 | Enveloppes, enveloppe en caoutchouc pour talon lifty, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.335.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.10

22.336.10 | Enveloppe en caoutchouc / cuir refendu partie semelles
22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.10
  • 22.336.11

22.336.11 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.00 (con IVA)
 |  | Prestazione Pt | 11.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.10
  • 22.336.12

22.336.12 | Enveloppes, enveloppe en caoutchouc/cuir refendu pour partie semelles, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.336.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.20

22.336.20 | Enveloppe en caoutchouc / cuir refendu tout le tour
22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.20
  • 22.336.21

22.336.21 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, d'un seul côté, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.333
  • Cap. 22.336.20
  • 22.336.22

22.336.22 | Enveloppes, enveloppe en caoutchouc / cuir refendu tout le tour, des deux côtés, par cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.336.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 cm / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340

22.340 | Réparations de la tige
22.341 | Doublures des contreforts
22.351 | Doublure d'avant-pied à la pièce
22.352 | Doublures de tout l'avant-pied
22.361 | Parties de la tige
22.362 | Pose d'une fermeture-éclair
22.363 | Bride en cuir
22.364 | Fermetures velcro avec bride en cuir


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341

22.341 | Doublures des contreforts
22.341.00 | Chaussures basses
22.342.00 | Chaussures montantes
22.343.00 | Bottes jusque 28 cm
22.344.00 | Bottes de plus de 28 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.341.00

22.341.00 | Chaussures basses
22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.341.00
  • 22.341.11

22.341.11 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 20.54 (con IVA)
 |  | Prestazione Pt | 19.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.341.00
  • 22.341.12

22.341.12 | Réparations de la tige, doublure des contreforts, chaussures basses, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.341.00
  • 22.341.21

22.341.21 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.341.00
  • 22.341.22

22.341.22 | Réparations de la tige, doublure des contreforts, chaussures basses, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.341.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.342.00

22.342.00 | Chaussures montantes
22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.342.00
  • 22.342.11

22.342.11 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.43 (con IVA)
 |  | Prestazione Pt | 30.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.342.00
  • 22.342.12

22.342.12 | Réparations de la tige, doublure des contreforts, chaussures montantes, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.13 (con IVA)
 |  | Prestazione Pt | 51.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.342.00
  • 22.342.21

22.342.21 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.342.00
  • 22.342.22

22.342.22 | Réparations de la tige, doublure des contreforts, chaussures montantes, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 128.64 (con IVA)
 |  | Prestazione Pt | 119.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.342.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.343.00

22.343.00 | Bottes jusque 28 cm
22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.343.00
  • 22.343.11

22.343.11 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.343.00
  • 22.343.12

22.343.12 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.343.00
  • 22.343.21

22.343.21 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.343.00
  • 22.343.22

22.343.22 | Réparations de la tige, doublure des contreforts, bottes jusque 28 cm, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.343.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.344.00

22.344.00 | Bottes de plus de 28 cm
22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.344.00
  • 22.344.11

22.344.11 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.73 (con IVA)
 |  | Prestazione Pt | 46.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.344.00
  • 22.344.12

22.344.12 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, normales, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.344.00
  • 22.344.21

22.344.21 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.341
  • Cap. 22.344.00
  • 22.344.22

22.344.22 | Réparations de la tige, doublure des contreforts, bottes de plus de 28 cm, à grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.98 (con IVA)
 |  | Prestazione Pt | 222.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.344.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.351

22.351 | Doublure d'avant-pied à la pièce
22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.351
  • 22.351.11

22.351.11 | Réparations de la tige, doublure d'avant-pied à la pièce, petite
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.351
  • 22.351.21

22.351.21 | Réparations de la tige, doublure d'avant-pied à la pièce, moyenne
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.59 (con IVA)
 |  | Prestazione Pt | 32.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.351
  • 22.351.31

22.351.31 | Réparations de la tige, doublure d'avant-pied à la pièce, grande
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.351
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.352

22.352 | Doublures de tout l'avant-pied
22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.352
  • 22.352.11

22.352.11 | Réparations de la tige, doublure de tout l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.97 (con IVA)
 |  | Prestazione Pt | 86.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.352
  • 22.352.12

22.352.12 | Réparations de la tige, doublure de tout l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.58 (con IVA)
 |  | Prestazione Pt | 143.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.352
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361

22.361 | Parties de la tige
22.361.10 | Renouvellement du bout
22.361.20 | Renouvellement de l'avant-pied


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.10

22.361.10 | Renouvellement du bout
22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.10
  • 22.361.11

22.361.11 | Réparations de la tige, parties de la tige, renouvellement du bout, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.10
  • 22.361.12

22.361.12 | Réparations de la tige, parties de la tige, renouvellement du bout, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.38 (con IVA)
 |  | Prestazione Pt | 301.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.361.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.20

22.361.20 | Renouvellement de l'avant-pied
22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.20
  • 22.361.21

22.361.21 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 451.86 (con IVA)
 |  | Prestazione Pt | 418.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.361
  • Cap. 22.361.20
  • 22.361.22

22.361.22 | Réparations de la tige, parties de la tige, renouvellement de l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 753.46 (con IVA)
 |  | Prestazione Pt | 697.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.361.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362

22.362 | Pose d'une fermeture-éclair
22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.01

22.362.01 | Réparations de la tige, pose d'une fermeture-éclair, pose d'un curseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.78 (con IVA)
 |  | Prestazione Pt | 22.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.11

22.362.11 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.12

22.362.12 | Réparations de la tige, pose d'une fermeture-éclair, jusque 12cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.21

22.362.21 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.22

22.362.22 | Réparations de la tige, pose d'une fermeture-éclair, entre 13 et 20 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.31

22.362.31 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.32

22.362.32 | Réparations de la tige, pose d'une fermeture-éclair, entre 21 et 30 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.41

22.362.41 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.362
  • 22.362.42

22.362.42 | Réparations de la tige, pose d'une fermeture-éclair, entre 31 et 40 cm, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.362
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363

22.363 | Bride en cuir
22.363.00 | Boucle
22.363.10 | Longueur standard jusque 15 cm
22.363.30 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.00

22.363.00 | Boucle
22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.00
  • 22.363.01

22.363.01 | Réparations de la tige, bride en cuir, boucle, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 18.38 (con IVA)
 |  | Prestazione Pt | 17.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.00
  • 22.363.02

22.363.02 | Modifications de la tige, bride en cuir, boucle, par paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.10

22.363.10 | Longueur standard jusque 15 cm
22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.10
  • 22.363.11

22.363.11 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.10
  • 22.363.12

22.363.12 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.10
  • 22.363.21

22.363.21 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.10
  • 22.363.22

22.363.22 | Modifications de la tige, bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.30

22.363.30 | Surlongueur à partir de 15 cm
22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.30
  • 22.363.31

22.363.31 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.30
  • 22.363.32

22.363.32 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 12 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.30
  • 22.363.41

22.363.41 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.363
  • Cap. 22.363.30
  • 22.363.42

22.363.42 | Modifications de la tige, bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.363.30
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364

22.364 | Fermetures velcro avec bride en cuir
22.364.00 | Oeillet de déviation
22.364.10 | Longueur standard jusque 15 cm
22.364.40 | Surlongueur à partir de 15 cm


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.00

22.364.00 | Oeillet de déviation
22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.00
  • 22.364.01

22.364.01 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.78 (con IVA)
 |  | Prestazione Pt | 22.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.00
  • 22.364.02

22.364.02 | Modifications de la tige, fermetures velcro avec bride en cuir, oeillet de déviation, par paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10

22.364.10 | Longueur standard jusque 15 cm
22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.11

22.364.11 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.12

22.364.12 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.21

22.364.21 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.22

22.364.22 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.31

22.364.31 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.10
  • 22.364.32

22.364.32 | Modifications de la tige, fermetures velcro avec bride en cuir, longueur standard jusque 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.10
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40

22.364.40 | Surlongueur à partir de 15 cm
22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.41

22.364.41 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.42

22.364.42 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 20 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.51

22.364.51 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.52

22.364.52 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 25 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.75 (con IVA)
 |  | Prestazione Pt | 71.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.61

22.364.61 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.21 (con IVA)
 |  | Prestazione Pt | 52.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.340
  • Cap. 22.364
  • Cap. 22.364.40
  • 22.364.62

22.364.62 | Modifications de la tige, fermeture velcro avec bride en cuir, surlongueur à partir de 15 cm, largeur de 30 mm, par paire de brides
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.05 (con IVA)
 |  | Prestazione Pt | 87.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.364.40
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380

22.380 | Travaux au niveau des lits plantaires
22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.383 | Renouvellement du capitonnage du lit plantaire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.381.00

22.381.00 | Remise à neuf du lit plantaire avec nouvelle enveloppe
22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.381.00
  • 22.381.11

22.381.11 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.381.00
  • 22.381.12

22.381.12 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.381.00
  • 22.381.21

22.381.21 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.381.00
  • 22.381.22

22.381.22 | Travaux au niveau des lits plantaires, remise à neuf du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.381.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.382

22.382 | Remodelage du lit plantaire et nouvelle enveloppe
22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.382
  • 22.382.11

22.382.11 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.382
  • 22.382.12

22.382.12 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.382
  • 22.382.21

22.382.21 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.04 (con IVA)
 |  | Prestazione Pt | 124.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.382
  • 22.382.22

22.382.22 | Travaux au niveau des lits plantaires, remodelage du lit plantaire avec nouvelle enveloppe, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.69 (con IVA)
 |  | Prestazione Pt | 206.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.382
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383

22.383 | Renouvellement du capitonnage du lit plantaire
22.383.10 | Capitonnage de l'avant-pied
22.383.20 | Capitonnage de pied entier


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.10

22.383.10 | Capitonnage de l'avant-pied
22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.10
  • 22.383.11

22.383.11 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.94 (con IVA)
 |  | Prestazione Pt | 24.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.10
  • 22.383.12

22.383.12 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage de l'avant-pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.24 (con IVA)
 |  | Prestazione Pt | 40.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.383.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.20

22.383.20 | Capitonnage de pied entier
22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.20
  • 22.383.21

22.383.21 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.380
  • Cap. 22.383
  • Cap. 22.383.20
  • 22.383.22

22.383.22 | Travaux au niveau des lits plantaires, renouvellement du capitonnage du lit plantaire, capitonnage du pied entier, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.383.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386

22.386 | Semelles intérieures
22.386.10 | Semelle intérieure en cuir
22.386.20 | Première


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.10

22.386.10 | Semelle intérieure en cuir
22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.10
  • 22.386.11

22.386.11 | Semelles intérieures, semelle intérieure en cuir, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.35 (con IVA)
 |  | Prestazione Pt | 29.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.10
  • 22.386.12

22.386.12 | Semelles intérieures, semelle intérieure en cuir, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.386.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.20

22.386.20 | Première
22.386.21 | Semelles intérieures, première, d'un seul côté
22.386.22 | Semelles intérieures, première, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.20
  • 22.386.21

22.386.21 | Semelles intérieures, première, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.67 (con IVA)
 |  | Prestazione Pt | 33.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.386
  • Cap. 22.386.20
  • 22.386.22

22.386.22 | Semelles intérieures, première, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.46 (con IVA)
 |  | Prestazione Pt | 55.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.386.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390

22.390 | Coûts supplémentaires pour réparations
22.391.10 | Mise en forme
22.391.20 | Remise à neuf
22.392.10 | Rafraîchissement


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.10

22.391.10 | Mise en forme
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.10
  • 22.391.11

22.391.11 | Coûts supplémentaires pour réparations, mise en forme, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.89 (con IVA)
 |  | Prestazione Pt | 48.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.10
  • 22.391.12

22.391.12 | Coûts supplémentaires pour réparations, mise en forme, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.391.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.20

22.391.20 | Remise à neuf
 | Seulement pour chaussures orthopédiques sur mesure.
22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.20
  • 22.391.21

22.391.21 | Coûts supplémentaires pour réparations, remise à neuf, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.08 (con IVA)
 |  | Prestazione Pt | 38.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 chaussure / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.391.20
  • 22.391.22

22.391.22 | Coûts supplémentaires pour réparations, remise à neuf, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.10 (con IVA)
 |  | Prestazione Pt | 63.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.391.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.392.10

22.392.10 | Rafraîchissement
22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.392.10
  • 22.392.12

22.392.12 | Coûts supplémentaires pour réparations, rafraîchissement, nettoyage, imprégnation, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.390
  • Cap. 22.392.10
  • 22.392.22

22.392.22 | Coûts supplémentaires pour réparations, rafraîchissement, nouvelle teinture, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.392.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.610

22.610 | Facturation en fonction du temps utilisé
 | Les réparations qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.610
  • 22.610.10

22.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.16 (con IVA)
 |  | Prestazione Pt | 9.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 22
  • Cap. 22.610
  • 22.610.20

22.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 22.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31

31 | Supports orthopédiques
 | Les supports orthopédiques et lits plantaires sont confectionnés sur ordonnance médicale pour décharger, guider et soutenir le pied selon les besoins des troubles constatés. Il peuvent être interchangeables, c'est à dire être portés dans différentes chaussures. Les supports plantaires exécutés sur ordonnance médicale doivent correspondre expressément à des mesures thérapeutiques et servir à recouvrer, maintenir et améliorer les activités quotidiennes ou professionnelles du patient.
31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
31.180 | Première ou nouvelle exécution, formes
31.400 | Supports orthopédiques
31.415 | Substitut d'orteils
31.416 | Supports prothétiques avec substitut de l'avant-pied
31.420 | Corrections et réparations de supports
31.600 | Réduction pour les enfants et les jeunes
31.660 | Conseils


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170

31.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.170.10 | Modèle plantaire
31.170.60 | Moignon du pied avec partie de la malléole


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.10

31.170.10 | Modèle plantaire
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.10
  • 31.170.11

31.170.11 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.170.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.10
  • 31.170.12

31.170.12 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 143.77 (con IVA)
Prestazione Pt | 133.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 31.170.10
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC, ASTO

Chiffre 31.170.12 non cumulable avec
  • Chiffre 12.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 12.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 21.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 21.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»
  • Chiffre 31.187.12 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés»
  • Chiffre 31.187.22 «Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.60

31.170.60 | Moignon du pied avec partie de la malléole
 | Moulage négatif / modèle pour amputations partielles ou enveloppement de cheville Le moulage négatif est la base pour la confection de formes coulées. Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme sur mesure ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle ou le moulage négatif sont facturés uniquement lorsque la prise des mesures se fait directement sur le pied. Les moulages négatifs effectués sur les chaussures intérieures, les orthèses et les prothèses font partie intégrante de la confection des formes et ne peuvent pas être facturés séparément.
31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.60
  • 31.170.61

31.170.61 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.170
  • Cap. 31.170.60
  • 31.170.62

31.170.62 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, moignon du pied avec partie de la malléole, moulage négatif/modèle pour amputation partielle ou enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.170.60
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180

31.180 | Première ou nouvelle exécution, formes
 | Certaines déformations spéciales peuvent nécessiter la préparation d'un modèle de plâtre ou d'une forme spéciale pour supports. Ces formes sont conservées. Elles pourront resservir lors de corrections, de réparations ou de renouvellement des supports.
31.187 | Formes pour lits plantaires et supports


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180
  • Cap. 31.187

31.187 | Formes pour lits plantaires et supports
31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180
  • Cap. 31.187
  • 31.187.11

31.187.11 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180
  • Cap. 31.187
  • 31.187.12

31.187.12 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas simple, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 239.98 (con IVA)
Prestazione Pt | 222.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.12 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180
  • Cap. 31.187
  • 31.187.21

31.187.21 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.187
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.180
  • Cap. 31.187
  • 31.187.22

31.187.22 | Première ou nouvelle exécution, formes, formes pour lits et supports plantaires, cas compliqué, des deux côtés
01.01.24 - 31.12.99 | Validità
Prestazione Pt | 325.38 (con IVA)
Prestazione Pt | 301.00 (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione lorda
Capitolo | 31.187
Unité facturation | TP
Unité / Côté | 1 paire / des deux côtés
Autorisation | MBO, MC

Chiffre 31.187.22 non cumulable avec
  • Chiffre 11.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 12.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 13.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 14.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 21.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»
  • Chiffre 31.170.12 «Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle plantaire, des deux côtés»


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400

31.400 | Supports orthopédiques
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411 | Supports plantaires
31.412 | Supports orthopédiques, exécution courte
31.413 | Supports orthopédiques avec base entière


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.411

31.411 | Supports plantaires
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.411
  • 31.411.11

31.411.11 | Supports orthopédiques, supports plantaires, exécution simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.58 (con IVA)
 |  | Prestazione Pt | 143.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.411
  • 31.411.12

31.411.12 | Supports orthopédiques, supports plantaires, exécution simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.28 (con IVA)
 |  | Prestazione Pt | 238.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.411
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.412

31.412 | Supports orthopédiques, exécution courte
 | Tous les travaux supplémentaires tels que l'amortissement et la compensation de longueur de jambe sont compris dans l'exécution.
31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.412
  • 31.412.11

31.412.11 | Supports orthopédiques, exécution courte, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.66 (con IVA)
 |  | Prestazione Pt | 181.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.412
  • 31.412.12

31.412.12 | Supports orthopédiques, exécution courte, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.38 (con IVA)
 |  | Prestazione Pt | 301.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.412
  • 31.412.21

31.412.21 | Supports orthopédiques, exécution courte, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.98 (con IVA)
 |  | Prestazione Pt | 222.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.412
  • 31.412.22

31.412.22 | Supports orthopédiques, exécution courte, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 396.73 (con IVA)
 |  | Prestazione Pt | 367.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.412
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413

31.413 | Supports orthopédiques avec base entière
 | Tous les travaux supplémentaires tels qu'amortissement et compensation de raccourcissement sont compris dans l'exécution.
31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.11

31.413.11 | Supports orthopédiques, avec base entière, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 246.47 (con IVA)
 |  | Prestazione Pt | 228.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.12

31.413.12 | Supports orthopédiques, avec base entière, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 410.78 (con IVA)
 |  | Prestazione Pt | 380.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.21

31.413.21 | Supports orthopédiques, avec base entière, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 318.90 (con IVA)
 |  | Prestazione Pt | 295.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.22

31.413.22 | Supports orthopédiques, avec base entière, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 530.77 (con IVA)
 |  | Prestazione Pt | 491.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.31

31.413.31 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 349.16 (con IVA)
 |  | Prestazione Pt | 323.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.32

31.413.32 | Supports orthopédiques, avec base entière, avec renforcement au carbone ou capitonnage de décharge spécial, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 582.66 (con IVA)
 |  | Prestazione Pt | 539.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.41

31.413.41 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 401.05 (con IVA)
 |  | Prestazione Pt | 371.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.400
  • Cap. 31.413
  • 31.413.42

31.413.42 | Supports orthopédiques, avec base entière, coque montante avec enveloppement de cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 668.06 (con IVA)
 |  | Prestazione Pt | 618.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.413
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.415

31.415 | Substitut d'orteils
 | Supplément pour substitut d'orteils monté.
31.415.11 | Substitut d'orteils, d'un seul côté
31.415.12 | Substitut d'orteils, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.415
  • 31.415.11

31.415.11 | Substitut d'orteils, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.31 (con IVA)
 |  | Prestazione Pt | 152.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.415
  • 31.415.12

31.415.12 | Substitut d'orteils, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 273.49 (con IVA)
 |  | Prestazione Pt | 253.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.415
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.416

31.416 | Supports prothétiques avec substitut de l'avant-pied
31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.416
  • 31.416.11

31.416.11 | Supports prothétiques avec substitut de l'avant-pied, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1047.49 (con IVA)
 |  | Prestazione Pt | 969.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.416
  • 31.416.12

31.416.12 | Supports prothétiques avec substitut de l'avant-pied, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1746.90 (con IVA)
 |  | Prestazione Pt | 1616.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.416
  • 31.416.21

31.416.21 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1314.50 (con IVA)
 |  | Prestazione Pt | 1216.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.416
  • 31.416.22

31.416.22 | Supports prothétiques avec substitut de l'avant-pied, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2191.19 (con IVA)
 |  | Prestazione Pt | 2027.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.416
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420

31.420 | Corrections et réparations de supports
31.421 | Sans consultation
31.422 | Avec consultation


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421

31.421 | Sans consultation
 | Réparation et réadaptation
31.421.00 | Nouvelle enveloppe
31.421.10 | Réparation et correction


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.00

31.421.00 | Nouvelle enveloppe
 | Sans correction ou remise à neuf
31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.00
  • 31.421.01

31.421.01 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 32.43 (con IVA)
 |  | Prestazione Pt | 30.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.00
  • 31.421.02

31.421.02 | Corrections et réparations de supports, sans consultation, nouvelle enveloppe, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.13 (con IVA)
 |  | Prestazione Pt | 51.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.10

31.421.10 | Réparation et correction
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.10
  • 31.421.11

31.421.11 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.10
  • 31.421.12

31.421.12 | Corrections et réparations de supports, sans consultation, réparation et correction, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.10
  • 31.421.21

31.421.21 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.16 (con IVA)
 |  | Prestazione Pt | 76.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.421
  • Cap. 31.421.10
  • 31.421.22

31.421.22 | Corrections et réparations de supports, sans consultation, réparation et correction, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 137.29 (con IVA)
 |  | Prestazione Pt | 127.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.421.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.422

31.422 | Avec consultation
 | Avec corrections, remodelage, remise à neuf et réparation, nouvelles enveloppes comprises.
31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.422
  • 31.422.11

31.422.11 | Corrections et réparations de supports, avec consultation, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.70 (con IVA)
 |  | Prestazione Pt | 95.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.422
  • 31.422.12

31.422.12 | Corrections et réparations de supports, avec consultation, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.422
  • 31.422.21

31.422.21 | Corrections et réparations de supports, avec consultation, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.04 (con IVA)
 |  | Prestazione Pt | 124.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.420
  • Cap. 31.422
  • 31.422.22

31.422.22 | Corrections et réparations de supports, avec consultation, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.69 (con IVA)
 |  | Prestazione Pt | 206.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.422
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.600

31.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant. Info pour le calcul: pour les pourcentages, le nombre doit être réduit. Par exemple: -20% = nombre - 0.2 et ensuite le TP d'origine de la position de référence
31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.600
  • 31.600.19

31.600.19 | Réduction de 10% pour les enfants et les jeunes de 7 à 12 ans
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | -10.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 31.600
 |  | Unité facturation | TP / - 10%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.600
  • 31.600.29

31.600.29 | Réduction de 20% pour les enfants et les jeunes de 1 à 6 ans
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione % | -20.0% del RefCode
 |  | Codice di rif. | necessario
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
 |  | Capitolo | 31.600
 |  | Unité facturation | TP / - 20%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.660

31.660 | Conseils
 | Conseils techniques étrangers à tout travail.
31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 31
  • Cap. 31.660
  • 31.660.10

31.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.16 (con IVA)
 |  | Prestazione Pt | 9.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 31.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32

32 | Capitonnage de décharge et orthèses pour les orteils
 | Dispositifs auxiliaires individuels nécessaires pour la décharge de pression, la correction ou la compensation de forme. Ces dispositifs sont portés directement sur la peau. Ils sont confectionnés directement sur le pied ou au moyen d'un modèle en plâtre individuel.
32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
32.460 | Capitonnage de décharge
32.463 | Substitut du mollet
32.465 | Orthèses pour les orteils
32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170

32.170 | Première ou nouvelle exécution, prise de mesures par la technique de moulage
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.20 | Modèle des orteils ou de l'avant pied
32.170.30 | Modèle du talon ou de la cheville


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.20

32.170.20 | Modèle des orteils ou de l'avant pied
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.20
  • 32.170.21

32.170.21 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.67 (con IVA)
 |  | Prestazione Pt | 70.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.20
  • 32.170.22

32.170.22 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle des orteils ou de l'avant pied, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.40 (con IVA)
 |  | Prestazione Pt | 116.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.170.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.30

32.170.30 | Modèle du talon ou de la cheville
 | Le modèle est un positif et sert de base pour le traitement du moyen auxiliaire, la confection d'une forme ou de modèle de travail fini sur lequel on peut directement travailler. Le modèle est seulement facturé lorsque la prise des mesures se fait directement sur le pied.
32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.30
  • 32.170.31

32.170.31 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.51 (con IVA)
 |  | Prestazione Pt | 105.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.170
  • Cap. 32.170.30
  • 32.170.32

32.170.32 | Première ou nouvelle exécution, prise de mesures par la technique de moulage, modèle du talon ou de la cheville, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 188.09 (con IVA)
 |  | Prestazione Pt | 174.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.170.30
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460

32.460 | Capitonnage de décharge
 | Capitonnage de décharge ou coussin de silicone, gel de polymère ou mousse thermoplastique pour les plaies et anomalies de la peau.
32.461.10 | Petite surface
32.461.20 | Grande surface


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.10

32.461.10 | Petite surface
32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
32.461.12 | Capitonnage de décharge, petite surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.10
  • 32.461.11

32.461.11 | Capitonnage de décharge, petite surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 99.45 (con IVA)
 |  | Prestazione Pt | 92.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.10
  • 32.461.12

32.461.12 | Capitonnage de décharge, petite surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 166.47 (con IVA)
 |  | Prestazione Pt | 154.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.461.10
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.20

32.461.20 | Grande surface
32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
32.461.22 | Capitonnage de décharge, grande surface, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.20
  • 32.461.21

32.461.21 | Capitonnage de décharge, grande surface, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.460
  • Cap. 32.461.20
  • 32.461.22

32.461.22 | Capitonnage de décharge, grande surface, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 286.47 (con IVA)
 |  | Prestazione Pt | 265.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.461.20
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.463

32.463 | Substitut du mollet
 | Substitut prothétique du mollet
32.463.11 | Substitut du mollet, d'un seul côté
32.463.12 | Substitut du mollet, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.463
  • 32.463.11

32.463.11 | Substitut du mollet, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1061.54 (con IVA)
 |  | Prestazione Pt | 982.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.463
  • 32.463.12

32.463.12 | Substitut du mollet, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1768.52 (con IVA)
 |  | Prestazione Pt | 1636.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.463
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.465

32.465 | Orthèses pour les orteils
 | Orthèses correctrices de décharge ou coussin de silicone ou mousse thermoplastique, fabriqués individuellement pour corriger les mauvaises positions ou contractures partielles des orteils.
32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.465
  • 32.465.11

32.465.11 | Orthèses pour les orteils, cas simple, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.18 (con IVA)
 |  | Prestazione Pt | 101.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.465
  • 32.465.12

32.465.12 | Orthèses pour les orteils, cas simple, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 182.69 (con IVA)
 |  | Prestazione Pt | 169.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.465
  • 32.465.21

32.465.21 | Orthèses pour les orteils, cas compliqué, d'un seul côté
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 pièce / d'un seul côté
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.465
  • 32.465.22

32.465.22 | Orthèses pour les orteils, cas compliqué, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 342.68 (con IVA)
 |  | Prestazione Pt | 317.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.465
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.610

32.610 | Facturation en fonction du temps utilisé, travaux spéciaux, réparations et corrections
 | Les réparations et corrections apportées aux capitonnages de décharge, orthèses et prothèses pour le orteils sont facturées selon le matériel et le temps utilisés.
32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 32
  • Cap. 32.610
  • 32.610.20

32.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 32.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41

41 | Chaussures orthopédiques spéciales
 | Chaussures orthopédiques spéciales On entend par là les chaussures de confection qui possèdent des éléments spéciaux pour faciliter le déroulement, l'amortissement ou la stabilisation, et qui conviennent par conséquent dans les cas de dysfonctionnements. Chaussures orthopédiques de confection pour utilisations spéciales: - Chaussures pour les supports - Chaussures pour les orthèses - Chaussures pour les pansements - Chaussures pour les stabilisations - Chaussures thérapeutiques pour enfants Pour les chaussures mentionnées dans ce chapitre on peut facturer, en dehors des frais directs (coûts des chaussures en francs), des points pour les conseils et la fourniture des chaussures. Chaussures de confection Les chaussures de confection normales comme les chaussures confortables, les chaussures de sport, etc. sont uniquement remboursées à l'assuré en cas de surlongueur, d'usure supplémentaire due à une invalidité, et de pointures inégales.
41.520 | Chaussures spéciales pour supports
41.522 | Chaussures thérapeutiques pour enfants
41.530 | Chaussures spéciales pour orthèses
41.538 | Chaussures spéciales pour pansements et thérapie
41.540 | Chaussures spéciales pour stabilisation


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520

41.520 | Chaussures spéciales pour supports
 | Ces chaussures de confection sont conçues pour porter des supports amovibles et conviennent pour l'exécution de corrections orthopédiques complémentaires. Elle présentent des contreforts renforcés et relevés, et tiennent compte de la place nécessaire pour les supports.
41.520.00 | Adultes
41.521 | Enfants et jeunes
41.652.00 | Livraison des chaussures et conseil, adultes
41.657.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00

41.520.00 | Adultes
 | Coûts des chaussures pour adultes = PA + 50%
41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.10

41.520.10 | Chaussures spéciales pour supports, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.20

41.520.20 | Chaussures spéciales pour supports, adultes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.30

41.520.30 | Chaussures spéciales pour supports, adultes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.40

41.520.40 | Chaussures spéciales pour supports, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.50

41.520.50 | Chaussures spéciales pour supports, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.80

41.520.80 | Chaussures spéciales pour supports, adultes, chaussures de travail
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.520.00
  • 41.520.90

41.520.90 | Chaussures spéciales pour supports, adultes, chaussures militaires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.520.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521

41.521 | Enfants et jeunes
 | Coûts des chaussures pour enfants = PA + 45%
41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521
  • 41.521.10

41.521.10 | Chaussures spéciales pour supports, enfants et jeunes, chaussures basses
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521
  • 41.521.20

41.521.20 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521
  • 41.521.30

41.521.30 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521
  • 41.521.40

41.521.40 | Chaussures spéciales pour supports, enfants et jeunes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.521
  • 41.521.50

41.521.50 | Chaussures spéciales pour supports, enfants et jeunes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.521
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité / Côté | paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.652.00

41.652.00 | Livraison des chaussures et conseil, adultes
41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.652.00
  • 41.652.10

41.652.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.652.00
  • 41.652.20

41.652.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, adultes, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.652.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.657.00

41.657.00 | Livraison des chaussures et conseil, enfants et jeunes
41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.657.00
  • 41.657.10

41.657.10 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.520
  • Cap. 41.657.00
  • 41.657.20

41.657.20 | Chaussures spéciales pour supports, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.657.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522

41.522 | Chaussures thérapeutiques pour enfants
 | Chaussures thérapeutiques spéciales pour le traitement des insuffisances des ligaments et des muscles, des troubles fonctionnels, des paralysies et des démarches pathologiques. Type DV / MT / Stabil.
41.523 | Chaussures d'hiver
41.524 | Chaussures toutes saisons
41.525 | Chaussures d'intérieur
41.526 | Chaussures d'été montantes
41.658.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523

41.523 | Chaussures d'hiver
 | Coûts des chaussures pour enfants = PA + 45%
41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.10

41.523.10 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.20

41.523.20 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.30

41.523.30 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.40

41.523.40 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.50

41.523.50 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.60

41.523.60 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.70

41.523.70 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.523
  • 41.523.80

41.523.80 | Chaussures thérapeutiques pour enfants, chaussures d'hiver, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.523
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524

41.524 | Chaussures toutes saisons
 | Coûts des chaussures pour enfants = PA + 45%
41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.10

41.524.10 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.20

41.524.20 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.30

41.524.30 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.40

41.524.40 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.50

41.524.50 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.60

41.524.60 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.70

41.524.70 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.524
  • 41.524.80

41.524.80 | Chaussures thérapeutiques pour enfants, chaussures toutes saisons, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.524
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525

41.525 | Chaussures d'intérieur
 | Coûts des chaussures pour enfants = PA + 45%
41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.10

41.525.10 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.20

41.525.20 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.30

41.525.30 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.40

41.525.40 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.50

41.525.50 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.525
  • 41.525.60

41.525.60 | Chaussures thérapeutiques pour enfants, chaussures d'intérieur, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.525
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526

41.526 | Chaussures d'été montantes
 | Coûts des chaussures pour enfants = PA + 45%
41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.10

41.526.10 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 18 à 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.20

41.526.20 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 21 à 23
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.30

41.526.30 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 24 à 26
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.40

41.526.40 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 27 à 29
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.50

41.526.50 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 30 à 32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.60

41.526.60 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 33 à 35
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.70

41.526.70 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 36 à 38
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.526
  • 41.526.80

41.526.80 | Chaussures thérapeutiques pour enfants, chaussures d'été montantes, pointure 39 à 41
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.526
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.658.00

41.658.00 | Livraison des chaussures et conseil, enfants et jeunes
41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.658.00
  • 41.658.10

41.658.10 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.522
  • Cap. 41.658.00
  • 41.658.20

41.658.20 | Chaussures thérapeutiques pour enfants, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.658.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530

41.530 | Chaussures spéciales pour orthèses
 | Chaussures de confection qui se prêtent particulièrement au port des orthèses, possèdent le volume correspondant, répondant aux exigences accrues de qualité, et sur lesquelles on peut entreprendre des corrections orthopédiques complémentaires.
41.530.00 | Adultes
41.531.00 | Enfants et jeunes
41.655.00 | Livraison des chaussures et conseil, adultes
41.659.00 | Livraison des chaussures et conseil, enfants et jeunes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00

41.530.00 | Adultes
Coûts des chaussures pour adultes = PA + 50%

Chapitre 41.530.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.10

41.530.10 | Chaussures spéciales pour orthèses, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.20

41.530.20 | Chaussures spéciales pour orthèses, adultes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.30

41.530.30 | Chaussures spéciales pour orthèses, adultes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.40

41.530.40 | Chaussures spéciales pour orthèses, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.50

41.530.50 | Chaussures spéciales pour orthèses, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.530.00
  • 41.530.80

41.530.80 | Chaussures spéciales pour orthèses, adultes, chaussures de travail
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.530.00
 |  | Unité facturation | CHF / Prix achat + 50%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00

41.531.00 | Enfants et jeunes
Coûts des chaussures pour enfants = PA + 45%

Chapitre 41.531.00 non cumulable avec
  • Chiffre 12.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 12.293.32 «Lit plantaire orthopédique, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 12.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
  • Chiffre 12.295.22 «Lit plantaire prothétique, cas compliqué, des deux côtés»
  • Chiffre 21.291.12 «Lit plantaire orthopédique, support plantaire incorporé, exécution simple, des deux côtés»
  • Chiffre 21.292.22 «Lit plantaire orthopédique, lit plantaire, cas compliqué, des deux côtés»
  • Chiffre 21.293.12 «Lit plantaire orthopédique, lit plantaire entier, cas simple, des deux côtés»
  • Chiffre 21.293.22 «Lit plantaire orthopédique, lit plantaire entier, cas compliqué, des deux côtés»
  • Chiffre 21.293.32 «Lit plantaire orthopédique, lit plantaire entier, lit moelleux, renforcement en carbone, des deux côtés»
  • Chiffre 21.295.12 «Lit plantaire prothétique, cas simple, des deux côtés»
41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00
  • 41.531.10

41.531.10 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures basses
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00
  • 41.531.20

41.531.20 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'été
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00
  • 41.531.30

41.531.30 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'hiver
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00
  • 41.531.40

41.531.40 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.531.00
  • 41.531.50

41.531.50 | Chaussures spéciales pour orthèses, enfants et jeunes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.531.00
 |  | Unité facturation | CHF / Prix achat + 45%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.655.00

41.655.00 | Livraison des chaussures et conseil, adultes
41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.655.00
  • 41.655.10

41.655.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.655.00
  • 41.655.20

41.655.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, adultes, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.655.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.659.00

41.659.00 | Livraison des chaussures et conseil, enfants et jeunes
41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.659.00
  • 41.659.10

41.659.10 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.530
  • Cap. 41.659.00
  • 41.659.20

41.659.20 | Chaussures spéciales pour orthèses, livraison des chaussures et conseil, enfants et jeunes, cas compliqué
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.659.00
 |  | Unité facturation | TP
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538

41.538 | Chaussures spéciales pour pansements et thérapie
 | Chaussures de confection portées après une opération, de manière préventive, de manière provisoire en cas de gonflements ou d'ulcères sévères, etc. Elles sont également portées par-dessus les pansements ou comme fourniture d'urgence. Coûts des chaussures pour adultes = PA + 40%
41.538.00 | Adultes
41.653.00 | Livraison des chaussures et conseil, adultes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00

41.538.00 | Adultes
41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.10

41.538.10 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures basses
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.40

41.538.40 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures montantes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.50

41.538.50 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures d'intérieur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.60

41.538.60 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures de soulagement
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.70

41.538.70 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures provisoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.80

41.538.80 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures post-opératoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.538.00
  • 41.538.90

41.538.90 | Chaussures spéciales pour pansements et thérapie, adultes, chaussures pour bandage plâtré
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.538.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité |
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.653.00

41.653.00 | Livraison des chaussures et conseil, adultes
41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.538
  • Cap. 41.653.00
  • 41.653.10

41.653.10 | Chaussures spéciales pour pansements et thérapie, livraison des chaussures et conseil, adultes, cas simple
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.653.00
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540

41.540 | Chaussures spéciales pour stabilisation
 | Chaussures de confection avec tige haute et éléments de stabilisation spéciaux. Elles s'appliquent en particulier pour le traitement fonctionnel après une lésion de la capsule du ligament de l'articulation de la cheville, et en cas d'immobilisation du pied. L'élément de stabilisation pour insuffisance du ligament et du muscle ainsi que pour les troubles fonctionnels du pied et de la jambe, est aussi utile en cas de paralysie.
41.540.00 | Chaussures spéciales pour stabilisation
41.654.00 | Livraison des chaussures et conseil


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.540.00

41.540.00 | Chaussures spéciales pour stabilisation
 | Coûts des chaussures = PA + 40%
41.540.10 | Différents modèles


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.540.00
  • 41.540.10

41.540.10 | Différents modèles
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 41.540.00
 |  | Unité facturation | CHF / Prix achat + 40%
 |  | Unité | paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.654.00

41.654.00 | Livraison des chaussures et conseil
 | Applicable à toutes les chaussures spéciales pour la stabilisation des chapitres 41.540. Traitement de rééducation, conseils, essayage des chaussures et livraison. Cas simple: Post-traumatique, post-opératoire, discret, sans enflure, comme traitement ultérieur ou en prévention. Cas compliqué: Cas pathologiques, divergences de forme, troubles fonctionnels, paralysies, états douloureux.
41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.654.00
  • 41.654.10

41.654.10 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, première remise
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.654.00
  • 41.654.20

41.654.20 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas simple, remise de continuation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.92 (con IVA)
 |  | Prestazione Pt | 36.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.654.00
  • 41.654.30

41.654.30 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, première remise
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.18 (con IVA)
 |  | Prestazione Pt | 64.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 41
  • Cap. 41.540
  • Cap. 41.654.00
  • 41.654.40

41.654.40 | Chaussures spéciales de stabilisation, livraison des chaussures et conseil, cas compliqué, remise de continuation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 61.62 (con IVA)
 |  | Prestazione Pt | 57.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 41.654.00
 |  | Unité facturation | TP
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51

51 | Divers moyens auxiliaires
 | Produits finis / articles vendus dans le commerce Les prix publics hors TVA valent pour l'ensemble des prestations.
51.550 | Orthèses du pied
51.551 | Orthèses pour l'articulation de la cheville
51.560 | Bas à moignon
51.561 | Bandages de pied
51.570 | Bandages de genou
51.580 | Bas médicaux compressifs
51.590 | Accessoires de marche
51.999 | Différents moyens auxiliaires orthopédiques


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.550

51.550 | Orthèses du pied
51.550.01 | Orthèses du pied, attelle pour hallux-valgus


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.550
  • 51.550.01

51.550.01 | Orthèses du pied, attelle pour hallux-valgus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.550
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551

51.551 | Orthèses pour l'articulation de la cheville
51.551.10 | Chevillière
51.552.10 | Chevillière
51.553.10 | Attelle pneumatique
51.554.10 | Attelle de soutien
51.558.10 | Releveur de pied


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.551.10

51.551.10 | Chevillière
51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.551.10
  • 51.551.11

51.551.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.551.10
  • 51.551.12

51.551.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.551.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.552.10

51.552.10 | Chevillière
51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.552.10
  • 51.552.11

51.552.11 | Orthèses pour l'articulation de la cheville, chevillière, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.552.10
  • 51.552.12

51.552.12 | Orthèses pour l'articulation de la cheville, chevillière, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.552.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.553.10

51.553.10 | Attelle pneumatique
51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.553.10
  • 51.553.11

51.553.11 | Orthèses pour l'articulation de la cheville, attelle pneumatique, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.553.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.554.10

51.554.10 | Attelle de soutien
51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.554.10
  • 51.554.11

51.554.11 | Orthèses pour l'articulation de la cheville, attelle de soutien, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.554.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.558.10

51.558.10 | Releveur de pied
 | Produit confectionné en plastique
51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.551
  • Cap. 51.558.10
  • 51.558.11

51.558.11 | Orthèses pour l'articulation de la cheville, releveur de pied, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.558.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560

51.560 | Bas à moignon
51.560.10 | Fibres synthétiques
51.560.30 | Coton


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.10

51.560.10 | Fibres synthétiques
51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.10
  • 51.560.11

51.560.11 | Bas à moignon, fibres synthétiques, exécution courte, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.10
  • 51.560.21

51.560.21 | Bas à moignon, fibres synthétiques, exécution longue, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.560.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.30

51.560.30 | Coton
51.560.31 | Bas à moignon, coton, exécution courte, la pièce
51.560.41 | Bas à moignon, coton, exécution longue, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.30
  • 51.560.31

51.560.31 | Bas à moignon, coton, exécution courte, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.560
  • Cap. 51.560.30
  • 51.560.41

51.560.41 | Bas à moignon, coton, exécution longue, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.560.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561

51.561 | Bandages de pied
51.562 | Bandages d'avant-pied et de médio-tarse
51.563 | Bandages de l'articulation de la cheville


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.562

51.562 | Bandages d'avant-pied et de médio-tarse
51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.562
  • 51.562.01

51.562.01 | Bandages de pied, d'avant-pied et de médio-tarse, confectionnés, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.562
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563

51.563 | Bandages de l'articulation de la cheville
51.563.10 | Bandages de cheville
51.564.10 | Bandages de malléole
51.564.40 | Bandages du tendon d'Achille
51.564.60 | Bandages de stabilisation


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.563.10

51.563.10 | Bandages de cheville
 | Bandage croisé ou forme du pied
51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.563.10
  • 51.563.11

51.563.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.563.10
  • 51.563.12

51.563.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de cheville, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.563.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.10

51.564.10 | Bandages de malléole
 | Bandage de compression avec fonction de soutien, renforcé d'un insert anatomique.
51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.10
  • 51.564.11

51.564.11 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.10
  • 51.564.12

51.564.12 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.10
  • 51.564.21

51.564.21 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.10
  • 51.564.22

51.564.22 | Bandages de pied, bandages de l'articulation de la cheville, bandages de malléole, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.40

51.564.40 | Bandages du tendon d'Achille
 | Bandage fonctionnel visant à décharger le tendon d'achille.
51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.40
  • 51.564.41

51.564.41 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.40
  • 51.564.42

51.564.42 | Bandages de pied, bandages de l'articulation de la cheville, bandages du tendon d'Achille, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.60

51.564.60 | Bandages de stabilisation
 | Aide de stabilisation fonctionnelle pour l'articulation de la cheville.
51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.60
  • 51.564.61

51.564.61 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.561
  • Cap. 51.563
  • Cap. 51.564.60
  • 51.564.62

51.564.62 | Bandages de pied, bandages de l'articulation de la cheville, bandages de stabilisation, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.564.60
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570

51.570 | Bandages de genou
51.570.00 | Elastique
51.571.00 | Avec renforcement latéral
51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.570.00

51.570.00 | Elastique
51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.570.00
  • 51.570.11

51.570.11 | Bandages de genou, élastiques, confectionnés, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.570.00
  • 51.570.12

51.570.12 | Bandages de genou, élastiques, confectionnés, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.570.00
  • 51.570.21

51.570.21 | Bandages de genou, élastiques, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.570.00
  • 51.570.22

51.570.22 | Bandages de genou, élastiques, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.570.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.571.00

51.571.00 | Avec renforcement latéral
51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.571.00
  • 51.571.11

51.571.11 | Bandages de genou, avec renforcement latéral, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.571.00
  • 51.571.12

51.571.12 | Bandages de genou, avec renforcement latéral, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.571.00
  • 51.571.21

51.571.21 | Bandages de genou, avec renforcement latéral, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.571.00
  • 51.571.22

51.571.22 | Bandages de genou, avec renforcement latéral, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.571.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.574.00

51.574.00 | Bandages de compression avec insert rotulien visco-élastique
51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.574.00
  • 51.574.11

51.574.11 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.574.00
  • 51.574.12

51.574.12 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.574.00
  • 51.574.21

51.574.21 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.574.00
  • 51.574.22

51.574.22 | Bandages de genou, bandages de compression avec insert rotulien visco-élastique, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.574.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.575.00

51.575.00 | Genouillère de recentrage avec insert rotulien visco-élastique
51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.575.00
  • 51.575.11

51.575.11 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.575.00
  • 51.575.12

51.575.12 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.575.00
  • 51.575.21

51.575.21 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.575.00
  • 51.575.22

51.575.22 | Bandages de genou, genouillère de recentrage avec insert rotulien visco-élastique, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.575.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.576.00

51.576.00 | Genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique.
51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.576.00
  • 51.576.11

51.576.11 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.570
  • Cap. 51.576.00
  • 51.576.12

51.576.12 | Bandages de genou, genouillère de stabilisation avec aides à la stabilisation latérales et insert rotulien visco-élastique, confectionné, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.576.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580

51.580 | Bas médicaux compressifs
 | Mesurés, essayés et instruits. Indications: - état post-traumatique - état post-opératoire - enflures et congestions - trouble du pied et de la jambe - varices tronculaires - engorgement de lymphe
51.581 | Chaussettes de compression A-B
51.582 | Bas mollet A-D
51.584 | Bas mi-cuisse A-F
51.586 | Bas cuisse A-G
51.588 | Collants de compression A-T
51.589 | Enfile-bas


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581

51.581 | Chaussettes de compression A-B
51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.11

51.581.11 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.12

51.581.12 | Chaussettes de compression médicales, chaussettes de compression A-B, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.21

51.581.21 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.22

51.581.22 | Chaussettes de compression médicales, chaussettes de compression A-B, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.31

51.581.31 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.581
  • 51.581.32

51.581.32 | Chaussettes de compression médicales, chaussettes de compression A-B, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.581
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582

51.582 | Bas mollet A-D
51.582.00 | Classe II
51.583.00 | Classe III


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00

51.582.00 | Classe II
51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.11

51.582.11 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.12

51.582.12 | Chaussettes de compression médicales, bas mollet A-D, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.21

51.582.21 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.22

51.582.22 | Chaussettes de compression médicales, bas mollet A-D, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.31

51.582.31 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.582.00
  • 51.582.32

51.582.32 | Chaussettes de compression médicales, bas mollet A-D, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.582.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00

51.583.00 | Classe III
51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.11

51.583.11 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.12

51.583.12 | Chaussettes de compression médicales, bas mollet A-D, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.21

51.583.21 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.22

51.583.22 | Chaussettes de compression médicales, bas mollet A-D, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.31

51.583.31 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.582
  • Cap. 51.583.00
  • 51.583.32

51.583.32 | Chaussettes de compression médicales, bas mollet A-D, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.583.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584

51.584 | Bas mi-cuisse A-F
51.584.00 | Classe II
51.585.00 | Classe III


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00

51.584.00 | Classe II
51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.11

51.584.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.12

51.584.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.21

51.584.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.22

51.584.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.31

51.584.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.584.00
  • 51.584.32

51.584.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.584.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00

51.585.00 | Classe III
51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.11

51.585.11 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.12

51.585.12 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.21

51.585.21 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.22

51.585.22 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.31

51.585.31 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.584
  • Cap. 51.585.00
  • 51.585.32

51.585.32 | Chaussettes de compression médicales, bas mi-cuisse A-F, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.585.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586

51.586 | Bas cuisse A-G
51.586.00 | Classe II
51.587.00 | Classe III


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00

51.586.00 | Classe II
51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.11

51.586.11 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.12

51.586.12 | Chaussettes de compression médicales, bas cuisse A-G, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.21

51.586.21 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.22

51.586.22 | Chaussettes de compression médicales, bas cuisse A-G, classe II, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.31

51.586.31 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.586.00
  • 51.586.32

51.586.32 | Chaussettes de compression médicales, bas cuisse A-G, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.586.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00

51.587.00 | Classe III
51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.11

51.587.11 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.12

51.587.12 | Chaussettes de compression médicales, bas cuisse A-G, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.21

51.587.21 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.22

51.587.22 | Chaussettes de compression médicales, bas cuisse A-G, classe III, pied spécial, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.31

51.587.31 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.586
  • Cap. 51.587.00
  • 51.587.32

51.587.32 | Chaussettes de compression médicales, bas cuisse A-G, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.587.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588

51.588 | Collants de compression A-T
51.588.10 | Classe II
51.588.40 | Classe III


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.10

51.588.10 | Classe II
51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.10
  • 51.588.12

51.588.12 | Collants de compression médicaux, collants de compression A-T, classe II, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.10
  • 51.588.32

51.588.32 | Collants de compression médicaux, collants de compression A-T, classe II, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.588.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.40

51.588.40 | Classe III
51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.40
  • 51.588.42

51.588.42 | Collants de compression médicaux, collants de compression A-T, classe III, standard, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.588
  • Cap. 51.588.40
  • 51.588.62

51.588.62 | Collants de compression médicaux, collants de compression A-T, classe III, confection sur mesure, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.588.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.589

51.589 | Enfile-bas
51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.580
  • Cap. 51.589
  • 51.589.91

51.589.91 | Chaussettes de compression médicales, enfile-bas, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.589
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590

51.590 | Accessoires de marche
 | Adaptés individuellement et instruits, caoutchouc compris.
51.591 | Canne
51.594 | Béquille
51.598 | Bouchons en caoutchouc


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591

51.591 | Canne
51.591.11 | Accessoires de marche, canne, bois, la pièce
51.591.21 | Accessoires de marche, canne, aluminium, la pièce
51.591.31 | Accessoires de marche, canne, acier, la pièce
51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.11

51.591.11 | Accessoires de marche, canne, bois, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.21

51.591.21 | Accessoires de marche, canne, aluminium, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.31

51.591.31 | Accessoires de marche, canne, acier, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.41

51.591.41 | Accessoires de marche, canne, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.51

51.591.51 | Accessoires de marche, canne, avec amortisseur, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.591
  • 51.591.61

51.591.61 | Accessoires de marche, canne, modèle ajustable, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.591
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594

51.594 | Béquille
51.594.00 | Aluminium
51.595.00 | Acier
51.596.00 | Béquille pour enfants


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.594.00

51.594.00 | Aluminium
51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
51.594.12 | Accessoires de marche, béquille, aluminium, la paire
51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.594.00
  • 51.594.11

51.594.11 | Accessoires de marche, béquille, aluminium, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.594.00
  • 51.594.12

51.594.12 | Accessoires de marche, béquille, aluminium, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.594.00
  • 51.594.21

51.594.21 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.594.00
  • 51.594.22

51.594.22 | Accessoires de marche, béquille, aluminium, avec poignée ergonomique, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.594.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.595.00

51.595.00 | Acier
51.595.11 | Accessoires de marche, béquille, acier, la pièce
51.595.12 | Accessoires de marche, béquille, acier, la paire
51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.595.00
  • 51.595.11

51.595.11 | Accessoires de marche, béquille, acier, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.595.00
  • 51.595.12

51.595.12 | Accessoires de marche, béquille, acier, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.595.00
  • 51.595.21

51.595.21 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.595.00
 |  | Unité facturation | CHF
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.595.00
  • 51.595.22

51.595.22 | Accessoires de marche, béquille, acier, avec poignée ergonomique, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.595.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.596.00

51.596.00 | Béquille pour enfants
51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.596.00
  • 51.596.11

51.596.11 | Accessoires de marche, béquille, béquille pour enfants, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.594
  • Cap. 51.596.00
  • 51.596.12

51.596.12 | Accessoires de marche, béquille, béquille pour enfants, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.596.00
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598

51.598 | Bouchons en caoutchouc
 | Bouchons de remplacement
51.598.10 | Bouchons pour cannes
51.598.20 | Bouchons pour béquille
51.598.30 | Spikes
51.598.40 | Capuchons de remplacement pour spikes
51.598.50 | Spikes à charnière


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.10

51.598.10 | Bouchons pour cannes
51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.10
  • 51.598.11

51.598.11 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.10
  • 51.598.14

51.598.14 | Accessoires de marche, bouchons en caoutchouc, bouchons pour cannes, 4 pièces
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.20

51.598.20 | Bouchons pour béquille
51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.20
  • 51.598.21

51.598.21 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.20
  • 51.598.24

51.598.24 | Accessoires de marche, bouchons en caoutchouc, bouchons pour béquille, 4 pièces
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.20
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.30

51.598.30 | Spikes
51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.30
  • 51.598.31

51.598.31 | Accessoires de marche, bouchons en caoutchouc, spikes, la pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.30
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.40

51.598.40 | Capuchons de remplacement pour spikes
51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.40
  • 51.598.41

51.598.41 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.40
  • 51.598.44

51.598.44 | Accessoires de marche, bouchons en caoutchouc, capuchon de remplacement pour spikes, 4 pièces
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.40
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 4 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.50

51.598.50 | Spikes à charnière
51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.50
  • 51.598.51

51.598.51 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.590
  • Cap. 51.598
  • Cap. 51.598.50
  • 51.598.52

51.598.52 | Accessoires de marche, bouchons en caoutchouc, spikes à charnière, la paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.598.50
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI que s'il s'agit d'un complément à une autre mesure médicale financée par l'AI.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.999

51.999 | Différents moyens auxiliaires orthopédiques
 | Ne concerne que des simples moyens auxiliaires conféctionnés, dites marchandises ou produits de vente, qui sont prescrits par le médecin et ne figurent pas par ailleurs dans le tarif. La LAA prend en charge ces produits en termes de soins immédiats.
51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.999
  • Cap. 51.999.10

51.999.10 | Différents moyens auxiliaires orthopédiques marchandise confectionnée
51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.999
  • Cap. 51.999.10
  • 51.999.11

51.999.11 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 pièce
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 51
  • Cap. 51.999
  • Cap. 51.999.10
  • 51.999.12

51.999.12 | Différents moyens auxiliaires orthopédiques marchandise confectionnée, 1 paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 51.999.10
 |  | Unité facturation | CHF / Prix public
 |  | Unité | 1 paire
 |  | Autorisation | MBO, MC
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52

52 | Divers taux de facturation
 | Facturation de travaux et services selon le temps utilisé.
52.600 | Réduction pour les enfants et les jeunes
52.610 | Facturation en fonction du temps utilisé
52.620 | Indemnité de déplacement
52.630 | Analyse de la démarche
52.640 | Rapports et expertises
52.660 | Conseils
52.990 | Franchises


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.600

52.600 | Réduction pour les enfants et les jeunes
 | Tous les chiffres du chapitre 31 Supports orthopédiques, à l'exception du chiffre 31.660.10, sont soumis aux rabais suivants pour les enfants et les jeunes, en rapport avec leur âge révolu. Tous les autres chapitres sont exclus de la réduction pour les enfants. L'âge révolu est déterminant.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.610

52.610 | Facturation en fonction du temps utilisé
 | Les travaux qui ne correspondent à aucun des postes du tarif sont facturées selon le temps utilisé.
52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.610
  • 52.610.10

52.610.10 | Facturation en fonction du temps utilisé sans matériel, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.16 (con IVA)
 |  | Prestazione Pt | 9.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.610
  • 52.610.20

52.610.20 | Facturation en fonction du matériel et du temps utilisés, par tranches de 5 minutes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.35 (con IVA)
 |  | Prestazione Pt | 10.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.610
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.620

52.620 | Indemnité de déplacement
 | Seuls les déplacements étayés par prescription médicale sont remboursés. L'indemnité de déplacement est uniquement facturée pour le trajet aller. Le temps est compris.
52.620.10 | Indemnité de déplacement, trajet simple, par km


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.620
  • 52.620.10

52.620.10 | Indemnité de déplacement, trajet simple, par km
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.70 (con IVA)
 |  | Prestazione Pt | 2.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.620
 |  | Unité facturation | TP
 |  | Unité | 1 km
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.630

52.630 | Analyse de la démarche
 | Avec relevé électronique de données. Les analyses de la démarche peuvent uniquement être facturées directement lorsqu'elles sont demandées par l'assurance ou le médecin. Leur utilisation convient particulièrement pour vérifier la décharge optimale et contrôler les modifications pathologiques des troubles de la sensibilité. Lorsqu'une analyse de la démarche sert à l'observation pour la confection d'accessoires orthopédiques, elle ne peut pas être facturée.
52.630.10 | Analyse de la démarche, analyse de la démarche
52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.630
  • 52.630.10

52.630.10 | Analyse de la démarche, analyse de la démarche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.48 (con IVA)
 |  | Prestazione Pt | 43.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.630
  • 52.630.20

52.630.20 | Analyse de la démarche, analyse de la démarche avec relevé des données
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.97 (con IVA)
 |  | Prestazione Pt | 86.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.630
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.640

52.640 | Rapports et expertises
52.640.10 | Rapports et expertises, rapports simples demandés
52.640.20 | Rapports et expertises, rapports complets demandés
52.640.30 | Rapports et expertises, expertises simples demandées
52.640.40 | Rapports et expertises, expertises complètes demandées


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.640
  • 52.640.10

52.640.10 | Rapports et expertises, rapports simples demandés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.97 (con IVA)
 |  | Prestazione Pt | 86.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.640
  • 52.640.20

52.640.20 | Rapports et expertises, rapports complets demandés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.37 (con IVA)
 |  | Prestazione Pt | 128.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.640
  • 52.640.30

52.640.30 | Rapports et expertises, expertises simples demandées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.37 (con IVA)
 |  | Prestazione Pt | 128.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.640
  • 52.640.40

52.640.40 | Rapports et expertises, expertises complètes demandées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.85 (con IVA)
 |  | Prestazione Pt | 171.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.640
 |  | Unité facturation | TP
 |  | Unité | 1
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.660

52.660 | Conseils
 | Conseils techniques étrangers à tout travail.
52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.660
  • 52.660.10

52.660.10 | Conseils, conseil technique requis mais étranger à toute commande, conseil portant sur les pieds et moyens auxiliaires, par tranche de 5 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 10.16 (con IVA)
 |  | Prestazione Pt | 9.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 52.660
 |  | Unité facturation | TP
 |  | Unité | 5 min.
 |  | Autorisation | MBO, MC, ASTO
 |  | AI | N'est pas remboursé par l'AI


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.990

52.990 | Franchises
 | Les franchises s'entendent hors TVA. La position 52.990.20 est de CHF 120.- hors TVA. Les positions 52.990.70 et 52.991.70 sont de CHF 70.- hors TVA. La déduction de franchise AVS de 25 % des deux côtés figure à présent pour chaque position concernée sous la forme d'un facteur externe de 0.75.
52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
52.991.70 | Franchises, franchise sur les réparations


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.990
  • 52.990.20

52.990.20 | Franchises, franchise sur les chaussures / adultes, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 120.00 CHF (con IVA)
 |  | Prestazione CHF | 120.00 CHF (senza IVA)
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.990
  • 52.990.70

52.990.70 | Franchises, franchise sur les chaussures / jeunes jusque 12 ans, des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.00 CHF (con IVA)
 |  | Prestazione CHF | 70.00 CHF (senza IVA)
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité / Côté | 1 paire / des deux côtés
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 326

  • Tariffa 326
  • Cap. 52
  • Cap. 52.990
  • 52.991.70

52.991.70 | Franchises, franchise sur les réparations
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.00 CHF (con IVA)
 |  | Prestazione CHF | 70.00 CHF (senza IVA)
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 52.990
 |  | Unité facturation | CHF / Forfait
 |  | Unité | 1 année
 |  | Autorisation | MBO, MC, ASTO


 Browser per la tariffa 327

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico incl. calzolaio
Restrizione luogo: | nessun limitazioni
327 | ASTO - Travaux de technique orthopédique
01 | Prestations générales
02 | Orthéthique
03 | Orthopédique assise
04 | Orthèses soft
05 | Appareillages de compression
06 | Prothétique
07 | Pièces modulaires prothèses


  • Tariffa 327
  • Cap. 01

01 | Prestations générales
01.01 | Conseils techniques et rapports
01.02 | Frais de déplacements


  • Cap. 01
  • Cap. 01.01

01.01 | Conseils techniques et rapports
1000.101.000 | Rapport écrit
1000.102.000 | Conseil technique par 15 min


  • Cap. 01
  • Cap. 01.01
  • 1000.101.000

1000.101.000 | Rapport écrit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.77 (con IVA)
 |  | Prestazione Pt | 133.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | Membre du GP | LG-01, LG1000
 |  | Rapport écrit demandé


  • Cap. 01
  • Cap. 01.01
  • 1000.102.000

1000.102.000 | Conseil technique par 15 min
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.01
 |  | Membre du GP | LG-01, LG1000
 |  | Conseil à la clientèle sans lien avec une procédure d'accord de devis ou appareillage.


  • Cap. 01
  • Cap. 01.02

01.02 | Frais de déplacements
1000.201.000 | Frais de déplacement, forfait 1
1000.202.000 | Frais de déplacement, forfait 2
1000.203.000 | Frais de déplacement, forfait 3
1000.204.000 | Frais de déplacement plus de 61 km


  • Cap. 01
  • Cap. 01.02
  • 1000.201.000

1000.201.000 | Frais de déplacement, forfait 1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.03 (con IVA)
 |  | Prestazione Pt | 23.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (1 - 5 km)


  • Cap. 01
  • Cap. 01.02
  • 1000.202.000

1000.202.000 | Frais de déplacement, forfait 2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.78 (con IVA)
 |  | Prestazione Pt | 86.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (6 - 20 km)


  • Cap. 01
  • Cap. 01.02
  • 1000.203.000

1000.203.000 | Frais de déplacement, forfait 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 200.04 (con IVA)
 |  | Prestazione Pt | 185.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Membre du GP | LG-01, LG1000
 |  | Forfait (21 - 60 km)


  • Cap. 01
  • Cap. 01.02
  • 1000.204.000

1000.204.000 | Frais de déplacement plus de 61 km
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-01, LG1000
 |  | Frais de déplacement: facturable seulement avec l'accord de l'assureur


  • Cap. 02

02 | Orthéthique
02.01 | Orthèse de jambes
02.02 | Orthèse du tronc
02.03 | Orthèses bras
02.04 | Orthèses cervicales
02.05 | Orthèse de tête


  • Cap. 02
  • Cap. 02.01

02.01 | Orthèse de jambes
02.01.01 | Orthèses de pieds
02.01.02 | Orthèses de cheville
02.01.03 | Orthèses tibiales
02.01.04 | Orthèse du genou
02.01.05 | Orthèses fémorales
02.01.06 | Orthèses de hanche
02.01.07 | Orthèse cruro-pelvienne
02.01.08 | Pièces modulaires
02.01.09 | Accessoires
02.01.10 | Analyses
02.01.11 | Réadaptations/Réparations/Révisions


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01

02.01.01 | Orthèses de pieds
02.01.01.01 | Orthèses de pieds sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01

02.01.01.01 | Orthèses de pieds sur mesures
02.01.01.01.01 | Prises de mesures
02.01.01.01.02 | Réalisation de base
02.01.01.01.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.01

02.01.01.01.01 | Prises de mesures
2101.003.000 | Modèle (orteil), l'unité
2101.004.000 | Modèle (pied ou OSSA), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.01
  • 2101.003.000

2101.003.000 | Modèle (orteil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.77 (con IVA)
 |  | Prestazione Pt | 175.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.01
 |  | Membre du GP | LG-02, LG2101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.01
  • 2101.004.000

2101.004.000 | Modèle (pied ou OSSA), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 257.60 (con IVA)
 |  | Prestazione Pt | 238.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.01
 |  | Membre du GP | LG-02, LG2101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.02

02.01.01.01.02 | Réalisation de base
2101.006.000 | Orthèse d'orteil, l'unité
2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
2101.007.000 | Orthèse de pied, base continue, proprioceptive, l'unité
2101.008.000 | Orthèse de pied, base continue, coque, proprioceptive, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.02
  • 2101.006.000

2101.006.000 | Orthèse d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.92 (con IVA)
 |  | Prestazione Pt | 369.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.02
  • 2101.006.010

2101.006.010 | Orthèse de pied, forme coque (OSSA), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 496.29 (con IVA)
 |  | Prestazione Pt | 459.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.02
  • 2101.007.000

2101.007.000 | Orthèse de pied, base continue, proprioceptive, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 613.58 (con IVA)
 |  | Prestazione Pt | 567.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.02
  • 2101.008.000

2101.008.000 | Orthèse de pied, base continue, coque, proprioceptive, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 638.87 (con IVA)
 |  | Prestazione Pt | 591.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.02
 |  | Membre du GP | LG-02, LG2101B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.03

02.01.01.01.03 | Positions supplémentaires
2101.010.000 | Forfait pour primo-appareillage, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.01
  • Cap. 02.01.01.01
  • Cap. 02.01.01.01.03
  • 2101.010.000

2101.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.01.01.03
 |  | Membre du GP | LG-02, LG2101ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02

02.01.02 | Orthèses de cheville
02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.02 | Orthèses de cheville , sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01

02.01.02.01 | Orthèses de cheville semi-fabriquées
02.01.02.01.01 | Réalisation de base
02.01.02.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01

02.01.02.01.01 | Réalisation de base
2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
2102.003.000 | Forfait de mise en place pour orthèse de cheville, semi-fabriquée, l'unité
2102.004.000 | Orthèse pour pied-bot / adductus, semi-fabriquée, l'unité
2102.005.000 | Forfait de mise en place pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
2102.006.000 | Orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
2102.007.000 | Forfait de mise en place pour orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.002.000

2102.002.000 | Orthèse de cheville, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.003.000

2102.003.000 | Forfait de mise en place pour orthèse de cheville, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.004.000

2102.004.000 | Orthèse pour pied-bot / adductus, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.005.000

2102.005.000 | Forfait de mise en place pour orthèse pour pied bot / adductus, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.006.000

2102.006.000 | Orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2102HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.01
  • 2102.007.000

2102.007.000 | Forfait de mise en place pour orthèse pour pied-bot des deux côtés avec barre d'abduction, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.31 (con IVA)
 |  | Prestazione Pt | 190.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.01
 |  | Membre du GP | LG-02, LG2102HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02

02.01.02.01.02 | Positions supplémentaires
2102.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2102.010.000 | Fermeture velcro, l'unité
2102.011.000 | Boucle, pièce
2102.012.000 | Coussins de décompression, l'unité
2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2102.014.000 | Orthèse plantaire, sans recouvrement, l'unité
2102.015.000 | Recouvrement pour semelle plantaire, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.009.000

2102.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.010.000

2102.010.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.011.000

2102.011.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.012.000

2102.012.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.013.000

2102.013.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.014.000

2102.014.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 511.26 (con IVA)
 |  | Prestazione Pt | 472.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.01
  • Cap. 02.01.02.01.02
  • 2102.015.000

2102.015.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.48 (con IVA)
 |  | Prestazione Pt | 59.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.01.02
 |  | Membre du GP | LG-02, LG2102HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02

02.01.02.02 | Orthèses de cheville , sur mesures
02.01.02.02.01 | Prises de mesures
02.01.02.02.02 | Réalisation de base
02.01.02.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.01

02.01.02.02.01 | Prises de mesures
2102.018.000 | Modèle (cheville avec pied), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.01
  • 2102.018.000

2102.018.000 | Modèle (cheville avec pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 365.54 (con IVA)
 |  | Prestazione Pt | 338.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.01
 |  | Membre du GP | LG-02, LG2102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.02

02.01.02.02.02 | Réalisation de base
2102.020.000 | Orthèse de cheville, l'unité
2102.020.100 | Orthèse de cheville technique silicone, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.02
  • 2102.020.000

2102.020.000 | Orthèse de cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1228.77 (con IVA)
 |  | Prestazione Pt | 1136.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.02
 |  | Membre du GP | LG-02, LG2102B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.02
  • 2102.020.100

2102.020.100 | Orthèse de cheville technique silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2318.80 (con IVA)
 |  | Prestazione Pt | 2145.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.02
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.03

02.01.02.02.03 | Positions supplémentaires
2102.022.000 | Forfait pour primo-appareillage, l'unité
2102.023.000 | Orthèse d'essai (Cheville), l'unité
2102.023.100 | Compensation cosmétique, (avant- et arrière pied), l'unité
2102.025.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.03
  • 2102.022.000

2102.022.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 179.72 (con IVA)
 |  | Prestazione Pt | 166.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.03
  • 2102.023.000

2102.023.000 | Orthèse d'essai (Cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 481.26 (con IVA)
 |  | Prestazione Pt | 445.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.03
  • 2102.023.100

2102.023.100 | Compensation cosmétique, (avant- et arrière pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 227.12 (con IVA)
 |  | Prestazione Pt | 210.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Cosmétique pour orthèse, nouvelle réalisation, complétement fini, montage inclusive


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.02
  • Cap. 02.01.02.02
  • Cap. 02.01.02.02.03
  • 2102.025.000

2102.025.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.45 (con IVA)
 |  | Prestazione Pt | 106.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.02.02.03
 |  | Membre du GP | LG-02, LG2102ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03

02.01.03 | Orthèses tibiales
02.01.03.01 | Orthèses tibiales semi-fabriquées
02.01.03.02 | Positions supplémentaires
02.01.03.03 | Orthèses de la jambe inférieure, sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01

02.01.03.01 | Orthèses tibiales semi-fabriquées
2103.002.000 | Orthèse anti-steppage, semi-fabriquée, l'unité
2103.003.000 | Forfait de mise en place pour orthèse anti-steppage, semi-fabriquée, l'unité
2103.004.000 | Orthèse anti-steppage dynamique, semi-fabriquée, l'unité
2103.005.000 | Forfait de mise en place pour orthèse anti-steppage dynamique, semi-fabriquée, l'unité
2103.005.100 | Orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
2103.005.200 | Forfait de mise en place pour orthèse anti-steppage électrostimulation, l'unité
2103.005.300 | Frais de location, orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
2103.007.000 | Forfait de mise en place pour orthèse tibiale semi-fabriquée, l'unité
2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
2103.009.000 | Forfait de mise en place pour orthèse tibiales de décharge, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.002.000

2103.002.000 | Orthèse anti-steppage, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.003.000

2103.003.000 | Forfait de mise en place pour orthèse anti-steppage, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 332.14 (con IVA)
 |  | Prestazione Pt | 307.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.004.000

2103.004.000 | Orthèse anti-steppage dynamique, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.005.000

2103.005.000 | Forfait de mise en place pour orthèse anti-steppage dynamique, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 382.46 (con IVA)
 |  | Prestazione Pt | 353.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.005.100

2103.005.100 | Orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semifabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.005.200

2103.005.200 | Forfait de mise en place pour orthèse anti-steppage électrostimulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 654.17 (con IVA)
 |  | Prestazione Pt | 605.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.005.300

2103.005.300 | Frais de location, orthèse anti-steppage électrostimulation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2103HF5
 |  | Coûts externes pour une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans surcharge)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.006.000

2103.006.000 | Orthèse tibiale, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.007.000

2103.007.000 | Forfait de mise en place pour orthèse tibiale semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.008.000

2103.008.000 | Orthèse tibiale de décharge, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2103HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.01
  • 2103.009.000

2103.009.000 | Forfait de mise en place pour orthèse tibiales de décharge, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 407.59 (con IVA)
 |  | Prestazione Pt | 377.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.01
 |  | Membre du GP | LG-02, LG2103HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02

02.01.03.02 | Positions supplémentaires
2103.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2103.011.100 | Forfait pour les dépenses supplémentaires liées à l'évaluation initiale (orthèse anti-steppage électrostimulation), pièce
2103.012.000 | Fermeture velcro, l'unité
2103.013.000 | Boucle, pièce
2103.014.000 | Coussins de décompression, l'unité
2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2103.016.000 | Couvercle fixe, l'unité
2103.017.000 | Dispositif de limitation de mouvements, l'unité
2103.018.000 | Orthèse plantaire, sans recouvrement, l'unité
2103.019.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
2103.020.000 | Correction supination/pronation, sans recouvrement, l'unité
2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2103.022.000 | Recouvrement pour semelle plantaire, l'unité
2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.011.000

2103.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.011.100

2103.011.100 | Forfait pour les dépenses supplémentaires liées à l'évaluation initiale (orthèse anti-steppage électrostimulation), pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 712.97 (con IVA)
 |  | Prestazione Pt | 659.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.012.000

2103.012.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.013.000

2103.013.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.014.000

2103.014.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.015.000

2103.015.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.016.000

2103.016.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.017.000

2103.017.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.018.000

2103.018.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 511.26 (con IVA)
 |  | Prestazione Pt | 472.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.019.000

2103.019.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 613.58 (con IVA)
 |  | Prestazione Pt | 567.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Orthèse plantaire proprioceptive, montage sur orthèse inclus, recouvrement et prolongation exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.020.000

2103.020.000 | Correction supination/pronation, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.80 (con IVA)
 |  | Prestazione Pt | 95.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Correction sur orthèse existante, recouvrement non compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.021.000

2103.021.000 | Pelote rétrocapitale, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.26 (con IVA)
 |  | Prestazione Pt | 85.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Pelote rétrocapitale sur orthèse existante, recouvrement non compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.022.000

2103.022.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.48 (con IVA)
 |  | Prestazione Pt | 59.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.02
  • 2103.023.000

2103.023.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.86 (con IVA)
 |  | Prestazione Pt | 54.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.02
 |  | Membre du GP | LG-02, LG2103HFZP
 |  | Semelle extérieure en caoutchouc, correction comprise, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03

02.01.03.03 | Orthèses de la jambe inférieure, sur mesures
02.01.03.03.01 | Prises de mesures
02.01.03.03.02 | Réalisation de base
02.01.03.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.01

02.01.03.03.01 | Prises de mesures
2103.026.000 | Modèle (tibia), l'unité
2103.027.000 | Modèle (tibia avec pied), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.01
  • 2103.026.000

2103.026.000 | Modèle (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.93 (con IVA)
 |  | Prestazione Pt | 251.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.01
 |  | Membre du GP | LG-02, LG2103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.01
  • 2103.027.000

2103.027.000 | Modèle (tibia avec pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 497.96 (con IVA)
 |  | Prestazione Pt | 460.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.01
 |  | Membre du GP | LG-02, LG2103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02

02.01.03.03.02 | Réalisation de base
2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
2103.030.000 | Orthèse tibiale (anti-steppage) l'unité
2103.031.000 | Orthèse tibiale, l'unité
2103.032.000 | Orthèse tibiale de décharge, l'unité
2103.033.000 | Orthèse tibiale de compensation, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02
  • 2103.029.000

2103.029.000 | Orthèse tibiale (sans partie pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 696.54 (con IVA)
 |  | Prestazione Pt | 644.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02
  • 2103.030.000

2103.030.000 | Orthèse tibiale (anti-steppage) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 920.58 (con IVA)
 |  | Prestazione Pt | 851.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, pour soutenir l'extension dorsale, finition complète (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02
  • 2103.031.000

2103.031.000 | Orthèse tibiale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2109.41 (con IVA)
 |  | Prestazione Pt | 1951.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02
  • 2103.032.000

2103.032.000 | Orthèse tibiale de décharge, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1977.15 (con IVA)
 |  | Prestazione Pt | 1829.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.02
  • 2103.033.000

2103.033.000 | Orthèse tibiale de compensation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2365.07 (con IVA)
 |  | Prestazione Pt | 2187.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.02
 |  | Membre du GP | LG-02, LG2103B
 |  | Orthèse sur mesure (avec compensation de longueur ≥ 5cm) , finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03

02.01.03.03.03 | Positions supplémentaires
2103.035.000 | Forfait pour primo-appareillage, l'unité
2103.036.000 | Orthèse d'essai (Anti-steppage), l'unité
2103.037.000 | Orthèse d'essai (jambe), l'unité
2103.038.000 | Orthèse d'essai (Décharge tibiale), l'unité
2103.039.000 | Orthèse d'essai (Compensation jambe), l'unité
2103.040.000 | Prise du genou, modèle inclus, l'unité
2103.041.000 | Compensation cosmétique (mollet/avant-pied/arrière-pied), l'unité
2103.041.100 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
2103.043.000 | Orthèse de cheville intégré (system 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.035.000

2103.035.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.60 (con IVA)
 |  | Prestazione Pt | 243.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.036.000

2103.036.000 | Orthèse d'essai (Anti-steppage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 545.91 (con IVA)
 |  | Prestazione Pt | 505.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.037.000

2103.037.000 | Orthèse d'essai (jambe), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 708.33 (con IVA)
 |  | Prestazione Pt | 655.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.038.000

2103.038.000 | Orthèse d'essai (Décharge tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 805.72 (con IVA)
 |  | Prestazione Pt | 745.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.039.000

2103.039.000 | Orthèse d'essai (Compensation jambe), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 792.16 (con IVA)
 |  | Prestazione Pt | 732.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.040.000

2103.040.000 | Prise du genou, modèle inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.31 (con IVA)
 |  | Prestazione Pt | 177.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Prise de genou pour orthèse de jambe, supplément pour modèle inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.041.000

2103.041.000 | Compensation cosmétique (mollet/avant-pied/arrière-pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 228.58 (con IVA)
 |  | Prestazione Pt | 211.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.041.100

2103.041.100 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.86 (con IVA)
 |  | Prestazione Pt | 106.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.03
  • Cap. 02.01.03.03
  • Cap. 02.01.03.03.03
  • 2103.043.000

2103.043.000 | Orthèse de cheville intégré (system 2 en 1) uniquement en lien avec une orthèse tibiale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 652.01 (con IVA)
 |  | Prestazione Pt | 603.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.03.03.03
 |  | Membre du GP | LG-02, LG2103ZP
 |  | Orthèse intégré sur mesure, utilisable comme moyen auxiliaire indépendant, entièrement fini (prise de mesure et positions supplémentaires font parti des positions de base)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04

02.01.04 | Orthèse du genou
02.01.04.01 | Orthèse du genou semi-fabriquée
02.01.04.02 | Positions supplémentaires
02.01.04.03 | Orthèses du genoux, sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01

02.01.04.01 | Orthèse du genou semi-fabriquée
2104.002.000 | Orthèse du genou d'immobilisation, semi-fabriquée, l'unité
2104.003.000 | Forfait de mise en place pour orthèse du genou d'immobilisation, semi-fabriquée, l'unité
2104.004.000 | Orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
2104.005.000 | Forfait de mise en place pour orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
2104.006.000 | Orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
2104.007.000 | Forfait de mise en place pour orthèse du genou libre ou avec butées, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.002.000

2104.002.000 | Orthèse du genou d'immobilisation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.003.000

2104.003.000 | Forfait de mise en place pour orthèse du genou d'immobilisation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.004.000

2104.004.000 | Orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.005.000

2104.005.000 | Forfait de mise en place pour orthèse du genou libre ou avec bûtées, semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.006.000

2104.006.000 | Orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2104HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.01
  • 2104.007.000

2104.007.000 | Forfait de mise en place pour orthèse du genou libre ou avec butées, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.01
 |  | Membre du GP | LG-02, LG2104HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02

02.01.04.02 | Positions supplémentaires
2104.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2104.010.000 | Fermeture velcro, l'unité
2104.011.000 | Boucle, pièce
2104.012.000 | Coussins de décompression, l'unité
2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
2104.014.000 | Couvercle fixe, l'unité
2104.015.000 | Dispositif de limitation de mouvements, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.009.000

2104.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.010.000

2104.010.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.011.000

2104.011.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.012.000

2104.012.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.013.000

2104.013.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.014.000

2104.014.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.02
  • 2104.015.000

2104.015.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.02
 |  | Membre du GP | LG-02, LG2104HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03

02.01.04.03 | Orthèses du genoux, sur mesures
02.01.04.03.01 | Prises de mesures
02.01.04.03.02 | Réalisation de base
02.01.04.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.01

02.01.04.03.01 | Prises de mesures
2104.018.000 | Modèle (genou), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.01
  • 2104.018.000

2104.018.000 | Modèle (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 380.73 (con IVA)
 |  | Prestazione Pt | 352.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.03.01
 |  | Membre du GP | LG-02, LG2104M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.02

02.01.04.03.02 | Réalisation de base
2104.020.000 | Orthèse du genou de stabilisation, l'unité
2104.021.000 | Orthèse du genou de correction, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.02
  • 2104.020.000

2104.020.000 | Orthèse du genou de stabilisation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1294.17 (con IVA)
 |  | Prestazione Pt | 1197.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.03.02
 |  | Membre du GP | LG-02, LG2104B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.02
  • 2104.021.000

2104.021.000 | Orthèse du genou de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1451.13 (con IVA)
 |  | Prestazione Pt | 1342.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.03.02
 |  | Membre du GP | LG-02, LG2104B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.03

02.01.04.03.03 | Positions supplémentaires
2104.023.000 | Forfait pour primo-appareillage, l'unité
2104.024.000 | Orthèse d'essai (Genou), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.03
  • 2104.023.000

2104.023.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 191.72 (con IVA)
 |  | Prestazione Pt | 177.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.03.03
 |  | Membre du GP | LG-02, LG2104ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.04
  • Cap. 02.01.04.03
  • Cap. 02.01.04.03.03
  • 2104.024.000

2104.024.000 | Orthèse d'essai (Genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 764.10 (con IVA)
 |  | Prestazione Pt | 706.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.04.03.03
 |  | Membre du GP | LG-02, LG2104ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05

02.01.05 | Orthèses fémorales
02.01.05.01 | Orthèses fémorales semi-fabriquées
02.01.05.02 | Positions supplémentaires
02.01.05.03 | Orthèses de cuisse, sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01

02.01.05.01 | Orthèses fémorales semi-fabriquées
2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
2105.003.000 | Forfait de mise en place pour orthèse fémorale, semi-fabriquée, l'unité
2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
2105.003.200 | Forfait de mise en place pour orthèse fémorale électrostimulation, en complément de la jambe inférieure, l'unité
2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01
  • 2105.002.000

2105.002.000 | Orthèse fémorale, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2105HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01
  • 2105.003.000

2105.003.000 | Forfait de mise en place pour orthèse fémorale, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.01
 |  | Membre du GP | LG-02, LG2105HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01
  • 2105.003.100

2105.003.100 | Orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semifabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01
  • 2105.003.200

2105.003.200 | Forfait de mise en place pour orthèse fémorale électrostimulation, en complément de la jambe inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 431.32 (con IVA)
 |  | Prestazione Pt | 399.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.01
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (temps, matériel, conseils)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.01
  • 2105.003.300

2105.003.300 | Frais de location, orthèse fémorale électrostimulation, semi-fabriquée, en complément de la jambe inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.05.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2105HF2
 |  | Coûts externes pour une utilisation temporaire (phase d'essai) ; selon la facture du fournisseur (sans surcharge)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02

02.01.05.02 | Positions supplémentaires
2105.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2105.005.100 | Forfait pour première évaluation (orthèse fémorale électrostimulation) en complément de la jambe inférieure, l'unité
2105.006.000 | Fermeture velcro, l'unité
2105.007.000 | Boucle, pièce
2105.008.000 | Coussins de décompression, l'unité
2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
2105.010.000 | Couvercle fixe, l'unité
2105.011.000 | Dispositif de limitation de mouvements, l'unité
2105.012.000 | Orthèse plantaire, sans recouvrement, l'unité
2105.013.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
2105.014.000 | Correction supination/pronation, sans recouvrement, l'unité
2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
2105.016.000 | Recouvrement pour semelle plantaire, l'unité
2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.005.000

2105.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.005.100

2105.005.100 | Forfait pour première évaluation (orthèse fémorale électrostimulation) en complément de la jambe inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 397.54 (con IVA)
 |  | Prestazione Pt | 367.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.006.000

2105.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.007.000

2105.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.008.000

2105.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.009.000

2105.009.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.010.000

2105.010.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.011.000

2105.011.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.012.000

2105.012.000 | Orthèse plantaire, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 511.26 (con IVA)
 |  | Prestazione Pt | 472.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Orthèse plantaire, finition complète, montage sur orthèse inclus, recouvrement exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.013.000

2105.013.000 | Orthèse plantaire proprioceptive, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 613.58 (con IVA)
 |  | Prestazione Pt | 567.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Orthèse plantaire proprioceptive, montage sur orthèse inclus, recouvrement et prolongation exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.014.000

2105.014.000 | Correction supination/pronation, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.80 (con IVA)
 |  | Prestazione Pt | 95.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Correction sur orthèse existante, recouvrement non compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.015.000

2105.015.000 | Pelote rétrocapitale, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.26 (con IVA)
 |  | Prestazione Pt | 85.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Pelote rétrocapitale sur orthèse existante, recouvrement non compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.016.000

2105.016.000 | Recouvrement pour semelle plantaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.48 (con IVA)
 |  | Prestazione Pt | 59.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Recapitonner le dessus de la semelle d'orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.02
  • 2105.017.000

2105.017.000 | Semelle extérieure d'orthèse en caoutchouc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.86 (con IVA)
 |  | Prestazione Pt | 54.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.02
 |  | Membre du GP | LG-02, LG2105HFZP
 |  | Semelle extérieure en caoutchouc, correction comprise, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03

02.01.05.03 | Orthèses de cuisse, sur mesures
02.01.05.03.01 | Prises de mesures
02.01.05.03.02 | Réalisation de base
02.01.05.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.01

02.01.05.03.01 | Prises de mesures
2105.020.000 | Modèle (segment fémorale) unité
2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
2105.022.000 | Modèle (jambe avec bassin), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.01
  • 2105.020.000

2105.020.000 | Modèle (segment fémorale) unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 275.98 (con IVA)
 |  | Prestazione Pt | 255.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.01
  • 2105.021.000

2105.021.000 | Modèle (segment cuisse, jambe et pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 623.68 (con IVA)
 |  | Prestazione Pt | 576.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.01
  • 2105.022.000

2105.022.000 | Modèle (jambe avec bassin), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 892.58 (con IVA)
 |  | Prestazione Pt | 825.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.01
 |  | Membre du GP | LG-02, LG2105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.02

02.01.05.03.02 | Réalisation de base
2105.024.000 | Orthèse fémorale (cuisse seulement), l'unité
2105.025.000 | Orthèse fémorale, l'unité
2105.026.000 | Orthèse de cuisse de compensation, l'unité
2105.027.000 | Orthèse fémorale (bassin-cuisse-tibia) pied inclus (pelvi-cruro-jambo-pédieu), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.02
  • 2105.024.000

2105.024.000 | Orthèse fémorale (cuisse seulement), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 802.53 (con IVA)
 |  | Prestazione Pt | 742.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.02
  • 2105.025.000

2105.025.000 | Orthèse fémorale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4136.93 (con IVA)
 |  | Prestazione Pt | 3826.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.02
  • 2105.026.000

2105.026.000 | Orthèse de cuisse de compensation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3435.25 (con IVA)
 |  | Prestazione Pt | 3177.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure (avec compensation de longueur ≥ 5cm) , finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.02
  • 2105.027.000

2105.027.000 | Orthèse fémorale (bassin-cuisse-tibia) pied inclus (pelvi-cruro-jambo-pédieu), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4767.21 (con IVA)
 |  | Prestazione Pt | 4410.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.02
 |  | Membre du GP | LG-02, LG2105B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03

02.01.05.03.03 | Positions supplémentaires
2105.029.000 | Forfait pour primo-appareillage, l'unité
2105.030.000 | Orthèse d'essai (Cuisse), l'unité
2105.031.000 | Orthèse d'essai (Compensation esthétique cuisse), l'unité
2105.032.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus) l'unité
2105.033.000 | Compensation cosmétique, par segment, l'unité
2105.034.000 | Enveloppement fessier, l'unité
2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
2105.037.000 | Protection pantalon, l'unité
2105.038.000 | Ceinture pelvienne, l'unité
2105.039.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.029.000

2105.029.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 371.43 (con IVA)
 |  | Prestazione Pt | 343.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.030.000

2105.030.000 | Orthèse d'essai (Cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1007.92 (con IVA)
 |  | Prestazione Pt | 932.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.031.000

2105.031.000 | Orthèse d'essai (Compensation esthétique cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1041.00 (con IVA)
 |  | Prestazione Pt | 963.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.032.000

2105.032.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1424.11 (con IVA)
 |  | Prestazione Pt | 1317.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.033.000

2105.033.000 | Compensation cosmétique, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 228.58 (con IVA)
 |  | Prestazione Pt | 211.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Compensation cosmétique par segment, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.034.000

2105.034.000 | Enveloppement fessier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.74 (con IVA)
 |  | Prestazione Pt | 206.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Prise du Glutäus pour orthèse fémorale, supplément pour modèle de plâtre inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.035.000

2105.035.000 | Appui ischiatique, rembourrage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 241.01 (con IVA)
 |  | Prestazione Pt | 222.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle réalisation appui ischiatique, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.037.000

2105.037.000 | Protection pantalon, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.23 (con IVA)
 |  | Prestazione Pt | 184.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Protection pantalon réalisation nouvelle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.038.000

2105.038.000 | Ceinture pelvienne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.59 (con IVA)
 |  | Prestazione Pt | 106.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle ceinture pelvienne, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.05
  • Cap. 02.01.05.03
  • Cap. 02.01.05.03.03
  • 2105.039.000

2105.039.000 | Compensation des orteils suite amputation (un orteil jusque à tous les orteils), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.86 (con IVA)
 |  | Prestazione Pt | 106.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.05.03.03
 |  | Membre du GP | LG-02, LG2105ZP
 |  | Nouvelle réalisation compensation d'orteils, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06

02.01.06 | Orthèses de hanche
02.01.06.01 | Orthèses de hanche semi-fabriquées
02.01.06.02 | Positions supplémentaires
02.01.06.03 | Orthèse de la hanche, sur mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01

02.01.06.01 | Orthèses de hanche semi-fabriquées
2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.003.000 | Forfait de mise en place pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.005.000 | Forfait de mise en place pour Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
2106.006.000 | Orthèse de hanche avec butées, semi-fabriquées (textile)
2106.007.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées (textile)
2106.008.000 | Orthèse de hanche avec butées, semi-fabriquées
2106.009.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées
2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
2106.011.000 | Forfait de mise en place pour culotte d'abduction, semi-fabriquée, l'unité
2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
2106.013.000 | Forfait de mise en place pour orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
2106.013.100 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.101 | Forfait de mise en place pour orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.200 | Orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
2106.013.201 | Forfait de mise en place pour orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.002.000

2106.002.000 | Orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.003.000

2106.003.000 | Forfait de mise en place pour orthèse de hanche d'immobilisation, semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.004.000

2106.004.000 | Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.005.000

2106.005.000 | Forfait de mise en place pour Orthèse de hanche d'immobilisation, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.006.000

2106.006.000 | Orthèse de hanche avec butées, semi-fabriquées (textile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.007.000

2106.007.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées (textile)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.008.000

2106.008.000 | Orthèse de hanche avec butées, semi-fabriquées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.009.000

2106.009.000 | Forfait de mise en place pour orthèse de hanche avec butées, semi-fabriquées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.63 (con IVA)
 |  | Prestazione Pt | 237.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.010.000

2106.010.000 | Culotte d'abduction, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF5
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.011.000

2106.011.000 | Forfait de mise en place pour culotte d'abduction, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF5
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.012.000

2106.012.000 | Orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF6
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.013.000

2106.013.000 | Forfait de mise en place pour orthèse d'abduction avec barre d'abduction, semi-fabriquée l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF6
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.013.100

2106.013.100 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF7
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.013.101

2106.013.101 | Forfait de mise en place pour orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 508.23 (con IVA)
 |  | Prestazione Pt | 470.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF7
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.013.200

2106.013.200 | Orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2106HF8
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.01
  • 2106.013.201

2106.013.201 | Forfait de mise en place pour orthèse de torsion avec bande pelvienne bilatérale, articulation de la hanche et plaque de pied, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 709.57 (con IVA)
 |  | Prestazione Pt | 656.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.01
 |  | Membre du GP | LG-02, LG2106HF8
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02

02.01.06.02 | Positions supplémentaires
2106.015.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2106.016.000 | Fermeture velcro, l'unité
2106.017.000 | Boucle, pièce
2106.018.000 | Coussins de décompression, l'unité
2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
2106.020.000 | Couvercle fixe, l'unité
2106.021.000 | Dispositif de limitation de mouvements, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.015.000

2106.015.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.016.000

2106.016.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.017.000

2106.017.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.018.000

2106.018.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.019.000

2106.019.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.020.000

2106.020.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.02
  • 2106.021.000

2106.021.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.02
 |  | Membre du GP | LG-02, LG2106HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03

02.01.06.03 | Orthèse de la hanche, sur mesures
02.01.06.03.01 | Prises de mesures
02.01.06.03.02 | Réalisation de base
02.01.06.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.01

02.01.06.03.01 | Prises de mesures
2106.024.000 | Modèle (bassin avec cuisse), l'unité
2106.025.000 | Modèle (bassin avec cuisse), des deux côtés, l'unité
2106.026.000 | Modèle (jambe avec bassin), des deux côtés, l'unité
2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile),Orthèse d'abduction de hanche, orthèse de torsion), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.01
  • 2106.024.000

2106.024.000 | Modèle (bassin avec cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 722.49 (con IVA)
 |  | Prestazione Pt | 668.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.01
  • 2106.025.000

2106.025.000 | Modèle (bassin avec cuisse), des deux côtés, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 952.74 (con IVA)
 |  | Prestazione Pt | 881.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.01
  • 2106.026.000

2106.026.000 | Modèle (jambe avec bassin), des deux côtés, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1392.00 (con IVA)
 |  | Prestazione Pt | 1287.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.01
  • 2106.027.000

2106.027.000 | Prise de mesures avec instrument de mesure (orthèse de hanche (textile),Orthèse d'abduction de hanche, orthèse de torsion), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.01
 |  | Membre du GP | LG-02, LG2106M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02

02.01.06.03.02 | Réalisation de base
2106.028.010 | Orthèse de hanche (textile), l'unité
2106.028.100 | Orthèse d'abduction de hanche, l'unité
2106.029.000 | Orthèse de hanche, femoro-pelvienne, l'unité
2106.030.000 | Orthèse de hanche, femoro-pelvienne, bilatérale, l'unité
2106.031.000 | Orthèse de positionnement de hanche, jambe et bassin, bilatérale, l'unité
2106.032.000 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, l'unité
2106.032.100 | Orthèse de torsion avec ligament pelvien bilatéral, articulation de la hanche et plaque de pied, l'unité
2106.033.000 | Orthèse de torsion avec ligament pelvien (sans articulation du genou) unilatérale pour orthèse de jambe inférieure existante, l'unité
2106.033.100 | Orthèse de torsion avec bande pelvienne (sans articulation du genou) bilatérale pour orthèse de jambe inférieure existante, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.028.010

2106.028.010 | Orthèse de hanche (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 464.61 (con IVA)
 |  | Prestazione Pt | 429.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.028.100

2106.028.100 | Orthèse d'abduction de hanche, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 444.13 (con IVA)
 |  | Prestazione Pt | 410.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.029.000

2106.029.000 | Orthèse de hanche, femoro-pelvienne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1636.64 (con IVA)
 |  | Prestazione Pt | 1514.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.030.000

2106.030.000 | Orthèse de hanche, femoro-pelvienne, bilatérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2202.11 (con IVA)
 |  | Prestazione Pt | 2037.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.031.000

2106.031.000 | Orthèse de positionnement de hanche, jambe et bassin, bilatérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3528.76 (con IVA)
 |  | Prestazione Pt | 3264.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesures, finition complète, fourrure anti-décubutus (1 pièce) inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage des pièces modulaires, accessoires et analyses)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.032.000

2106.032.000 | Orthèse de torsion avec ligament pelvien unilatéral, articulation de la hanche et plaque de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1758.46 (con IVA)
 |  | Prestazione Pt | 1626.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.032.100

2106.032.100 | Orthèse de torsion avec ligament pelvien bilatéral, articulation de la hanche et plaque de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1909.86 (con IVA)
 |  | Prestazione Pt | 1766.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.033.000

2106.033.000 | Orthèse de torsion avec ligament pelvien (sans articulation du genou) unilatérale pour orthèse de jambe inférieure existante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1558.53 (con IVA)
 |  | Prestazione Pt | 1441.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.02
  • 2106.033.100

2106.033.100 | Orthèse de torsion avec bande pelvienne (sans articulation du genou) bilatérale pour orthèse de jambe inférieure existante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1578.70 (con IVA)
 |  | Prestazione Pt | 1460.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.02
 |  | Membre du GP | LG-02, LG2106B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03

02.01.06.03.03 | Positions supplémentaires
2106.034.100 | Forfait pour primo-appareillage (Orthèse de hanche (Textil), Orthèse d'abduction de hanche), l'unité
2106.035.000 | Forfait pour primo-appareillage, l'unité
2106.036.000 | Orthèse d'essai (Bassin-cuisse), l'unité
2106.037.000 | Orthèse d'essai (Bassin-cuisse bilatérale), l'unité
2106.038.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus bilatérale)
2106.039.000 | Inlay antidécubitus, de rechange, l'unité
2106.040.000 | Console de mise en place pour orthèses de hanche, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.034.100

2106.034.100 | Forfait pour primo-appareillage (Orthèse de hanche (Textil), Orthèse d'abduction de hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.66 (con IVA)
 |  | Prestazione Pt | 199.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.035.000

2106.035.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 383.38 (con IVA)
 |  | Prestazione Pt | 354.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.036.000

2106.036.000 | Orthèse d'essai (Bassin-cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 865.88 (con IVA)
 |  | Prestazione Pt | 801.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.037.000

2106.037.000 | Orthèse d'essai (Bassin-cuisse bilatérale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1190.40 (con IVA)
 |  | Prestazione Pt | 1101.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.038.000

2106.038.000 | Orthèse d'essai (Bassin-cuisse-jambe-pied inclus bilatérale)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1935.75 (con IVA)
 |  | Prestazione Pt | 1790.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.039.000

2106.039.000 | Inlay antidécubitus, de rechange, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 276.84 (con IVA)
 |  | Prestazione Pt | 256.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Fabrication complète, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.06
  • Cap. 02.01.06.03
  • Cap. 02.01.06.03.03
  • 2106.040.000

2106.040.000 | Console de mise en place pour orthèses de hanche, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 576.61 (con IVA)
 |  | Prestazione Pt | 533.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.06.03.03
 |  | Membre du GP | LG-02, LG2106ZP
 |  | Console de mise en place pour orthèses de hanche, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07

02.01.07 | Orthèse cruro-pelvienne
02.01.07.01 | Orthèses cruro-pelviennes, sur mesure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01

02.01.07.01 | Orthèses cruro-pelviennes, sur mesure
02.01.07.01.01 | Prises de mesures
02.01.07.01.02 | Réalisation de base
02.01.07.01.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.01

02.01.07.01.01 | Prises de mesures
2107.003.000 | Modèle (jambe avec tronc), des deux côtés
2107.004.000 | Prise de mesures avec instrument de mesure (orthèse de marche par bascule du tronc), l'unité
2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.01
  • 2107.003.000

2107.003.000 | Modèle (jambe avec tronc), des deux côtés
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1605.88 (con IVA)
 |  | Prestazione Pt | 1485.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.01
  • 2107.004.000

2107.004.000 | Prise de mesures avec instrument de mesure (orthèse de marche par bascule du tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.01
  • 2107.005.000

2107.005.000 | Prise de mesures avec instrument de mesure (orthèse de marche tronc cuisse avec châssis), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.01
 |  | Membre du GP | LG-02, LG2107M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.02

02.01.07.01.02 | Réalisation de base
2107.007.000 | Orthèse cruro-pelvienne, bilatéral, l'unité
2107.008.000 | Orthèse pendulaire-pelvienne


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.02
  • 2107.007.000

2107.007.000 | Orthèse cruro-pelvienne, bilatéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8934.79 (con IVA)
 |  | Prestazione Pt | 8265.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.02
 |  | Membre du GP | LG-02, LG2107B
 |  | Orthèse sur mesure, entièrement terminée, (sans: prise de mesure, position supplémentaires, pièce modulaires, montage, accessoires et analyse), 1 orthèse d'essai inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.02
  • 2107.008.000

2107.008.000 | Orthèse pendulaire-pelvienne
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7892.65 (con IVA)
 |  | Prestazione Pt | 7301.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.02
 |  | Membre du GP | LG-02, LG2107B
 |  | Orthèse entièrement terminée, sans: prise de mesures


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.03

02.01.07.01.03 | Positions supplémentaires
2107.010.000 | Forfait pour primo-appareillage, l'unité
2107.011.000 | Orthèse d'essai (Jambe-Tronc), bilatéral, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.03
  • 2107.010.000

2107.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 467.26 (con IVA)
 |  | Prestazione Pt | 432.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.03
 |  | Membre du GP | LG-02, LG2107ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.07
  • Cap. 02.01.07.01
  • Cap. 02.01.07.01.03
  • 2107.011.000

2107.011.000 | Orthèse d'essai (Jambe-Tronc), bilatéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2026.93 (con IVA)
 |  | Prestazione Pt | 1875.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.07.01.03
 |  | Membre du GP | LG-02, LG2107ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08

02.01.08 | Pièces modulaires
02.01.08.01 | Pied
02.01.08.02 | Cheville
02.01.08.03 | Genou
02.01.08.04 | Hanches
02.01.08.05 | Divers
02.01.08.06 | Toutes pièces modulaires non énumérées


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.01

02.01.08.01 | Pied
2120.002.000 | Pièce d'insertion à la chaussure, l'unité
2120.003.000 | Montage pièce d'insértion à la chaussure, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.01
  • 2120.002.000

2120.002.000 | Pièce d'insertion à la chaussure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.67 (con IVA)
 |  | Prestazione Pt | 53.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.01
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.01
  • 2120.003.000

2120.003.000 | Montage pièce d'insértion à la chaussure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.23 (con IVA)
 |  | Prestazione Pt | 175.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.01
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02

02.01.08.02 | Cheville
2120.005.000 | Montant sans articulation (cheville), l'unité
2120.006.000 | Montage montant sans articulation (cheville), l'unité
2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
2120.008.000 | Articulation synthétique ou à ressort (cheville), montage, l'unité
2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
2120.011.000 | Articulation avec single action (cheville), l'unité
2120.012.000 | Montage articulation avec single action (cheville), l'unité
2120.012.010 | Articulation avec double action (cheville), l'unité
2120.012.011 | Montage articulation avec double action (cheville), l'unité
2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
2120.012.300 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
2120.012.400 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
2120.013.000 | Lame carbone (cheville), l'unité
2120.014.000 | Montage lame carbone (cheville), l'unité
2120.015.000 | Montant avec articulation sur mesures (cheville), l'unité
2120.016.000 | Montage montant manufacturé avec articulation (cheville), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.005.000

2120.005.000 | Montant sans articulation (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.006.000

2120.006.000 | Montage montant sans articulation (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.007.000

2120.007.000 | Articulation synthétique ou à ressort (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.78 (con IVA)
 |  | Prestazione Pt | 77.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.008.000

2120.008.000 | Articulation synthétique ou à ressort (cheville), montage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.009.000

2120.009.000 | Montant avec articulation monocentrique (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 484.67 (con IVA)
 |  | Prestazione Pt | 448.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.010.000

2120.010.000 | Montage montant avec articulation monocentrique (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.011.000

2120.011.000 | Articulation avec single action (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 536.28 (con IVA)
 |  | Prestazione Pt | 496.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.000

2120.012.000 | Montage articulation avec single action (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 420.94 (con IVA)
 |  | Prestazione Pt | 389.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.010

2120.012.010 | Articulation avec double action (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 915.82 (con IVA)
 |  | Prestazione Pt | 847.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.011

2120.012.011 | Montage articulation avec double action (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 470.45 (con IVA)
 |  | Prestazione Pt | 435.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.100

2120.012.100 | Montant avec articulation à crémaillère métallique (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 417.54 (con IVA)
 |  | Prestazione Pt | 386.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.200

2120.012.200 | Montage montant avec articulation à crémaillère métallique (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.44 (con IVA)
 |  | Prestazione Pt | 193.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.300

2120.012.300 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.99 (con IVA)
 |  | Prestazione Pt | 88.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.012.400

2120.012.400 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.15 (con IVA)
 |  | Prestazione Pt | 196.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.013.000

2120.013.000 | Lame carbone (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 845.88 (con IVA)
 |  | Prestazione Pt | 782.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.014.000

2120.014.000 | Montage lame carbone (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 322.03 (con IVA)
 |  | Prestazione Pt | 297.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.015.000

2120.015.000 | Montant avec articulation sur mesures (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.02
  • 2120.016.000

2120.016.000 | Montage montant manufacturé avec articulation (cheville), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.02
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03

02.01.08.03 | Genou
2120.018.000 | Montant sans articulation (genou), l'unité
2120.019.000 | Montage montant sans articulation (genou), l'unité
2120.020.000 | Montant avec articulation en matière synthétique (genou), l'unité
2120.021.000 | Montage articulation synthétique (genou), l'unité
2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
2120.023.000 | Montage articulation monocentrique métallique (genou), l'unité
2120.024.000 | Articulation de 4 chaînes à verser (genou), l'unité
2120.025.000 | Montage articulation de 4 chaînes (genou), l'unité
2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
2120.027.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
2120.028.000 | Barre de redressement à crémaillère métallique (genou), l'unité
2120.029.000 | Montage montant avec articulation crémaillère (genou), l'unité
2120.029.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
2120.029.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
2120.030.000 | Montant avec articulation à verrou (genou), l'unité
2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
2120.032.000 | Montant avec articulation sur mesures (genou), l'unité
2120.033.000 | Montage montant manufacturé avec articulation (genou), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.018.000

2120.018.000 | Montant sans articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.019.000

2120.019.000 | Montage montant sans articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.020.000

2120.020.000 | Montant avec articulation en matière synthétique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 161.50 (con IVA)
 |  | Prestazione Pt | 149.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.021.000

2120.021.000 | Montage articulation synthétique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.022.000

2120.022.000 | Montant avec articulation métallique monocentrique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 750.75 (con IVA)
 |  | Prestazione Pt | 694.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.023.000

2120.023.000 | Montage articulation monocentrique métallique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.024.000

2120.024.000 | Articulation de 4 chaînes à verser (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.72 (con IVA)
 |  | Prestazione Pt | 58.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.025.000

2120.025.000 | Montage articulation de 4 chaînes (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.96 (con IVA)
 |  | Prestazione Pt | 198.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.026.000

2120.026.000 | Montant avec articulation métallique polycentrique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 740.65 (con IVA)
 |  | Prestazione Pt | 685.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.027.000

2120.027.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.96 (con IVA)
 |  | Prestazione Pt | 198.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.028.000

2120.028.000 | Barre de redressement à crémaillère métallique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 691.14 (con IVA)
 |  | Prestazione Pt | 639.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.029.000

2120.029.000 | Montage montant avec articulation crémaillère (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.44 (con IVA)
 |  | Prestazione Pt | 193.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.029.100

2120.029.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.29 (con IVA)
 |  | Prestazione Pt | 106.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.029.200

2120.029.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.15 (con IVA)
 |  | Prestazione Pt | 196.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.030.000

2120.030.000 | Montant avec articulation à verrou (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1124.13 (con IVA)
 |  | Prestazione Pt | 1039.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.031.000

2120.031.000 | Montage montant avec articulation à verrou (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.84 (con IVA)
 |  | Prestazione Pt | 272.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.032.000

2120.032.000 | Montant avec articulation sur mesures (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.03
  • 2120.033.000

2120.033.000 | Montage montant manufacturé avec articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.03
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04

02.01.08.04 | Hanches
2120.035.000 | Montant sans articulation (hanche), l'unité
2120.036.000 | Montage attelle sans articulation (hanche), montage, l'unité
2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
2120.038.000 | Montage montant avec articulation monocentrique en métal (hanche), l'unité
2120.041.000 | Barre de redressement à crémaillère métallique (hanche), l'unité
2120.042.000 | Montage montant avec articulation crémaillère (hanche), l'unité
2120.042.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
2120.042.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
2120.043.000 | Montant avec articulation a verrou (hanche), l'unité
2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
2120.045.000 | Montant avec articulation sur mesure (hanche), l'unité
2120.046.000 | Montage montant manufacturé avec articulation (hanche), l'unité
2120.047.000 | Barre d'abduction avec articulation sphérique (hanche), l'unité
2120.048.000 | Montage barre d'abduction avec articulation sphérique (hanche), l'unité
2120.048.100 | Systeme d'abduction dynamique (hanche), l'unité
2120.048.200 | Montage systeme d'abduction dynaique (hanche), l'unité
2120.049.000 | Système d'articulation "RGO" (hanche), l'unité
2120.050.000 | Montage système d'articulation "RGO" (hanche), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.035.000

2120.035.000 | Montant sans articulation (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.036.000

2120.036.000 | Montage attelle sans articulation (hanche), montage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.037.000

2120.037.000 | Montant avec articulation métallique monocentrique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.54 (con IVA)
 |  | Prestazione Pt | 369.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.038.000

2120.038.000 | Montage montant avec articulation monocentrique en métal (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.041.000

2120.041.000 | Barre de redressement à crémaillère métallique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 704.11 (con IVA)
 |  | Prestazione Pt | 651.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.042.000

2120.042.000 | Montage montant avec articulation crémaillère (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.39 (con IVA)
 |  | Prestazione Pt | 193.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.042.100

2120.042.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.94 (con IVA)
 |  | Prestazione Pt | 88.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.042.200

2120.042.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.15 (con IVA)
 |  | Prestazione Pt | 196.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.043.000

2120.043.000 | Montant avec articulation a verrou (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 504.34 (con IVA)
 |  | Prestazione Pt | 466.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.044.000

2120.044.000 | Montage montant avec articulation à verrou (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.84 (con IVA)
 |  | Prestazione Pt | 272.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.045.000

2120.045.000 | Montant avec articulation sur mesure (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.046.000

2120.046.000 | Montage montant manufacturé avec articulation (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.047.000

2120.047.000 | Barre d'abduction avec articulation sphérique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.66 (con IVA)
 |  | Prestazione Pt | 212.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Barre d'abduction pour écartement des jambes et / ou décharge des articulations des hanches, sans montage et fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.048.000

2120.048.000 | Montage barre d'abduction avec articulation sphérique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 270.57 (con IVA)
 |  | Prestazione Pt | 250.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.048.100

2120.048.100 | Systeme d'abduction dynamique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2253.34 (con IVA)
 |  | Prestazione Pt | 2084.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Systeme d'abduction dynamique pour écartement des jambes et / ou décharge des articulations des hanches, sans montage et fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.048.200

2120.048.200 | Montage systeme d'abduction dynaique (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.55 (con IVA)
 |  | Prestazione Pt | 266.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.049.000

2120.049.000 | Système d'articulation "RGO" (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3348.34 (con IVA)
 |  | Prestazione Pt | 3097.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.04
  • 2120.050.000

2120.050.000 | Montage système d'articulation "RGO" (hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1041.65 (con IVA)
 |  | Prestazione Pt | 963.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.04
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.05

02.01.08.05 | Divers
2120.052.000 | Adapter montant existant sur système modulaire ajustable (tibia) suivant la croissance, l'unité
2120.053.000 | Adapter montant existant sur système modulaire ajustable (cuisse) suivant la croissance, l'unité
2120.054.000 | Adapter montant existant sur système modulaire ajustable (bassin) suivant la croissance, l'unité
2120.054.010 | Piece détachée pour pièce modulaire, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.05
  • 2120.052.000

2120.052.000 | Adapter montant existant sur système modulaire ajustable (tibia) suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.05
  • 2120.053.000

2120.053.000 | Adapter montant existant sur système modulaire ajustable (cuisse) suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.05
  • 2120.054.000

2120.054.000 | Adapter montant existant sur système modulaire ajustable (bassin) suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.05
 |  | Membre du GP | LG-02, LG2120PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.05
  • 2120.054.010

2120.054.010 | Piece détachée pour pièce modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.08.05
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2120PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.06

02.01.08.06 | Toutes pièces modulaires non énumérées
2120.000.010 | Frais de location d'une pièce modulaire
2120.056.000 | Pièce modulaire spéciale
2120.057.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.06
  • 2120.000.010

2120.000.010 | Frais de location d'une pièce modulaire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.08.06
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2120PT
 |  | Frais externes lors l'utilisation temporaire d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.06
  • 2120.056.000

2120.056.000 | Pièce modulaire spéciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.08.06
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2120PT
 |  | Coût de la pièce = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.08
  • Cap. 02.01.08.06
  • 2120.057.000

2120.057.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.08.06
 |  | Membre du GP | LG-02, LG2120PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09

02.01.09 | Accessoires
2130.001.000 | Forfait pour remise d'accessoires
2130.002.000 | Tricot, l'unité
2130.003.000 | Tricot rouleau, l'unité
2130.004.000 | Tricot frotté, l'unité
2130.005.000 | Tricot frotté rouleau, l'unité
2130.006.000 | Produit soins pour la peau, l'unité
2130.007.000 | Produit de nettoyage pour la peau, l'unité
2130.008.000 | Électrode pour orthèse d'électrostimulation, pièce/jeu


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.001.000

2130.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.002.000

2130.002.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.003.000

2130.003.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.004.000

2130.004.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.005.000

2130.005.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.006.000

2130.006.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.007.000

2130.007.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.09
  • 2130.008.000

2130.008.000 | Électrode pour orthèse d'électrostimulation, pièce/jeu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.09
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2130ZB, LG2130ZBAP
 |  | Prix de l'électrode pour l'orthèse d'électrostimulation : PA + 10 %


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.10

02.01.10 | Analyses
2140.001.000 | Analyse de la marche, documentation inclus
2140.002.000 | Mesures de pression (semelle embarquée), documentation inclus
2140.003.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.10
  • 2140.001.000

2140.001.000 | Analyse de la marche, documentation inclus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Analyse vidéo de la marche rapport écrit inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.10
  • 2140.002.000

2140.002.000 | Mesures de pression (semelle embarquée), documentation inclus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.60 (con IVA)
 |  | Prestazione Pt | 221.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Mesure de pression sous la plante du pied dans la chaussure, rapport écrit inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.10
  • 2140.003.000

2140.003.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 323.49 (con IVA)
 |  | Prestazione Pt | 299.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.10
 |  | Membre du GP | LG-02, LG2140AN
 |  | Analyse vidéo de la marche incl. Mesures des forces réactionnelles au sol, rapport écrit inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11

02.01.11 | Réadaptations/Réparations/Révisions
02.01.11.01 | Suite
02.01.11.02 | Forfait de base
02.01.11.03 | Rembourrage/Pelotes
02.01.11.04 | Fermetures
02.01.11.05 | Articulations
02.01.11.06 | Montants / semelles
02.01.11.07 | Rallonger / Elargir / Resserrer
02.01.11.08 | Pied/cheville
02.01.11.09 | Traction
02.01.11.10 | Divers
02.01.11.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01

02.01.11.01 | Suite
2150.001.000 | Suite croissance
2150.002.000 | Suite changement du poids
2150.003.000 | Suite modification du volume
2150.004.000 | Suite opération
2150.005.000 | Suite problème cutané
2150.006.000 | Suite allergie
2150.007.000 | Suite modification de position
2150.008.000 | Suite usure
2150.009.000 | Suite chute
2150.009.100 | Suite changement du fournisseur
2150.009.200 | Suite décès du patient


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.001.000

2150.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.002.000

2150.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.003.000

2150.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.004.000

2150.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.005.000

2150.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.006.000

2150.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.007.000

2150.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.008.000

2150.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.009.000

2150.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.009.100

2150.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.01
  • 2150.009.200

2150.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2150REP, LG2150REPB


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.02

02.01.11.02 | Forfait de base
2150.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.02
  • 2150.010.000

2150.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.02
 |  | Membre du GP | LG-02, LG2150REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03

02.01.11.03 | Rembourrage/Pelotes
2150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2150.015.000 | Rembourrage souple ou renouvellement recouvrement d'une coque / gaine, l'unité
2150.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
2150.017.000 | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité
2150.018.000 | Captionner ou recouvrir couvercle avec mousse souple, l'unité
2150.019.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
2150.020.000 | Captionner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
2150.022.000 | Renouveler protection pantalon, l'unité
2150.023.000 | Renouveler ou remplacer pelote du genou (garniture de la fermeture du genou), l'unité
2150.024.000 | Couvercle genou, nouveau ou remplacer, l'unité
2150.025.000 | Couvercle de genou, nouveau recouvrement, l'unité
2150.026.000 | Adapter rembourrage antidécubitus, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.012.000

2150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.013.000

2150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.014.000

2150.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.14 (con IVA)
 |  | Prestazione Pt | 240.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.015.000

2150.015.000 | Rembourrage souple ou renouvellement recouvrement d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.96 (con IVA)
 |  | Prestazione Pt | 176.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rembourrage souple ou nouveau recouvrement d'un fût / gaine


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.016.000

2150.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 311.98 (con IVA)
 |  | Prestazione Pt | 288.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle rigide, réalisation nouvelle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.017.000

2150.017.000 | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 270.03 (con IVA)
 |  | Prestazione Pt | 249.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner couvercle avec mousse souple, recouvrement inclus, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.018.000

2150.018.000 | Captionner ou recouvrir couvercle avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 167.23 (con IVA)
 |  | Prestazione Pt | 154.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner ou recouvrir couvercle avec mousse souple, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.019.000

2150.019.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 306.63 (con IVA)
 |  | Prestazione Pt | 283.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Captionner partie pelvienne avec mousse souple, recouvrement inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.020.000

2150.020.000 | Captionner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 225.66 (con IVA)
 |  | Prestazione Pt | 208.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.021.000

2150.021.000 | Remplacement ceinture pelvienne pour orthèses fémorales, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 149.67 (con IVA)
 |  | Prestazione Pt | 138.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement ceinture pelvienne pour orthèses fémorales


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.022.000

2150.022.000 | Renouveler protection pantalon, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.36 (con IVA)
 |  | Prestazione Pt | 190.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Protection pantalon existant, recouvrement si nécessaire inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.023.000

2150.023.000 | Renouveler ou remplacer pelote du genou (garniture de la fermeture du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 201.98 (con IVA)
 |  | Prestazione Pt | 186.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelotte du genou nouvelle réalisation, finition complète, montage inclus, sans sangle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.024.000

2150.024.000 | Couvercle genou, nouveau ou remplacer, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 345.06 (con IVA)
 |  | Prestazione Pt | 319.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle du genou nouvelle réalisation, finition complète, montage inclus, sans sangle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.025.000

2150.025.000 | Couvercle de genou, nouveau recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.45 (con IVA)
 |  | Prestazione Pt | 97.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvercle du genou existant, housse inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.03
  • 2150.026.000

2150.026.000 | Adapter rembourrage antidécubitus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.34 (con IVA)
 |  | Prestazione Pt | 90.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.03
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajuster rembourrage antidecubitus existant, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04

02.01.11.04 | Fermetures
2150.028.000 | Renouvellement ou remplacement boucle / passant, l'unité
2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2150.031.000 | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité
2150.032.000 | Renouvellement ou remplacement de garniture d'embrasse, fermeture inclus, l'unité
2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2150.034.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
2150.036.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2150.037.000 | Remplacer fermeture pour insert souple de sandale ou coque/gaine, l'unité
2150.038.000 | Renouveler ou remplacer support de fixation, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.028.000

2150.028.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.029.000

2150.029.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.030.000

2150.030.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.031.000

2150.031.000 | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.99 (con IVA)
 |  | Prestazione Pt | 135.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.032.000

2150.032.000 | Renouvellement ou remplacement de garniture d'embrasse, fermeture inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.06 (con IVA)
 |  | Prestazione Pt | 250.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.033.000

2150.033.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.48 (con IVA)
 |  | Prestazione Pt | 131.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Raccourcir ou rallonger garniture d'embrasse, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.034.000

2150.034.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.48 (con IVA)
 |  | Prestazione Pt | 81.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.035.000

2150.035.000 | Remplacer fermeture velcro sur garniture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.18 (con IVA)
 |  | Prestazione Pt | 78.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer fermeture velcro sur garniture


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.036.000

2150.036.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.037.000

2150.037.000 | Remplacer fermeture pour insert souple de sandale ou coque/gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.64 (con IVA)
 |  | Prestazione Pt | 102.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement de la languette avec oeillets sur sandale ou gaine


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.04
  • 2150.038.000

2150.038.000 | Renouveler ou remplacer support de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 191.88 (con IVA)
 |  | Prestazione Pt | 177.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.04
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation support de fixation sur orthèse existante, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05

02.01.11.05 | Articulations
2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2150.043.000 | Parallélisme d'articulation, par axe
2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
2150.045.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
2150.048.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
2150.049.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2150.051.000 | Ajuster butée d'articulation, l'unité
2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2150.053.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
2150.054.000 | Remplacement de l'arceau du verrou, l'unité
2150.055.000 | Braser/souder arceau du verrou, l'unité
2150.056.000 | Remplacer vis, l'unité
2150.057.000 | Remplacer boulon/douille, l'unité
2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
2150.059.000 | Remplacer roulement à bille, l'unité
2150.059.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.040.000

2150.040.000 | Démontage articulation synthétique ou à ressort, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.84 (con IVA)
 |  | Prestazione Pt | 14.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.041.000

2150.041.000 | Nettoyer et graisser articulation synthétique ou à ressort, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.08 (con IVA)
 |  | Prestazione Pt | 19.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.042.000

2150.042.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.043.000

2150.043.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Après élargissement ou rétrécissement de l'orthèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.044.000

2150.044.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.045.000

2150.045.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.046.000

2150.046.000 | Nettoyer et graisser articulation à verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.81 (con IVA)
 |  | Prestazione Pt | 41.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.047.000

2150.047.000 | Révision articulation à verrou, nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.69 (con IVA)
 |  | Prestazione Pt | 102.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.048.000

2150.048.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.049.000

2150.049.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.23 (con IVA)
 |  | Prestazione Pt | 112.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.050.000

2150.050.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.051.000

2150.051.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.052.000

2150.052.000 | Ajuster verrou à nouveau, braser / souder, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 118.59 (con IVA)
 |  | Prestazione Pt | 109.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Souder/braser verrou puis adaptation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.053.000

2150.053.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.26 (con IVA)
 |  | Prestazione Pt | 85.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage verrou existant, nettoyage, adaptation, graissage et montage


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.054.000

2150.054.000 | Remplacement de l'arceau du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.29 (con IVA)
 |  | Prestazione Pt | 110.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Etrier de verrou pour articulation à verrou (arceau de verrou suisse), remplacement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.055.000

2150.055.000 | Braser/souder arceau du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.18 (con IVA)
 |  | Prestazione Pt | 65.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Etrier de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.056.000

2150.056.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.057.000

2150.057.000 | Remplacer boulon/douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer boulon/douille sur montant / articulation existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.058.000

2150.058.000 | Remplacer ressort d'articulation (compression, traction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.89 (con IVA)
 |  | Prestazione Pt | 44.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer ressort sur articulation existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.059.000

2150.059.000 | Remplacer roulement à bille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.97 (con IVA)
 |  | Prestazione Pt | 43.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer roulement à bille sur montant ou articulation existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.05
  • 2150.059.010

2150.059.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06

02.01.11.06 | Montants / semelles
2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) partie pied / sandale, l'unité
2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
2150.063.000 | Remplacer étrier, l'unité
2150.064.000 | River étrier sur support, l'unité
2150.065.000 | Déplacer étrier, l'unité
2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
2150.069.000 | Braser /souder un montant, l'unité
2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2150.071.000 | Réadapter montant par segment, médial ou latéral, l'unité
2150.072.000 | River montant par segment, médial ou latéral, l'unité
2150.073.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2150.074.000 | Ajuster fermeture clip, l'unité
2150.075.000 | Nouveau montage, barre en acier ressort, l'unité
2150.076.000 | Remplacer acier ressort, l'unité
2150.077.000 | Remplacer dispositif d'extension, l'unité
2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.061.000

2150.061.000 | River à nouveau ou coller semelle (métal / matière synthétique) partie pied / sandale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.88 (con IVA)
 |  | Prestazione Pt | 114.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer semelle sur orthèse existante, sans recouvrement et modifications de la semelle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.062.000

2150.062.000 | Remplacer semelle (métal / matière synthétique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.66 (con IVA)
 |  | Prestazione Pt | 243.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer semelle sur orthèse existante, finition complète, montage inclus, sans recouvrement et modifications de semelle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.063.000

2150.063.000 | Remplacer étrier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 283.38 (con IVA)
 |  | Prestazione Pt | 262.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet d'un étrier de pied sur orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.064.000

2150.064.000 | River étrier sur support, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.77 (con IVA)
 |  | Prestazione Pt | 121.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Montage nouveau d'un étrier de pied sur orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.065.000

2150.065.000 | Déplacer étrier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 216.15 (con IVA)
 |  | Prestazione Pt | 199.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démontage d'un étrier de pied et remontage sur nouvelle orthèse/nouvelle chaussure


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.066.000

2150.066.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 346.36 (con IVA)
 |  | Prestazione Pt | 320.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.067.000

2150.067.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.068.000

2150.068.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.069.000

2150.069.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.070.000

2150.070.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Démonter montant


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.071.000

2150.071.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.072.000

2150.072.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Refixer le montant


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.073.000

2150.073.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.074.000

2150.074.000 | Ajuster fermeture clip, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.80 (con IVA)
 |  | Prestazione Pt | 148.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation de fermeture clip existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.075.000

2150.075.000 | Nouveau montage, barre en acier ressort, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.99 (con IVA)
 |  | Prestazione Pt | 107.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle fixation d'une barre en acier ressort existant


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.076.000

2150.076.000 | Remplacer acier ressort, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 254.36 (con IVA)
 |  | Prestazione Pt | 235.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet d'une tige en acier ressort existant


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.077.000

2150.077.000 | Remplacer dispositif d'extension, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.26 (con IVA)
 |  | Prestazione Pt | 66.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Désassemblage, nettoyage, révision, graissage et réassemblage du dispositif d'extension


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.06
  • 2150.078.000

2150.078.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.40 (con IVA)
 |  | Prestazione Pt | 42.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.06
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07

02.01.11.07 | Rallonger / Elargir / Resserrer
2150.080.000 | Rallonger fût / gaine avec partie souple, l'unité
2150.081.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
2150.082.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
2150.083.000 | Elargir ou resserrer partiellement une orthèse, partie pied, l'unité
2150.084.000 | Elargir ou resserrer partiellement une orthèse, cheville, l'unité
2150.085.000 | Elargir ou resserrer partiellement une orthèse, jambe, l'unité
2150.086.000 | Elargir ou resserrer partiellement une orthèse, genou, l'unité
2150.087.000 | Elargir ou resserrer partiellement une orthèse, cuisse, l'unité
2150.088.000 | Elargir ou resserrer partiellement une orthèse, hanche, l'unité
2150.089.000 | Elargir ou resserrer partiellement une orthèse, bassin, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.080.000

2150.080.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.34 (con IVA)
 |  | Prestazione Pt | 110.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger fût / gaine avec partie souple


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.081.000

2150.081.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.77 (con IVA)
 |  | Prestazione Pt | 144.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.082.000

2150.082.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 147.83 (con IVA)
 |  | Prestazione Pt | 136.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.083.000

2150.083.000 | Elargir ou resserrer partiellement une orthèse, partie pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 158.91 (con IVA)
 |  | Prestazione Pt | 147.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.084.000

2150.084.000 | Elargir ou resserrer partiellement une orthèse, cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 141.18 (con IVA)
 |  | Prestazione Pt | 130.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.085.000

2150.085.000 | Elargir ou resserrer partiellement une orthèse, jambe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.37 (con IVA)
 |  | Prestazione Pt | 148.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.086.000

2150.086.000 | Elargir ou resserrer partiellement une orthèse, genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.37 (con IVA)
 |  | Prestazione Pt | 148.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.087.000

2150.087.000 | Elargir ou resserrer partiellement une orthèse, cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.44 (con IVA)
 |  | Prestazione Pt | 167.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.088.000

2150.088.000 | Elargir ou resserrer partiellement une orthèse, hanche, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.44 (con IVA)
 |  | Prestazione Pt | 167.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.07
  • 2150.089.000

2150.089.000 | Elargir ou resserrer partiellement une orthèse, bassin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 242.79 (con IVA)
 |  | Prestazione Pt | 224.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.07
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08

02.01.11.08 | Pied/cheville
2150.091.000 | Remplacer ou renouveler rembourrage souple, sans recouvrement, l'unité
2150.092.000 | Ajuster rembourrage souple, sans recouvrement, l'unité
2150.093.000 | Adaptation lit plantaire proprioceptive, sans recouvrement, l'unité
2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
2150.096.000 | Renouvellement ou mise en place d'une pelote retrocapitale, sans recouvrement, l'unité
2150.097.000 | Adaptation d'une pelote retrocapitale, sans recouvrement, l'unité
2150.098.000 | Remplacer ou renouveler la barre / rampe d'orteil, sans recouvrement, l'unité
2150.099.000 | Déplacer barre / rampe d'orteil et / ou rallonger avec du matériel, sans recouvrement, l'unité
2150.100.000 | Remplacer ou renouveler languette d'orteil, l'unité
2150.101.000 | Remplacer ou renouveler un guide d'orteils, sans recouvrement, l'unité
2150.102.000 | Remplacer une plaque de guide d'orteil, sans recouvrement, l'unité
2150.103.000 | Rallonger partie des orteils, l'unité
2150.104.000 | Remplacer compensation des orteils, l'unité
2150.105.000 | Ajuster compensation des orteils, l'unité
2150.106.000 | Regarnir semelle interne/lit plantaire, l'unité
2150.107.000 | Renouveler ou remplacer recouvrement d'une semelle d'orthèse, l'unité
2150.108.000 | Remplacer ou renouveler pointe anti-trébuchante, l'unité
2150.109.000 | Remplacer ou renouveler semelle en caoutchouc sur orthèse, l'unité
2150.110.000 | Renouveler chausson interne/sandale, l'unité
2150.110.010 | Remplacer coque de pied/partie de pied, l'unité
2150.110.100 | Parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
2150.110.110 | Montage parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
2150.111.000 | Recouvrement interne d'une sandale, l'unité
2150.112.000 | Recouvrement externe d'une sandale, l'unité
2150.113.000 | Remplacer prise circulaire, l'unité
2150.114.000 | Remplacer manchon (rembourré), l'unité
2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
2150.116.000 | Renouvellement ou remplacement de la compensation de raccourcissement fonctionnel, l'unité
2150.117.000 | Renouveler ou remplacer compensation raccourcissement / équin (dés 10 mm), l'unité
2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
2150.119.000 | Recouvrir compensation raccourcissement / équin (dés 10 mm), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.091.000

2150.091.000 | Remplacer ou renouveler rembourrage souple, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.02 (con IVA)
 |  | Prestazione Pt | 110.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.092.000

2150.092.000 | Ajuster rembourrage souple, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.86 (con IVA)
 |  | Prestazione Pt | 76.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation rembourrage souple existant du pied, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.093.000

2150.093.000 | Adaptation lit plantaire proprioceptive, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.34 (con IVA)
 |  | Prestazione Pt | 104.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation complète lit plantaire proprioceptif existant, sans recouvrement et rallongement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.094.000

2150.094.000 | Renouveler correction de supination / pronation, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.80 (con IVA)
 |  | Prestazione Pt | 95.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Correction sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.095.000

2150.095.000 | Ajuster correction de supination / pronation, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.97 (con IVA)
 |  | Prestazione Pt | 80.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Correction sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.096.000

2150.096.000 | Renouvellement ou mise en place d'une pelote retrocapitale, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.26 (con IVA)
 |  | Prestazione Pt | 85.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelote retrocapitale sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.097.000

2150.097.000 | Adaptation d'une pelote retrocapitale, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.97 (con IVA)
 |  | Prestazione Pt | 80.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pelote retrocapitale sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.098.000

2150.098.000 | Remplacer ou renouveler la barre / rampe d'orteil, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.59 (con IVA)
 |  | Prestazione Pt | 104.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation cale ou rampe d'orteils, finition complète, montage inclus, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.099.000

2150.099.000 | Déplacer barre / rampe d'orteil et / ou rallonger avec du matériel, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.99 (con IVA)
 |  | Prestazione Pt | 74.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déplacement et/ou rallongement de la cale ou rampe d'orteils existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.100.000

2150.100.000 | Remplacer ou renouveler languette d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 127.56 (con IVA)
 |  | Prestazione Pt | 118.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajout d'une languette d'orteils sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.101.000

2150.101.000 | Remplacer ou renouveler un guide d'orteils, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.47 (con IVA)
 |  | Prestazione Pt | 152.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ajout de guidage pour orteils sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.102.000

2150.102.000 | Remplacer une plaque de guide d'orteil, sans recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.42 (con IVA)
 |  | Prestazione Pt | 92.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation et/ou déplacement de la plaque de guidage d'orteils, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.103.000

2150.103.000 | Rallonger partie des orteils, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.83 (con IVA)
 |  | Prestazione Pt | 101.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Partie d'orteils sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.104.000

2150.104.000 | Remplacer compensation des orteils, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 168.42 (con IVA)
 |  | Prestazione Pt | 155.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement de la compensation d'orteils sur orthèse existante, recouvrement éventuel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.105.000

2150.105.000 | Ajuster compensation des orteils, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.50 (con IVA)
 |  | Prestazione Pt | 112.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation de la compensation d'orteils sur orthèse existante, recouvrement éventuel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.106.000

2150.106.000 | Regarnir semelle interne/lit plantaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 64.48 (con IVA)
 |  | Prestazione Pt | 59.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau recouvrement d'une semelle interne / lit plantaire d'une orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.107.000

2150.107.000 | Renouveler ou remplacer recouvrement d'une semelle d'orthèse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.18 (con IVA)
 |  | Prestazione Pt | 54.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation recouvrement, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.108.000

2150.108.000 | Remplacer ou renouveler pointe anti-trébuchante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.19 (con IVA)
 |  | Prestazione Pt | 43.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Pointe de guidage, nouvelle réalisation, finition complet, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.109.000

2150.109.000 | Remplacer ou renouveler semelle en caoutchouc sur orthèse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.86 (con IVA)
 |  | Prestazione Pt | 54.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation d'un profil en caoutchouc, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.110.000

2150.110.000 | Renouveler chausson interne/sandale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 829.29 (con IVA)
 |  | Prestazione Pt | 767.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation sandale/chausson interne, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.110.010

2150.110.010 | Remplacer coque de pied/partie de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 413.75 (con IVA)
 |  | Prestazione Pt | 382.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation, finition complète, sans montage ou copie de modèle, pièce modulaire et montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.110.100

2150.110.100 | Parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.110.110

2150.110.110 | Montage parti du pied (Chaussure) pour orthèse pied adductus/bot, produit semi-fabriqué, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.111.000

2150.111.000 | Recouvrement interne d'une sandale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 282.84 (con IVA)
 |  | Prestazione Pt | 261.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/chausson interne, nouveau recouvrement externe


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.112.000

2150.112.000 | Recouvrement externe d'une sandale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 235.39 (con IVA)
 |  | Prestazione Pt | 217.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/chausson interne, nouveau recouvrement interne


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.113.000

2150.113.000 | Remplacer prise circulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 464.40 (con IVA)
 |  | Prestazione Pt | 429.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacement complet de la prise circulaire rigide


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.114.000

2150.114.000 | Remplacer manchon (rembourré), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 317.22 (con IVA)
 |  | Prestazione Pt | 293.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer manchon rembourrage inclus, sans modèle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.115.000

2150.115.000 | Remplacer manchon (sans rembourrage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 255.76 (con IVA)
 |  | Prestazione Pt | 236.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Remplacer manchon sans rembourrage, sans modèle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.116.000

2150.116.000 | Renouvellement ou remplacement de la compensation de raccourcissement fonctionnel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.72 (con IVA)
 |  | Prestazione Pt | 88.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une compensation sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.117.000

2150.117.000 | Renouveler ou remplacer compensation raccourcissement / équin (dés 10 mm), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 163.29 (con IVA)
 |  | Prestazione Pt | 151.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une semelle et talon sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.118.000

2150.118.000 | Ajuster / renouveler compensation de raccourcissement fonctionnel de pied / pied équin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.48 (con IVA)
 |  | Prestazione Pt | 39.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Adaptation/construction d'une compensation sur orthèse existante, sans recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.08
  • 2150.119.000

2150.119.000 | Recouvrir compensation raccourcissement / équin (dés 10 mm), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.83 (con IVA)
 |  | Prestazione Pt | 86.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.08
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Recouvrement d'une compensation de raccourcissement sur orthèse existante


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09

02.01.11.09 | Traction
2150.121.000 | Remplacer ou renouveler traction d'orteil, l'unité
2150.122.000 | Remplacer ou renouveler traction d'avant-pied, l'unité
2150.123.000 | Renouveler ou remplacer traction anti-équin, l'unité
2150.124.000 | Renouveler ou remplacer traction d'extension (coup de pied) traction talonnière, l'unité
2150.125.000 | Renouveler ou remplacer traction d'extension, l'unité
2150.126.000 | Renouveler ou remplacer traction de fixation, l'unité
2150.127.000 | Remplacement traction du verrou, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.121.000

2150.121.000 | Remplacer ou renouveler traction d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.62 (con IVA)
 |  | Prestazione Pt | 45.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation traction d'orteils, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.122.000

2150.122.000 | Remplacer ou renouveler traction d'avant-pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.78 (con IVA)
 |  | Prestazione Pt | 66.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Bande élastique ou partiellement fixe pour avant-pied


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.123.000

2150.123.000 | Renouveler ou remplacer traction anti-équin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.97 (con IVA)
 |  | Prestazione Pt | 78.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation bande élastique ou en partie fixe contre pied équin


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.124.000

2150.124.000 | Renouveler ou remplacer traction d'extension (coup de pied) traction talonnière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 133.02 (con IVA)
 |  | Prestazione Pt | 123.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Traction élastique ou limitant pour l'extension du coup de pied ou traction talonnière


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.125.000

2150.125.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.126.000

2150.126.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.99 (con IVA)
 |  | Prestazione Pt | 120.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Traction élastique ou limitant pour la fixation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.09
  • 2150.127.000

2150.127.000 | Remplacement traction du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.32 (con IVA)
 |  | Prestazione Pt | 76.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.09
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Bande élastique ou fixe pour sécuriser l'articulation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10

02.01.11.10 | Divers
2150.129.000 | Remplacer protection d'articulation, l'unité
2150.130.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
2150.132.000 | Réajuster a nouveau appui ischiatique, l'unité
2150.133.000 | Eliminer point de pression, l'unité
2150.134.000 | Renouvellement ou remplacement fût / gaine, l'unité
2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse de cuisse de compensation (tibia avec pied), l'unité
2150.135.000 | Renouveler ou remplacer languette, l'unité
2150.136.000 | Renouveler ou remplacer bouton pelote, l'unité
2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
2150.138.000 | Copie de modèle (pied), l'unité
2150.139.000 | Copie de modèle (cheville avec pied), l'unité
2150.140.000 | Copie de modèle (tibia), l'unité
2150.141.000 | Copie de modèle (tibia avec pied), l'unité
2150.142.000 | Copie de modèle (genou), l'unité
2150.143.000 | Copie de modèle (cuisse), l'unité
2150.144.000 | Copie de modèle (jambe), l'unité
2150.145.000 | Copie de modèle (partie du bassin), l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.129.000

2150.129.000 | Remplacer protection d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.130.000

2150.130.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.60 (con IVA)
 |  | Prestazione Pt | 303.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.131.000

2150.131.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.99 (con IVA)
 |  | Prestazione Pt | 175.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.132.000

2150.132.000 | Réajuster a nouveau appui ischiatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 228.36 (con IVA)
 |  | Prestazione Pt | 211.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Réadaptation appui ischiatique sur orthèse existante, avec rembourrage ou nouveau recouvrement


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.133.000

2150.133.000 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.134.000

2150.134.000 | Renouvellement ou remplacement fût / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 428.99 (con IVA)
 |  | Prestazione Pt | 396.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouvellement fût / gaine, finition complète, montage inclus, sans modèle et copie modèle


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.134.010

2150.134.010 | Remplacer une partie du tibia d'une orthèse fémorale ou d'une orthèse de cuisse de compensation (tibia avec pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1227.48 (con IVA)
 |  | Prestazione Pt | 1135.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouvelle réalisation, finition complète, sans montage ou copie de modèle, pièce modulaire et montage exclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.135.000

2150.135.000 | Renouveler ou remplacer languette, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.61 (con IVA)
 |  | Prestazione Pt | 99.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.136.000

2150.136.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.38 (con IVA)
 |  | Prestazione Pt | 41.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.137.000

2150.137.000 | Renouveler partiellement compensation cosmétique, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.77 (con IVA)
 |  | Prestazione Pt | 225.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Nouveau ou montage partiel d'une cosmétique pour orthèse existante, si nécessaire recouvrement inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.138.000

2150.138.000 | Copie de modèle (pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 180.96 (con IVA)
 |  | Prestazione Pt | 167.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.139.000

2150.139.000 | Copie de modèle (cheville avec pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.09 (con IVA)
 |  | Prestazione Pt | 201.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.140.000

2150.140.000 | Copie de modèle (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 174.10 (con IVA)
 |  | Prestazione Pt | 161.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.141.000

2150.141.000 | Copie de modèle (tibia avec pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 235.22 (con IVA)
 |  | Prestazione Pt | 217.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.142.000

2150.142.000 | Copie de modèle (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 250.31 (con IVA)
 |  | Prestazione Pt | 231.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.143.000

2150.143.000 | Copie de modèle (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 174.10 (con IVA)
 |  | Prestazione Pt | 161.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.144.000

2150.144.000 | Copie de modèle (jambe), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 358.57 (con IVA)
 |  | Prestazione Pt | 331.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.10
  • 2150.145.000

2150.145.000 | Copie de modèle (partie du bassin), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.85 (con IVA)
 |  | Prestazione Pt | 233.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.10
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.11

02.01.11.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
2160.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.11
  • 2160.001.000

2160.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.01.11.11
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.01
  • Cap. 02.01.11
  • Cap. 02.01.11.11
  • 2160.002.000

2160.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.01.11.11
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2150REP, LG2150REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 02
  • Cap. 02.02

02.02 | Orthèse du tronc
02.02.01 | Orthèse du tronc (Sacrum, S5-L4)
02.02.02 | Orthèses du tronc (Colonne lombaire, S5-L1)
02.02.03 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9)
02.02.04 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1)
02.02.05 | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1)
02.02.06 | Pièces modulaires
02.02.07 | Accessoires
02.02.08 | Réadaptations/Réparations/Révisions


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01

02.02.01 | Orthèse du tronc (Sacrum, S5-L4)
02.02.01.01 | Orthèse du tronc (Sacrum, S5-L4) semi-fabriquée
02.02.01.02 | Positions supplémentaires
02.02.01.03 | Orthèses de tronc sur mesure (sacrum, S5-L4)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.01

02.02.01.01 | Orthèse du tronc (Sacrum, S5-L4) semi-fabriquée
2201.002.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
2201.004.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
2201.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.01
  • 2201.002.000

2201.002.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2201HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.01
  • 2201.003.000

2201.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.01
 |  | Membre du GP | LG-02, LG2201HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.01
  • 2201.004.000

2201.004.000 | Orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2201HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.01
  • 2201.005.000

2201.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum, S5-L4), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.99 (con IVA)
 |  | Prestazione Pt | 144.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.01
 |  | Membre du GP | LG-02, LG2201HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02

02.02.01.02 | Positions supplémentaires
2201.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2201.008.000 | Fermeture velcro, l'unité
2201.009.000 | Boucle, pièce
2201.010.000 | Coussins de décompression, l'unité
2201.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2201.012.000 | Pelote de correction, l'unité
2201.013.000 | Inserts élastiques, l'unité
2201.014.000 | Rapport de mesure (numérique), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.007.000

2201.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.008.000

2201.008.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.009.000

2201.009.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.010.000

2201.010.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.011.000

2201.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.012.000

2201.012.000 | Pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.013.000

2201.013.000 | Inserts élastiques, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.02
  • 2201.014.000

2201.014.000 | Rapport de mesure (numérique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.02
 |  | Membre du GP | LG-02, LG2201HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03

02.02.01.03 | Orthèses de tronc sur mesure (sacrum, S5-L4)
02.02.01.03.01 | Prises de mesures
02.02.01.03.02 | Réalisation de base
02.02.01.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.01

02.02.01.03.01 | Prises de mesures
2201.017.000 | Prise de mesures avec ruban à mesurer (sacrum, S5-L4)
2201.018.000 | Prise de mesures avec modèle à colle (vérifier terme) (sacrum, S5-L4), l'unité
2201.019.000 | Modèle (sacrum, S5-L4), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.01
  • 2201.017.000

2201.017.000 | Prise de mesures avec ruban à mesurer (sacrum, S5-L4)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.01
  • 2201.018.000

2201.018.000 | Prise de mesures avec modèle à colle (vérifier terme) (sacrum, S5-L4), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.13 (con IVA)
 |  | Prestazione Pt | 76.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.01
  • 2201.019.000

2201.019.000 | Modèle (sacrum, S5-L4), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 583.74 (con IVA)
 |  | Prestazione Pt | 540.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.01
 |  | Membre du GP | LG-02, LG2201M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.02

02.02.01.03.02 | Réalisation de base
2201.021.000 | Orthèse du tronc (textile) (sacrum, S5-L4), l'unité
2201.022.000 | Orthèse du tronc (sacrum, S5-L4), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.02
  • 2201.021.000

2201.021.000 | Orthèse du tronc (textile) (sacrum, S5-L4), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1043.11 (con IVA)
 |  | Prestazione Pt | 964.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.02
 |  | Membre du GP | LG-02, LG2201B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.02
  • 2201.022.000

2201.022.000 | Orthèse du tronc (sacrum, S5-L4), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1557.29 (con IVA)
 |  | Prestazione Pt | 1440.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.02
 |  | Membre du GP | LG-02, LG2201B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03

02.02.01.03.03 | Positions supplémentaires
2201.024.000 | Forfait pour primo-appareillage, l'unité
2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
2201.026.000 | Insert en silicone, l'unité
2201.026.100 | Pelote de décompression en silicone, l'unité
2201.027.000 | Protocole de mesure (digital), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03
  • 2201.024.000

2201.024.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03
  • 2201.025.000

2201.025.000 | Orthèse d'essai (sacrum, S5-L4), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 818.86 (con IVA)
 |  | Prestazione Pt | 757.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03
  • 2201.026.000

2201.026.000 | Insert en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.95 (con IVA)
 |  | Prestazione Pt | 226.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03
  • 2201.026.100

2201.026.100 | Pelote de décompression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.03
 |  | Membre du GP | LG-02
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.01
  • Cap. 02.02.01.03
  • Cap. 02.02.01.03.03
  • 2201.027.000

2201.027.000 | Protocole de mesure (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.01.03.03
 |  | Membre du GP | LG-02, LG2201ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02

02.02.02 | Orthèses du tronc (Colonne lombaire, S5-L1)
02.02.02.01 | Orthèses du tronc semi-fabriquées (Colonne lombaire, S5-L1)
02.02.02.02 | Positions supplémentaires
02.02.02.03 | Orthèses du tronc, (colonne vertébrale lombaire, S5-L1) sur mesures


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.01

02.02.02.01 | Orthèses du tronc semi-fabriquées (Colonne lombaire, S5-L1)
2202.002.000 | Orthèses du tronc (Colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
2202.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquées (textile), l'unité
2202.004.000 | Orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
2202.005.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.01
  • 2202.002.000

2202.002.000 | Orthèses du tronc (Colonne lombaire, S5-L1), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.02.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2202HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.01
  • 2202.003.000

2202.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquées (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 168.58 (con IVA)
 |  | Prestazione Pt | 155.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.01
 |  | Membre du GP | LG-02, LG2202HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.01
  • 2202.004.000

2202.004.000 | Orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.02.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2202HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.01
  • 2202.005.000

2202.005.000 | Forfait de mise en place pour orthèse du tronc (Colonne lombaire, S5-L1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 193.72 (con IVA)
 |  | Prestazione Pt | 179.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.01
 |  | Membre du GP | LG-02, LG2202HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02

02.02.02.02 | Positions supplémentaires
2202.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2202.008.000 | Fermeture velcro, l'unité
2202.009.000 | Boucle, pièce
2202.010.000 | Coussins de décompression, l'unité
2202.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2202.012.000 | Pelote de correction, l'unité
2202.013.000 | Inserts élastiques, l'unité
2202.014.000 | Rapport de mesure (numérique), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.007.000

2202.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.008.000

2202.008.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.009.000

2202.009.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.010.000

2202.010.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.011.000

2202.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.012.000

2202.012.000 | Pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.013.000

2202.013.000 | Inserts élastiques, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.02
  • 2202.014.000

2202.014.000 | Rapport de mesure (numérique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.02
 |  | Membre du GP | LG-02, LG2202HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03

02.02.02.03 | Orthèses du tronc, (colonne vertébrale lombaire, S5-L1) sur mesures
02.02.02.03.01 | Prises de mesures
02.02.02.03.02 | Réalisation de base
02.02.02.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.01

02.02.02.03.01 | Prises de mesures
2202.018.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale lombaire, S5-L1), l'unité
2202.019.000 | Prise de mesures avec patron colle (colonne vertébrale lombaire, S5-L1), l'unité
2202.020.000 | Modèle (colonne vertébrale lombaire, S5-L1), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.01
  • 2202.018.000

2202.018.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.01
  • 2202.019.000

2202.019.000 | Prise de mesures avec patron colle (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.75 (con IVA)
 |  | Prestazione Pt | 78.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.01
  • 2202.020.000

2202.020.000 | Modèle (colonne vertébrale lombaire, S5-L1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 625.57 (con IVA)
 |  | Prestazione Pt | 578.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.01
 |  | Membre du GP | LG-02, LG2202M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.02

02.02.02.03.02 | Réalisation de base
2202.022.000 | Orthèse du tronc (Textile) (Colonne lombaire, S5-L1), l'unité
2202.023.000 | Orthèse du tronc (Colonne lombaire, S5-L1) l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.02
  • 2202.022.000

2202.022.000 | Orthèse du tronc (Textile) (Colonne lombaire, S5-L1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1752.90 (con IVA)
 |  | Prestazione Pt | 1621.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.02
 |  | Membre du GP | LG-02, LG2202B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.02
  • 2202.023.000

2202.023.000 | Orthèse du tronc (Colonne lombaire, S5-L1) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1989.69 (con IVA)
 |  | Prestazione Pt | 1840.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.02
 |  | Membre du GP | LG-02, LG2202B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03

02.02.02.03.03 | Positions supplémentaires
2202.025.000 | Forfait pour primo-appareillage, l'unité
2202.026.000 | Orthèse d'essai (Colonne lombaire, S5-L1), l'unité
2202.027.000 | Pelote dorsale selon modèle, l'unité
2202.028.000 | Insert en silicone, l'unité
2202.028.100 | Pelote de décompression en silicone, l'unité
2202.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2202.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2202.032.000 | Compensation cosmétique, l'unité
2202.033.000 | Traction abdominale
2202.034.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2202.035.000 | Protocole de mesure (digital), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.025.000

2202.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 280.36 (con IVA)
 |  | Prestazione Pt | 259.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.026.000

2202.026.000 | Orthèse d'essai (Colonne lombaire, S5-L1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 900.74 (con IVA)
 |  | Prestazione Pt | 833.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.027.000

2202.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.25 (con IVA)
 |  | Prestazione Pt | 198.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.028.000

2202.028.000 | Insert en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.95 (con IVA)
 |  | Prestazione Pt | 226.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.028.100

2202.028.100 | Pelote de décompression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.029.000

2202.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.94 (con IVA)
 |  | Prestazione Pt | 114.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.030.000

2202.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.99 (con IVA)
 |  | Prestazione Pt | 185.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.031.000

2202.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.90 (con IVA)
 |  | Prestazione Pt | 208.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.032.000

2202.032.000 | Compensation cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 278.41 (con IVA)
 |  | Prestazione Pt | 257.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.033.000

2202.033.000 | Traction abdominale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.06 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.034.000

2202.034.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 328.03 (con IVA)
 |  | Prestazione Pt | 303.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.02
  • Cap. 02.02.02.03
  • Cap. 02.02.02.03.03
  • 2202.035.000

2202.035.000 | Protocole de mesure (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.02.03.03
 |  | Membre du GP | LG-02, LG2202ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03

02.02.03 | Orthèses du tronc (Sacrum-colonne thoracique, S5-Th9)
02.02.03.01 | Orthèses du tronc semi-fabriquées (Sacrum-colonne thoracique, S5-Th9)
02.02.03.02 | Positions supplémentaires
02.02.03.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th9)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.01

02.02.03.01 | Orthèses du tronc semi-fabriquées (Sacrum-colonne thoracique, S5-Th9)
2203.002.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
2203.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
2203.004.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
2203.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.01
  • 2203.002.000

2203.002.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2203HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.01
  • 2203.003.000

2203.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.31 (con IVA)
 |  | Prestazione Pt | 190.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.01
 |  | Membre du GP | LG-02, LG2203HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.01
  • 2203.004.000

2203.004.000 | Orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2203HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.01
  • 2203.005.000

2203.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-colonne thoracique, S5-Th9), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.90 (con IVA)
 |  | Prestazione Pt | 202.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.01
 |  | Membre du GP | LG-02, LG2203HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02

02.02.03.02 | Positions supplémentaires
2203.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2203.008.000 | Fermeture velcro, l'unité
2203.009.000 | Boucle, pièce
2203.010.000 | Coussins de décompression, l'unité
2203.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2203.012.000 | Pelote de correction, l'unité
2203.013.000 | Inserts élastiques, l'unité
2203.014.000 | Rapport de mesure (numérique), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.007.000

2203.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.008.000

2203.008.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.009.000

2203.009.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.010.000

2203.010.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.011.000

2203.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.012.000

2203.012.000 | Pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.013.000

2203.013.000 | Inserts élastiques, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.02
  • 2203.014.000

2203.014.000 | Rapport de mesure (numérique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.02
 |  | Membre du GP | LG-02, LG2203HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03

02.02.03.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th9)
02.02.03.03.01 | Prises de mesures
02.02.03.03.02 | Réalisation de base
02.02.03.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.01

02.02.03.03.01 | Prises de mesures
2203.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.018.000 | Prise de mesures avec modèle en scotch (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.01
  • 2203.017.000

2203.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.01
  • 2203.018.000

2203.018.000 | Prise de mesures avec modèle en scotch (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 98.37 (con IVA)
 |  | Prestazione Pt | 91.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.01
  • 2203.019.000

2203.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 768.59 (con IVA)
 |  | Prestazione Pt | 711.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.01
 |  | Membre du GP | LG-02, LG2203M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.02

02.02.03.03.02 | Réalisation de base
2203.021.000 | Orthèse du tronc (textile) (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.02
  • 2203.021.000

2203.021.000 | Orthèse du tronc (textile) (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2031.63 (con IVA)
 |  | Prestazione Pt | 1879.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.02
  • 2203.022.000

2203.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2527.43 (con IVA)
 |  | Prestazione Pt | 2338.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.02
  • 2203.023.000

2203.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4054.24 (con IVA)
 |  | Prestazione Pt | 3750.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.02
 |  | Membre du GP | LG-02, LG2203B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse), 1 orthèse d'essai inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03

02.02.03.03.03 | Positions supplémentaires
2203.025.000 | Forfait pour primo-appareillage, l'unité
2203.026.000 | Orthèse d'essai (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
2203.027.000 | Pelote dorsale selon modèle, l'unité
2203.028.000 | Insert en silicone, l'unité
2203.028.100 | Pelote de décompression en silicone, l'unité
2203.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2203.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2203.032.000 | Arceau sternal, l'unité
2203.032.010 | Etrier de réclination, l'unité
2203.033.000 | Compensation cosmétique, l'unité
2203.034.000 | Traction abdominale
2203.035.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2203.036.000 | Supplément pour partie de bustier (textile) l'unité
2203.037.000 | Protocole de mesure (digital), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.025.000

2203.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.62 (con IVA)
 |  | Prestazione Pt | 339.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.026.000

2203.026.000 | Orthèse d'essai (sacrum-colonne vertébrale thoracique, S5-Th9), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1130.94 (con IVA)
 |  | Prestazione Pt | 1046.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.027.000

2203.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.25 (con IVA)
 |  | Prestazione Pt | 198.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.028.000

2203.028.000 | Insert en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.95 (con IVA)
 |  | Prestazione Pt | 226.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.028.100

2203.028.100 | Pelote de décompression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.029.000

2203.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.94 (con IVA)
 |  | Prestazione Pt | 114.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.030.000

2203.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.99 (con IVA)
 |  | Prestazione Pt | 185.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.031.000

2203.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.90 (con IVA)
 |  | Prestazione Pt | 208.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.032.000

2203.032.000 | Arceau sternal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 270.36 (con IVA)
 |  | Prestazione Pt | 250.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation étrier sternale, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.032.010

2203.032.010 | Etrier de réclination, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 280.36 (con IVA)
 |  | Prestazione Pt | 259.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle réalisation étrier de réclination, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.033.000

2203.033.000 | Compensation cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 278.41 (con IVA)
 |  | Prestazione Pt | 257.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.034.000

2203.034.000 | Traction abdominale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.06 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.035.000

2203.035.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 328.03 (con IVA)
 |  | Prestazione Pt | 303.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.036.000

2203.036.000 | Supplément pour partie de bustier (textile) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 264.20 (con IVA)
 |  | Prestazione Pt | 244.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.03
  • Cap. 02.02.03.03
  • Cap. 02.02.03.03.03
  • 2203.037.000

2203.037.000 | Protocole de mesure (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.03.03.03
 |  | Membre du GP | LG-02, LG2203ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04

02.02.04 | Orthèse du tronc (Sacrum- colonne thoracique, S5-Th1)
02.02.04.01 | Orthèse du tronc semi-fabriquée (Sacrum-colonne thoracique, S5-Th1), produits semi-fabriqués
02.02.04.02 | Positions supplémentaires
02.02.04.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th1)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.01

02.02.04.01 | Orthèse du tronc semi-fabriquée (Sacrum-colonne thoracique, S5-Th1), produits semi-fabriqués
2204.002.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
2204.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
2204.004.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
2204.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.01
  • 2204.002.000

2204.002.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2204HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.01
  • 2204.003.000

2204.003.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée (textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.90 (con IVA)
 |  | Prestazione Pt | 202.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.01
 |  | Membre du GP | LG-02, LG2204HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.01
  • 2204.004.000

2204.004.000 | Orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2204HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.01
  • 2204.005.000

2204.005.000 | Forfait de mise en place pour orthèse du tronc (Sacrum-Colonne thoracique, S5-Th1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.63 (con IVA)
 |  | Prestazione Pt | 237.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.01
 |  | Membre du GP | LG-02, LG2204HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02

02.02.04.02 | Positions supplémentaires
2204.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2204.008.000 | Fermeture velcro, l'unité
2204.009.000 | Boucle, pièce
2204.010.000 | Coussins de décompression, l'unité
2204.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2204.012.000 | Pelote de correction, l'unité
2204.013.000 | Inserts élastiques, l'unité
2204.014.000 | Rapport de mesure (numérique), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.007.000

2204.007.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.008.000

2204.008.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.009.000

2204.009.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.010.000

2204.010.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.011.000

2204.011.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.012.000

2204.012.000 | Pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.013.000

2204.013.000 | Inserts élastiques, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.02
  • 2204.014.000

2204.014.000 | Rapport de mesure (numérique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.02
 |  | Membre du GP | LG-02, LG2204HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03

02.02.04.03 | Orthèses de tronc sur mesure (sacrum-colonne vertébrale thoracique, S5-Th1)
02.02.04.03.01 | Prises de mesures
02.02.04.03.02 | Réalisation de base
02.02.04.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.01

02.02.04.03.01 | Prises de mesures
2204.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.018.000 | Prise de mesures avec modèle à colle (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-D1), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.01
  • 2204.017.000

2204.017.000 | Prise de mesures avec ruban à mesurer (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.01
  • 2204.018.000

2204.018.000 | Prise de mesures avec modèle à colle (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.75 (con IVA)
 |  | Prestazione Pt | 96.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un patron colle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.01
  • 2204.019.000

2204.019.000 | Modèle (sacrum-colonne vertébrale thoracique, S5-D1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 868.59 (con IVA)
 |  | Prestazione Pt | 803.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.01
 |  | Membre du GP | LG-02, LG2204M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.02

02.02.04.03.02 | Réalisation de base
2204.021.000 | Orthèse du tronc (textile), (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
2204.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.02
  • 2204.021.000

2204.021.000 | Orthèse du tronc (textile), (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2208.92 (con IVA)
 |  | Prestazione Pt | 2043.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.02
  • 2204.022.000

2204.022.000 | Orthèse du tronc fixation/réclination (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2740.17 (con IVA)
 |  | Prestazione Pt | 2534.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.02
  • 2204.023.000

2204.023.000 | Orthèse du tronc de correction/dérotation (sacrum-colonne vertébrale thoracique, S5-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4570.04 (con IVA)
 |  | Prestazione Pt | 4227.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.02
 |  | Membre du GP | LG-02, LG2204B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse), 1 orthèse d'essai inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03

02.02.04.03.03 | Positions supplémentaires
2204.025.000 | Forfait pour primo-appareillage, l'unité
2204.026.000 | Orthèse d'essai (Sacrum-colonne vertébrale thoracique, S5-D1), l'unité
2204.027.000 | Pelote dorsale selon modèle, l'unité
2204.028.000 | Insert en silicone, l'unité
2204.028.100 | Pelote de décompression en silicone, l'unité
2204.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2204.030.000 | Rembourrage antidécubitus, de rechange, l'unité
2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2204.032.000 | Arceau sternal, l'unité
2204.032.010 | Étrier de réclination, l'unité
2204.033.000 | Appui axillaire, l'unité
2204.035.000 | Compensation cosmétique, l'unité
2204.036.000 | Traction abdominale
2204.037.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2204.038.000 | Protocole de mesure (digital), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.025.000

2204.025.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 426.51 (con IVA)
 |  | Prestazione Pt | 394.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.026.000

2204.026.000 | Orthèse d'essai (Sacrum-colonne vertébrale thoracique, S5-D1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1285.74 (con IVA)
 |  | Prestazione Pt | 1189.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.027.000

2204.027.000 | Pelote dorsale selon modèle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.25 (con IVA)
 |  | Prestazione Pt | 198.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.028.000

2204.028.000 | Insert en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.95 (con IVA)
 |  | Prestazione Pt | 226.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.028.100

2204.028.100 | Pelote de décompression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.029.000

2204.029.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.94 (con IVA)
 |  | Prestazione Pt | 114.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.030.000

2204.030.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.99 (con IVA)
 |  | Prestazione Pt | 185.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.031.000

2204.031.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.90 (con IVA)
 |  | Prestazione Pt | 208.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.032.000

2204.032.000 | Arceau sternal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 270.36 (con IVA)
 |  | Prestazione Pt | 250.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation étrier sternale, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.032.010

2204.032.010 | Étrier de réclination, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 280.36 (con IVA)
 |  | Prestazione Pt | 259.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.033.000

2204.033.000 | Appui axillaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 319.44 (con IVA)
 |  | Prestazione Pt | 295.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Fabrication complète d'un nouveau appui axillaire, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.035.000

2204.035.000 | Compensation cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 278.41 (con IVA)
 |  | Prestazione Pt | 257.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.036.000

2204.036.000 | Traction abdominale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.06 (con IVA)
 |  | Prestazione Pt | 200.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Nouvelle traction abdominale, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.037.000

2204.037.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 328.03 (con IVA)
 |  | Prestazione Pt | 303.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.04
  • Cap. 02.02.04.03
  • Cap. 02.02.04.03.03
  • 2204.038.000

2204.038.000 | Protocole de mesure (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.04.03.03
 |  | Membre du GP | LG-02, LG2204ZP
 |  | Temps pour travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05

02.02.05 | Orthèses du tronc (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.01 | Orthèse du tronc, produits semi-fabriqués (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.02 | Positions supplémentaires
02.02.05.03 | Orthèses de tronc sur mesure (Colonne vertébrale thoracique, Th12-Th1)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.01

02.02.05.01 | Orthèse du tronc, produits semi-fabriqués (Colonne vertébrale thoracique, Th12-Th1)
2205.002.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
2205.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.01
  • 2205.002.000

2205.002.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2205HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.01
  • 2205.003.000

2205.003.000 | Forfait de mise en place pour orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.90 (con IVA)
 |  | Prestazione Pt | 202.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.01
 |  | Membre du GP | LG-02, LG2205HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02

02.02.05.02 | Positions supplémentaires
2205.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2205.006.000 | Fermeture velcro, l'unité
2205.007.000 | Boucle, pièce
2205.008.000 | Coussins de décompression, l'unité
2205.009.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
2205.010.000 | Pelote de correction, l'unité
2205.011.000 | Inserts élastiques, l'unité
2205.012.000 | Rapport de mesure (numérique), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.005.000

2205.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.006.000

2205.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si nécessaire, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.007.000

2205.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.008.000

2205.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.009.000

2205.009.000 | Rembourrer ou recapitonner la sangle de bassin avec de la mousse molle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Rembourrer ou recapitonner la sangle de bassin existante avec de la mousse molle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.010.000

2205.010.000 | Pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Pelote de correction, neuve, entièrement terminée, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.011.000

2205.011.000 | Inserts élastiques, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Inserts élastiques, neufs, entièrement terminés, montage compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.02
  • 2205.012.000

2205.012.000 | Rapport de mesure (numérique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.02
 |  | Membre du GP | LG-02, LG2205HFZP
 |  | Travail nécessaire à l'enregistrement numérique de la statique corporelle, rapport de mesure écrit compris


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03

02.02.05.03 | Orthèses de tronc sur mesure (Colonne vertébrale thoracique, Th12-Th1)
02.02.05.03.01 | Prises de mesures
02.02.05.03.02 | Réalisation de base
02.02.05.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.01

02.02.05.03.01 | Prises de mesures
2205.015.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique, Th12-Th1)
2205.016.000 | Modèle (Colonne vertébrale thoracique, Th12-Th1), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.01
  • 2205.015.000

2205.015.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique, Th12-Th1)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.01
 |  | Membre du GP | LG-02, LG2205M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.01
  • 2205.016.000

2205.016.000 | Modèle (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 608.39 (con IVA)
 |  | Prestazione Pt | 562.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.01
 |  | Membre du GP | LG-02, LG2205M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.02

02.02.05.03.02 | Réalisation de base
2205.018.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.02
  • 2205.018.000

2205.018.000 | Orthèse du tronc (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1838.62 (con IVA)
 |  | Prestazione Pt | 1700.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.02
 |  | Membre du GP | LG-02, LG2205B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03

02.02.05.03.03 | Positions supplémentaires
2205.020.000 | Forfait pour primo-appareillage, l'unité
2205.021.000 | Orthèse d'essai (Colonne vertébrale thoracique, Th12-Th1), l'unité
2205.022.000 | Pelote dorsale selon modèle, l'unité
2205.023.000 | Insert en silicone, l'unité
2205.023.100 | Pelote de décompression en silicone, l'unité
2205.024.000 | Découpe/dégagement pour Stoma / PEG, l'unité
2205.025.000 | Rembourrage antidécubitus, de rechange, l'unité
2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
2205.027.000 | Compensation cosmétique, l'unité
2205.028.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
2205.029.000 | Supplément pour partie de bustier (textile) l'unité
2205.030.000 | Protocole de mesure (digital), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.020.000

2205.020.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.60 (con IVA)
 |  | Prestazione Pt | 243.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.021.000

2205.021.000 | Orthèse d'essai (Colonne vertébrale thoracique, Th12-Th1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 993.22 (con IVA)
 |  | Prestazione Pt | 918.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.022.000

2205.022.000 | Pelote dorsale selon modèle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.25 (con IVA)
 |  | Prestazione Pt | 198.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Pelote dorsale d'après modèle, réalisation neuve finition complète, montage et modèle inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.023.000

2205.023.000 | Insert en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.95 (con IVA)
 |  | Prestazione Pt | 226.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | insert en silicone, nouvelle réalisation, finition complète, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.023.100

2205.023.100 | Pelote de décompression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02
 |  | Pelote de décompression confectionné en silicone, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.024.000

2205.024.000 | Découpe/dégagement pour Stoma / PEG, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 123.94 (con IVA)
 |  | Prestazione Pt | 114.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Réadaptation de l'ouverture de Stoma/PEG, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.025.000

2205.025.000 | Rembourrage antidécubitus, de rechange, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.99 (con IVA)
 |  | Prestazione Pt | 185.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Fabrication complète d'un rembourrage antidécubitus, montage inclus, exemplaire supplémentaire pour des raisons de l'hygiène


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.026.000

2205.026.000 | Rembourrage souple extérieur, sur toute la surface (protection habilles), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.90 (con IVA)
 |  | Prestazione Pt | 208.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Nouvelle réalisation rembourrage souple, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.027.000

2205.027.000 | Compensation cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 278.41 (con IVA)
 |  | Prestazione Pt | 257.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Cosmétique pour nouvelle orthèse, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.028.000

2205.028.000 | Liaison transversale pour orthèse du tronc (Textile), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 328.03 (con IVA)
 |  | Prestazione Pt | 303.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Liaison transversale pour besoin de stabilisation augmenté, nouvelle réalisation, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.029.000

2205.029.000 | Supplément pour partie de bustier (textile) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 264.20 (con IVA)
 |  | Prestazione Pt | 244.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.05
  • Cap. 02.02.05.03
  • Cap. 02.02.05.03.03
  • 2205.030.000

2205.030.000 | Protocole de mesure (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.05.03.03
 |  | Membre du GP | LG-02, LG2205ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06

02.02.06 | Pièces modulaires
02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.02 | Toutes pièces modulaires non énumérées


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01

02.02.06.01 | Toutes pièces maodulaires énumérées
02.02.06.01.01 | Pièces modulaires
02.02.06.01.02 | Divers


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01

02.02.06.01.01 | Pièces modulaires
2220.001.000 | Barre / tige, l'unité
2220.002.000 | Montage barre/tige, l'unité
2220.003.000 | Charnière, l'unité
2220.004.000 | Montage charnière, l'unité
2220.007.000 | Fermeture pression en métal, l'unité
2220.008.000 | Montage fermeture pression en métal, l'unité
2220.011.000 | Montant avec articulation en matière synthétique (tronc), l'unité
2220.012.000 | Montage articulation synthétique (tronc), l'unité
2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
2220.014.000 | Montage avec articulation monocentrique en métal (tronc), l'unité
2220.017.000 | Barre de redressement à crémaillère métallique (tronc), l'unité
2220.018.000 | Montage montant avec articulation crémaillère (tronc), l'unité
2220.019.000 | Montant avec articulation sur mesures (tronc), l'unité
2220.020.000 | Montage montant manufacturé avec articulation (tronc), l'unité
2220.021.000 | Adapter montant / barre / tige existant sur système modulaire suivant la croissance, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.001.000

2220.001.000 | Barre / tige, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.002.000

2220.002.000 | Montage barre/tige, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.23 (con IVA)
 |  | Prestazione Pt | 134.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.003.000

2220.003.000 | Charnière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.29 (con IVA)
 |  | Prestazione Pt | 45.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.004.000

2220.004.000 | Montage charnière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.94 (con IVA)
 |  | Prestazione Pt | 73.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.007.000

2220.007.000 | Fermeture pression en métal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.19 (con IVA)
 |  | Prestazione Pt | 47.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.008.000

2220.008.000 | Montage fermeture pression en métal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.50 (con IVA)
 |  | Prestazione Pt | 119.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.011.000

2220.011.000 | Montant avec articulation en matière synthétique (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.78 (con IVA)
 |  | Prestazione Pt | 77.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.012.000

2220.012.000 | Montage articulation synthétique (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.013.000

2220.013.000 | Montant avec articulation métallique monocentrique (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.40 (con IVA)
 |  | Prestazione Pt | 67.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.014.000

2220.014.000 | Montage avec articulation monocentrique en métal (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.017.000

2220.017.000 | Barre de redressement à crémaillère métallique (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.64 (con IVA)
 |  | Prestazione Pt | 85.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.018.000

2220.018.000 | Montage montant avec articulation crémaillère (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.44 (con IVA)
 |  | Prestazione Pt | 193.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.019.000

2220.019.000 | Montant avec articulation sur mesures (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.020.000

2220.020.000 | Montage montant manufacturé avec articulation (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.01
  • 2220.021.000

2220.021.000 | Adapter montant / barre / tige existant sur système modulaire suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.01.01
 |  | Membre du GP | LG-02, LG2220PT
 |  | Préparer montant/barre/tige existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.02

02.02.06.01.02 | Divers
2220.021.020 | Piece détachée pour pièce modulaire, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.01
  • Cap. 02.02.06.01.02
  • 2220.021.020

2220.021.020 | Piece détachée pour pièce modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.06.01.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2220PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.02

02.02.06.02 | Toutes pièces modulaires non énumérées
2220.023.000 | Pièce modulaire spéciale
2220.024.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.02
  • 2220.023.000

2220.023.000 | Pièce modulaire spéciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.06.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2220PT
 |  | Prix de la pièce modulaire: PA + 10%


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.06
  • Cap. 02.02.06.02
  • 2220.024.000

2220.024.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.06.02
 |  | Membre du GP | LG-02, LG2220PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07

02.02.07 | Accessoires
2230.001.000 | Forfait pour remise d'accessoires
2230.002.000 | Interface chemise/Body, l'unité
2230.004.000 | Tricot, l'unité
2230.005.000 | Tricot rouleau, l'unité
2230.006.000 | Tricot frotté, l'unité
2230.007.000 | Tricot frotté rouleau, l'unité
2230.008.000 | Coussin d'assise triangulaire, l'unité
2230.009.000 | Produit soins pour la peau, l'unité
2230.010.000 | Produit de nettoyage pour la peau, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.001.000

2230.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.002.000

2230.002.000 | Interface chemise/Body, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 33.40 (con IVA)
 |  | Prestazione Pt | 30.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Chemise/Body spéciale en textile pour orthèse du tronc (stabilisation/reklination- correction/dérotation)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.004.000

2230.004.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.005.000

2230.005.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.006.000

2230.006.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.007.000

2230.007.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.008.000

2230.008.000 | Coussin d'assise triangulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.29 (con IVA)
 |  | Prestazione Pt | 47.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Coussin triangulaire préfabriqué en mousse / Latex


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.009.000

2230.009.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.07
  • 2230.010.000

2230.010.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.07
 |  | Membre du GP | LG-02, LG2230ZB, LG2230ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08

02.02.08 | Réadaptations/Réparations/Révisions
02.02.08.01 | Suite
02.02.08.02 | Forfait de base
02.02.08.03 | Rembourrage/Pelotes
02.02.08.04 | Fermetures
02.02.08.05 | Articulations
02.02.08.06 | Montants / barres / tiges
02.02.08.07 | Rallonger / Elargir / Resserrer
02.02.08.08 | Traction
02.02.08.09 | Divers
02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
02.02.08.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01

02.02.08.01 | Suite
2250.001.000 | Suite croissance
2250.002.000 | Suite changement du poids
2250.003.000 | Suite modification du volume
2250.004.000 | Suite opération
2250.005.000 | Suite problème cutané
2250.006.000 | Suite allergie
2250.007.000 | Suite modification de position
2250.008.000 | Suite usure
2250.009.000 | Suite chute
2250.009.100 | Suite changement du fournisseur
2250.009.200 | Suite décès du patient


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.001.000

2250.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.002.000

2250.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.003.000

2250.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.004.000

2250.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.005.000

2250.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.006.000

2250.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.007.000

2250.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.008.000

2250.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.009.000

2250.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.009.100

2250.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.01
  • 2250.009.200

2250.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2250REP, LG2250REPB


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.02

02.02.08.02 | Forfait de base
2250.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.02
  • 2250.010.000

2250.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.02
 |  | Membre du GP | LG-02, LG2250REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03

02.02.08.03 | Rembourrage/Pelotes
2250.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2250.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2250.014.000 | Adapter rembourrage antidécubitus, l'unité
2250.015.000 | Remplacer ou renouveler insert souple continu, l'unité
2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
2250.020.000 | Adapter pelote de correction, l'unité
2250.021.000 | Renouveler ou remplacer pelote de correction, l'unité
2250.022.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2250.023.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
2250.024.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
2250.025.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
2250.026.000 | Capitonner partie dorsale avec mousse souple, recouvrement inclus, l'unité
2250.027.000 | Capitonner ou recouvrir coque dorsale avec mousse souple, l'unité
2250.028.000 | Rembourrage complet d'une orthèse du tronc, recouvrement incl., l'unité
2250.029.000 | Remplacement ou renouvellement du rembourrage d'une orthèse du tronc, l'unité
2250.030.000 | Rembourrage souple ou recouvrir à nouveau arceau sternal, l'unité
2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
2250.032.000 | Capitonner ou recouvrir appui axillaire existant à nouveau, l'unité
2250.033.000 | Capitonner appui axillaire à nouveau, recouvrement inclus, l'unité
2250.034.000 | Rembourrage de l'étrier de réclination ou nouveau recouvrement, l'unité
2250.035.000 | Rembourrage de l'étrier de réclination,recouvrement incl., l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.012.000

2250.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.013.000

2250.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.014.000

2250.014.000 | Adapter rembourrage antidécubitus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.34 (con IVA)
 |  | Prestazione Pt | 90.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Ajuster rembourrage antidecubitus existant, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.015.000

2250.015.000 | Remplacer ou renouveler insert souple continu, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 211.61 (con IVA)
 |  | Prestazione Pt | 195.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation insert souple, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.016.000

2250.016.000 | Rembourrage souple de la partie du tronc, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 420.73 (con IVA)
 |  | Prestazione Pt | 389.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage d'une partie du tronc, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.017.000

2250.017.000 | Rembourrage souple ou nouveau recouvrement de la partie du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.47 (con IVA)
 |  | Prestazione Pt | 240.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage ou nouveau recouvrement d'une partie du tronc


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.018.000

2250.018.000 | Rembourrage souple de la partie ventrale, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 420.73 (con IVA)
 |  | Prestazione Pt | 389.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple de la partie ventrale, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.019.000

2250.019.000 | Rembourrage souple ou nouveau recouvrement de la partie ventrale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.47 (con IVA)
 |  | Prestazione Pt | 240.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple ou nouveau recouvrement de la partie ventrale


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.020.000

2250.020.000 | Adapter pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.021.000

2250.021.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.50 (con IVA)
 |  | Prestazione Pt | 197.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.022.000

2250.022.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.58 (con IVA)
 |  | Prestazione Pt | 128.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.023.000

2250.023.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.28 (con IVA)
 |  | Prestazione Pt | 225.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.024.000

2250.024.000 | Captionner partie pelvienne avec mousse souple, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 361.97 (con IVA)
 |  | Prestazione Pt | 334.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Capitonner partie pelvienne avec mousse souple, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.025.000

2250.025.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.026.000

2250.026.000 | Capitonner partie dorsale avec mousse souple, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 361.97 (con IVA)
 |  | Prestazione Pt | 334.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coque postérieure (partie dorsale) existant, rembourrage avec partie souple, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.027.000

2250.027.000 | Capitonner ou recouvrir coque dorsale avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.77 (con IVA)
 |  | Prestazione Pt | 201.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coque postérieure (partie dorsale) existant, rembourrage avec partie souple ou nouveau recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.028.000

2250.028.000 | Rembourrage complet d'une orthèse du tronc, recouvrement incl., l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 563.09 (con IVA)
 |  | Prestazione Pt | 520.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage total interne et externe d'une orthèse du tronc existante, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.029.000

2250.029.000 | Remplacement ou renouvellement du rembourrage d'une orthèse du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 402.02 (con IVA)
 |  | Prestazione Pt | 371.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage total interne et externe, réalisation neuve finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.030.000

2250.030.000 | Rembourrage souple ou recouvrir à nouveau arceau sternal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.21 (con IVA)
 |  | Prestazione Pt | 127.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple ou nouveau recouvrement de l'étrier sternal


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.031.000

2250.031.000 | Rembourrage souple de l'arceau sternal, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 217.23 (con IVA)
 |  | Prestazione Pt | 200.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage souple de l'étrier sternal, recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.032.000

2250.032.000 | Capitonner ou recouvrir appui axillaire existant à nouveau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.88 (con IVA)
 |  | Prestazione Pt | 134.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrer ou recouvrir appui axillaire existant


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.033.000

2250.033.000 | Capitonner appui axillaire à nouveau, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 236.31 (con IVA)
 |  | Prestazione Pt | 218.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrer appui axillaire existant recouvrement inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.034.000

2250.034.000 | Rembourrage de l'étrier de réclination ou nouveau recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.31 (con IVA)
 |  | Prestazione Pt | 152.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de l'étrier de réclination ou nouveau recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.03
  • 2250.035.000

2250.035.000 | Rembourrage de l'étrier de réclination,recouvrement incl., l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.33 (con IVA)
 |  | Prestazione Pt | 225.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.03
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage de l'étrier de réclination ou nouveau recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04

02.02.08.04 | Fermetures
2250.037.000 | Renouvellement ou remplacement boucle / passant, l'unité
2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2250.040.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2250.041.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2250.042.000 | Renouveler ou remplacer support de fixation, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.037.000

2250.037.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.038.000

2250.038.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.039.000

2250.039.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.040.000

2250.040.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.48 (con IVA)
 |  | Prestazione Pt | 81.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.041.000

2250.041.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.04
  • 2250.042.000

2250.042.000 | Renouveler ou remplacer support de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 191.88 (con IVA)
 |  | Prestazione Pt | 177.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.04
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation support de fixation sur orthèse existante, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05

02.02.08.05 | Articulations
2250.044.000 | Démontage plaque crantée, l'unité
2250.045.000 | Démontage articulation crantée, l'unité
2250.046.000 | Demontage charnière, l'unité
2250.047.000 | Démontage articulation synthétique, l'unité
2250.048.000 | Nettoyer et graisser, articulation synthétique, l'unité
2250.049.000 | Démonter articulation (modulaire), médicale ou latérale, l'unité
2250.050.000 | Parallélisme d'articulation, par axe
2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
2250.052.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2250.053.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
2250.054.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
2250.055.000 | Ajuster butée d'articulation, l'unité
2250.056.000 | Ajuster butée d'articulation, l'unité
2250.057.000 | Remplacer vis, l'unité
2250.058.000 | Remplacer boulon/douille, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.044.000

2250.044.000 | Démontage plaque crantée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.92 (con IVA)
 |  | Prestazione Pt | 34.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une plaque crantée existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.045.000

2250.045.000 | Démontage articulation crantée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une articulation crantée existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.046.000

2250.046.000 | Demontage charnière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage d'une charnière sur orthèse


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.047.000

2250.047.000 | Démontage articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.84 (con IVA)
 |  | Prestazione Pt | 14.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'orthèse existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.048.000

2250.048.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.08 (con IVA)
 |  | Prestazione Pt | 19.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.049.000

2250.049.000 | Démonter articulation (modulaire), médicale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.050.000

2250.050.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Après élargissement ou retrissement de l'orthèse ou après réadaptation d'un montant, refaire le parallélisme de l'articulation existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.051.000

2250.051.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.052.000

2250.052.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.053.000

2250.053.000 | Nettoyer et graisser articulation de redressement (à crémaillère), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.054.000

2250.054.000 | Réviser articulation de redressement (à crémaillère), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.23 (con IVA)
 |  | Prestazione Pt | 112.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.055.000

2250.055.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.056.000

2250.056.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.057.000

2250.057.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.05
  • 2250.058.000

2250.058.000 | Remplacer boulon/douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.05
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06

02.02.08.06 | Montants / barres / tiges
2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
2250.062.000 | Souder / braser montant / barre, l'unité
2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.060.000

2250.060.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.061.000

2250.061.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.21 (con IVA)
 |  | Prestazione Pt | 39.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.062.000

2250.062.000 | Souder / braser montant / barre, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.063.000

2250.063.000 | Démonter montant / barre / tige, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage montant/barre/tige


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.064.000

2250.064.000 | Réadapter à nouveau montant / barre / tige, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.065.000

2250.065.000 | River à nouveau montant / barre / tige, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | River à nouveau montant / barre / tige, par segment


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.066.000

2250.066.000 | Renforcer montant / barre / tige, par segment, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renforcer montant/barre/ tige existante avec matériel, sans démontage et fixation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.06
  • 2250.067.000

2250.067.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.40 (con IVA)
 |  | Prestazione Pt | 42.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.06
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07

02.02.08.07 | Rallonger / Elargir / Resserrer
2250.069.000 | Elargir ou resserrer partiellement une orthèse, partie tronc, l'unité
2250.070.000 | Elargir ou resserrer complètement une orthèse, partie tronc, l'unité
2250.071.000 | Elargir ou resserrer partiellement une orthèse, partie du bassin, l'unité
2250.072.000 | Elargir ou resserrer complètement une orthèse, partie du bassin, l'unité
2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
2250.074.000 | Rallonger partie pelvienne avec mousse souple, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.069.000

2250.069.000 | Elargir ou resserrer partiellement une orthèse, partie tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.36 (con IVA)
 |  | Prestazione Pt | 207.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.070.000

2250.070.000 | Elargir ou resserrer complètement une orthèse, partie tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 388.94 (con IVA)
 |  | Prestazione Pt | 359.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.071.000

2250.071.000 | Elargir ou resserrer partiellement une orthèse, partie du bassin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.36 (con IVA)
 |  | Prestazione Pt | 207.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.072.000

2250.072.000 | Elargir ou resserrer complètement une orthèse, partie du bassin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 425.86 (con IVA)
 |  | Prestazione Pt | 393.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.073.000

2250.073.000 | Rallonger partie du tronc avec rembourrage souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 172.91 (con IVA)
 |  | Prestazione Pt | 159.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rallongement d'une partie du tronc existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.07
  • 2250.074.000

2250.074.000 | Rallonger partie pelvienne avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 180.31 (con IVA)
 |  | Prestazione Pt | 166.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.07
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rallonger partie pelvienne avec mousse souple, recouvrement exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.08

02.02.08.08 | Traction
2250.076.000 | Renouveler ou remplacer traction d'extension, l'unité
2250.077.000 | Renouveler ou remplacer traction de fixation, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.08
  • 2250.076.000

2250.076.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.08
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.08
  • 2250.077.000

2250.077.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.04 (con IVA)
 |  | Prestazione Pt | 120.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.08
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Traction élastique ou limitant pour la fixation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09

02.02.08.09 | Divers
2250.079.000 | Remplacer protection d'articulation, l'unité
2250.080.000 | Renouvellement partie abdominale en tissu, fermeture inclus, l'unité
2250.081.000 | Eliminer point de pression, l'unité
2250.082.000 | Remplacer le support du menton, l'unité
2250.083.000 | Renouveler ou remplacer languette, l'unité
2250.084.000 | Renouvellement partie bassin / tronc, l'unité
2250.085.000 | Remplacer arceau sternal, l'unité
2250.086.000 | Ajuster arceau sternal, l'unité
2250.087.000 | Remplacement appui axillaire, l'unité
2250.088.000 | Adapter appui axillaire, l'unité
2250.089.000 | Remplacement de l'étrier de réclination, l'unité
2250.090.000 | Adaptation de l'étrier de réclination, l'unité
2250.091.000 | Renouveler ou remplacer bouton pelote, l'unité
2250.092.000 | Rembourrage des bords supérieurs (protège habits), l'unité
2250.093.000 | Rembourrage des bords inférieurs (protège habits), l'unité
2250.094.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
2250.097.000 | Renforcement partiel, l'unité
2250.098.000 | Copie de modèle (tronc), l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.079.000

2250.079.000 | Remplacer protection d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.080.000

2250.080.000 | Renouvellement partie abdominale en tissu, fermeture inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 415.86 (con IVA)
 |  | Prestazione Pt | 384.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement complet de la partie abdominale existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.081.000

2250.081.000 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.082.000

2250.082.000 | Remplacer le support du menton, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 361.92 (con IVA)
 |  | Prestazione Pt | 334.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Sur orthèse existante, avec recouvrement si nécessaire


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.083.000

2250.083.000 | Renouveler ou remplacer languette, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.61 (con IVA)
 |  | Prestazione Pt | 99.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.084.000

2250.084.000 | Renouvellement partie bassin / tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 689.19 (con IVA)
 |  | Prestazione Pt | 637.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle fabrication de la partie bassin / tronc, réalisation nouvelle complète, montage et finition inclus, modèle ou copie du modèle exclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.085.000

2250.085.000 | Remplacer arceau sternal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 297.93 (con IVA)
 |  | Prestazione Pt | 275.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démontage de l'étrier sternal existant, remplacement par une pelote sternale


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.086.000

2250.086.000 | Ajuster arceau sternal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 196.25 (con IVA)
 |  | Prestazione Pt | 181.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadaptation de l'étrier sternal existant à la forme du corps, sans remplacement de mousse et recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.087.000

2250.087.000 | Remplacement appui axillaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 295.98 (con IVA)
 |  | Prestazione Pt | 273.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Démonter appui axillaire existant et remplacer par nouveau appui axillaire complet


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.088.000

2250.088.000 | Adapter appui axillaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 185.66 (con IVA)
 |  | Prestazione Pt | 171.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Réadapter appui axillaire existant à la forme du corps, sans changement du rembourrage et sans changement du recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.089.000

2250.089.000 | Remplacement de l'étrier de réclination, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 350.08 (con IVA)
 |  | Prestazione Pt | 323.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Etrier de réclination existant, démontage et remplacement complet par un nouvel étrier de réclination


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.090.000

2250.090.000 | Adaptation de l'étrier de réclination, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.69 (con IVA)
 |  | Prestazione Pt | 198.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Etrier de réclination existant, réadaptation à la forme du corps, sans remplacement de rembourrage, sans recouvrement


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.091.000

2250.091.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.38 (con IVA)
 |  | Prestazione Pt | 41.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.092.000

2250.092.000 | Rembourrage des bords supérieurs (protège habits), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.58 (con IVA)
 |  | Prestazione Pt | 191.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage existant , nouveau ou à remplacer, recouvrement éventuel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.093.000

2250.093.000 | Rembourrage des bords inférieurs (protège habits), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.58 (con IVA)
 |  | Prestazione Pt | 191.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Rembourrage existant , nouveau ou à remplacer, recouvrement éventuel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.094.000

2250.094.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.60 (con IVA)
 |  | Prestazione Pt | 303.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.095.000

2250.095.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.99 (con IVA)
 |  | Prestazione Pt | 175.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.096.000

2250.096.000 | Recouvrir à nouveau corset à lamelles d'acier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1430.00 (con IVA)
 |  | Prestazione Pt | 1322.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau recouvrement/garniture pour lamelle de corset


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.097.000

2250.097.000 | Renforcement partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 232.58 (con IVA)
 |  | Prestazione Pt | 215.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renforcer orthèse existante, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.09
  • 2250.098.000

2250.098.000 | Copie de modèle (tronc), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 387.97 (con IVA)
 |  | Prestazione Pt | 358.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.09
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10

02.02.08.10 | Concerne orthèses de tronc (textile) et parties en tissus sur corset plastique
2250.100.000 | Raccourcir bord supérieur, l'unité
2250.101.000 | Raccourcir bord inférieur, l'unité
2250.102.000 | Elargir par intégration d'un coin en tissu, l'unité
2250.103.000 | Remplacer ou renouveler triangle élastique, l'unité
2250.104.000 | Recouvrir entièrement le bord, l'unité
2250.105.000 | Recouvrir partiellement le bord, l'unité
2250.106.000 | Remplacer partie abdominale, l'unité
2250.107.000 | Remplacer acier ressort, l'unité
2250.108.000 | Renouveler ou remplacer recouvrement de pelote, l'unité
2250.109.000 | Remplacement complet de laçage, l'unité
2250.110.000 | Insérer partie élastique latérale, l'unité
2250.111.000 | Renouveler ou remplacer recouvrement d'une tige, l'unité
2250.112.000 | Racourcir tige, l'unité
2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
2250.114.000 | Porte-chartelle, l'unité
2250.115.000 | Renouveler ou remplacer languette, l'unité
2250.116.000 | Resserrer complet, l'unité


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.100.000

2250.100.000 | Raccourcir bord supérieur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 385.05 (con IVA)
 |  | Prestazione Pt | 356.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Raccourcir bord supérieur sur orthèse existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.101.000

2250.101.000 | Raccourcir bord inférieur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 385.05 (con IVA)
 |  | Prestazione Pt | 356.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Raccourcir bord inférieur sur orthèse existante


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.102.000

2250.102.000 | Elargir par intégration d'un coin en tissu, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 330.79 (con IVA)
 |  | Prestazione Pt | 306.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Elargir orthèse existante avec partie tissu, cousu


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.103.000

2250.103.000 | Remplacer ou renouveler triangle élastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 259.12 (con IVA)
 |  | Prestazione Pt | 239.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouvelle réalisation d'un triangle élastique en caoutchouc, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.104.000

2250.104.000 | Recouvrir entièrement le bord, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 255.60 (con IVA)
 |  | Prestazione Pt | 236.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Recouvrir entièrement le bord


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.105.000

2250.105.000 | Recouvrir partiellement le bord, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 108.86 (con IVA)
 |  | Prestazione Pt | 100.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Recouvrir partiellement le bord


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.106.000

2250.106.000 | Remplacer partie abdominale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 524.93 (con IVA)
 |  | Prestazione Pt | 485.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacer entièrement partie abdominale


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.107.000

2250.107.000 | Remplacer acier ressort, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 132.64 (con IVA)
 |  | Prestazione Pt | 122.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement complet d'une tige en acier ressort existant


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.108.000

2250.108.000 | Renouveler ou remplacer recouvrement de pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.90 (con IVA)
 |  | Prestazione Pt | 130.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Nouveau ou remplacer recouvrement pour bouton de pelote, entièrement terminé, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.109.000

2250.109.000 | Remplacement complet de laçage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.60 (con IVA)
 |  | Prestazione Pt | 251.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouvellement ou remplacement du laçage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.110.000

2250.110.000 | Insérer partie élastique latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 308.36 (con IVA)
 |  | Prestazione Pt | 285.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.111.000

2250.111.000 | Renouveler ou remplacer recouvrement d'une tige, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 113.13 (con IVA)
 |  | Prestazione Pt | 104.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.112.000

2250.112.000 | Racourcir tige, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.56 (con IVA)
 |  | Prestazione Pt | 36.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.113.000

2250.113.000 | Remplacement du recouvrement du bout d'une tige (en haut et en bas), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 58.00 (con IVA)
 |  | Prestazione Pt | 53.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Remplacement du recouvrement du bout d'une tige (en haut et en bas)


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.114.000

2250.114.000 | Porte-chartelle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 40.70 (con IVA)
 |  | Prestazione Pt | 37.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.115.000

2250.115.000 | Renouveler ou remplacer languette, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 180.15 (con IVA)
 |  | Prestazione Pt | 166.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Renouveler languette inférieure ou supérieure, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.10
  • 2250.116.000

2250.116.000 | Resserrer complet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 254.25 (con IVA)
 |  | Prestazione Pt | 235.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.10
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Resserrage d'une orthèse existante en décousant ou enlevant du matériel


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.11

02.02.08.11 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
2260.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.11
  • 2260.001.000

2260.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.02.08.11
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.02
  • Cap. 02.02.08
  • Cap. 02.02.08.11
  • 2260.002.000

2260.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.02.08.11
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2250REP, LG2250REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 02
  • Cap. 02.03

02.03 | Orthèses bras
02.03.01 | Orthèses de doigts
02.03.02 | Orthèses de main
02.03.03 | Orthèses de main avant-bras
02.03.04 | Orthèse d'avant-bras / bras
02.03.05 | Orthèse d'épaule
02.03.06 | Pièces modulaires
02.03.07 | Accessoires
02.03.08 | Réadaptations/Réparations/Révisions


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01

02.03.01 | Orthèses de doigts
02.03.01.01 | Orthèses de doigts semi-fabriquées
02.03.01.02 | Orthèses de doigts sur mesures


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01

02.03.01.01 | Orthèses de doigts semi-fabriquées
02.03.01.01.01 | Réalisation de base
02.03.01.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.01

02.03.01.01.01 | Réalisation de base
2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
2301.003.000 | Forfait de mise en place pour orthèse de doigt, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.01
  • 2301.002.000

2301.002.000 | Orthèse de doigt, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2301HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du moyen auxiliaire = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.01
  • 2301.003.000

2301.003.000 | Forfait de mise en place pour orthèse de doigt, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.01.01
 |  | Membre du GP | LG-02, LG2301HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.02

02.03.01.01.02 | Positions supplémentaires
2301.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2301.006.000 | Fermeture velcro, l'unité
2301.007.000 | Boucle, pièce
2301.008.000 | Coussins de décompression, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.02
  • 2301.005.000

2301.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.02
  • 2301.006.000

2301.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.02
  • 2301.007.000

2301.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.01
  • Cap. 02.03.01.01.02
  • 2301.008.000

2301.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.01.02
 |  | Membre du GP | LG-02, LG2301HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02

02.03.01.02 | Orthèses de doigts sur mesures
02.03.01.02.01 | Prises de mesures
02.03.01.02.02 | Réalisation de base
02.03.01.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.01

02.03.01.02.01 | Prises de mesures
2301.011.000 | Modèle (doigt), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.01
  • 2301.011.000

2301.011.000 | Modèle (doigt), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.77 (con IVA)
 |  | Prestazione Pt | 175.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.02.01
 |  | Membre du GP | LG-02, LG2301M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.02

02.03.01.02.02 | Réalisation de base
2301.013.000 | Orthèse de doigt, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.02
  • 2301.013.000

2301.013.000 | Orthèse de doigt, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 339.92 (con IVA)
 |  | Prestazione Pt | 314.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.02.02
 |  | Membre du GP | LG-02, LG2301B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.03

02.03.01.02.03 | Positions supplémentaires
2301.015.000 | Forfait pour primo-appareillage, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.01
  • Cap. 02.03.01.02
  • Cap. 02.03.01.02.03
  • 2301.015.000

2301.015.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.01.02.03
 |  | Membre du GP | LG-02, LG2301ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02

02.03.02 | Orthèses de main
02.03.02.01 | Réalisation de base
02.03.02.02 | Orthèses de main sur mesures


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01

02.03.02.01 | Réalisation de base
02.03.02.01.01 | Prises de mesures
02.03.02.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.01

02.03.02.01.01 | Prises de mesures
02.03.02.01.01.01 | Orthèses de main semi-fabriquées


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.01
  • Cap. 02.03.02.01.01.01

02.03.02.01.01.01 | Orthèses de main semi-fabriquées
2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
2302.003.000 | Forfait de mise en place pour orthèse de main, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.01
  • Cap. 02.03.02.01.01.01
  • 2302.002.000

2302.002.000 | Orthèse de main, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.02.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2302HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.01
  • Cap. 02.03.02.01.01.01
  • 2302.003.000

2302.003.000 | Forfait de mise en place pour orthèse de main, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.01.01.01
 |  | Membre du GP | LG-02, LG2302HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.02

02.03.02.01.02 | Positions supplémentaires
2302.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2302.006.000 | Fermeture velcro, l'unité
2302.007.000 | Boucle, pièce
2302.008.000 | Coussins de décompression, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.02
  • 2302.005.000

2302.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.02
  • 2302.006.000

2302.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.02
  • 2302.007.000

2302.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.01
  • Cap. 02.03.02.01.02
  • 2302.008.000

2302.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.01.02
 |  | Membre du GP | LG-02, LG2302HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02

02.03.02.02 | Orthèses de main sur mesures
02.03.02.02.01 | Prises de mesures
02.03.02.02.02 | Réalisation de base
02.03.02.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.01

02.03.02.02.01 | Prises de mesures
2302.011.000 | Modèle (main), l'unité
2302.012.000 | Modèle (main sans doigt), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.01
  • 2302.011.000

2302.011.000 | Modèle (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 286.47 (con IVA)
 |  | Prestazione Pt | 265.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.01
 |  | Membre du GP | LG-02, LG2302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.01
  • 2302.012.000

2302.012.000 | Modèle (main sans doigt), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 238.46 (con IVA)
 |  | Prestazione Pt | 220.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.01
 |  | Membre du GP | LG-02, LG2302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.02

02.03.02.02.02 | Réalisation de base
2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.02
  • 2302.014.000

2302.014.000 | Orthèse de main avec doigts, avec ou sans pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 777.99 (con IVA)
 |  | Prestazione Pt | 719.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.02
 |  | Membre du GP | LG-02, LG2302B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.02
  • 2302.015.000

2302.015.000 | Orthèse de main sans doigts, avec ou sans pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 663.95 (con IVA)
 |  | Prestazione Pt | 614.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.02
 |  | Membre du GP | LG-02, LG2302B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.03

02.03.02.02.03 | Positions supplémentaires
2302.017.000 | Forfait pour primo-appareillage, l'unité
2302.018.000 | Orthèse d'essai (Main avec doigts avec ou sans pouce), l'unité
2302.019.000 | Orthèse d'essai (Main sans doigts avec ou sans pouce), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.03
  • 2302.017.000

2302.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.83 (con IVA)
 |  | Prestazione Pt | 88.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.03
  • 2302.018.000

2302.018.000 | Orthèse d'essai (Main avec doigts avec ou sans pouce), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 397.97 (con IVA)
 |  | Prestazione Pt | 368.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.02
  • Cap. 02.03.02.02
  • Cap. 02.03.02.02.03
  • 2302.019.000

2302.019.000 | Orthèse d'essai (Main sans doigts avec ou sans pouce), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 383.54 (con IVA)
 |  | Prestazione Pt | 354.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.02.02.03
 |  | Membre du GP | LG-02, LG2302ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03

02.03.03 | Orthèses de main avant-bras
02.03.03.01 | Orthèse de main avant-bras, semi-fabriquée
02.03.03.02 | Positions supplémentaires
02.03.03.03 | Orthèse d'avant-bras, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01

02.03.03.01 | Orthèse de main avant-bras, semi-fabriquée
2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
2303.003.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.005.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée, l'unité
2303.006.000 | Orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
2303.007.000 | Forfait de mise en place pour orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.002.000

2303.002.000 | Orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.003.000

2303.003.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.004.000

2303.004.000 | Orthèse de main / avant-bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.005.000

2303.005.000 | Forfait de mise en place pour orthèse de main / avant-bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.99 (con IVA)
 |  | Prestazione Pt | 144.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.006.000

2303.006.000 | Orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2303HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.01
  • 2303.007.000

2303.007.000 | Forfait de mise en place pour orthèse de main / avant-bras avec doigts et poignée articulée, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.18 (con IVA)
 |  | Prestazione Pt | 167.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.01
 |  | Membre du GP | LG-02, LG2303HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02

02.03.03.02 | Positions supplémentaires
2303.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2303.010.000 | Fermeture velcro, l'unité
2303.011.000 | Boucle, pièce
2303.012.000 | Coussins de décompression, l'unité
2303.013.000 | Rembourrage complet en coques/cosses, l'unité
2303.014.000 | Couvercle fixe, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.009.000

2303.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.010.000

2303.010.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.011.000

2303.011.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.012.000

2303.012.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.013.000

2303.013.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.02
  • 2303.014.000

2303.014.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.02
 |  | Membre du GP | LG-02, LG2303HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03

02.03.03.03 | Orthèse d'avant-bras, l'unité
02.03.03.03.01 | Prises de mesures
02.03.03.03.02 | Réalisation de base
02.03.03.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.01

02.03.03.03.01 | Prises de mesures
2303.017.000 | Modèle (avant-bras), l'unité
2303.018.000 | Modèle (avant-bras avec main), l'unité
2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.01
  • 2303.017.000

2303.017.000 | Modèle (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.90 (con IVA)
 |  | Prestazione Pt | 233.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.01
  • 2303.018.000

2303.018.000 | Modèle (avant-bras avec main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 417.75 (con IVA)
 |  | Prestazione Pt | 386.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.01
  • 2303.019.000

2303.019.000 | Modèle (avant-bras avec main sans doigts), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 381.81 (con IVA)
 |  | Prestazione Pt | 353.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.01
 |  | Membre du GP | LG-02, LG2303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02

02.03.03.03.02 | Réalisation de base
2303.021.000 | Orthèse d'avant-bras, l'unité
2303.022.000 | Orthèse de main avant-bras, l'unité
2303.022.100 | Orthèses de main avant-bras en technique silicone, l'unité
2303.023.000 | Orthèse de main avant-bras avec doigt, l'unité
2303.024.000 | Orthèse de main avant-bras avec doigts, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02
  • 2303.021.000

2303.021.000 | Orthèse d'avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 619.68 (con IVA)
 |  | Prestazione Pt | 573.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02
  • 2303.022.000

2303.022.000 | Orthèse de main avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 736.16 (con IVA)
 |  | Prestazione Pt | 681.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02
  • 2303.022.100

2303.022.100 | Orthèses de main avant-bras en technique silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2318.80 (con IVA)
 |  | Prestazione Pt | 2145.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02
  • 2303.023.000

2303.023.000 | Orthèse de main avant-bras avec doigt, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 916.90 (con IVA)
 |  | Prestazione Pt | 848.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.02
  • 2303.024.000

2303.024.000 | Orthèse de main avant-bras avec doigts, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1045.11 (con IVA)
 |  | Prestazione Pt | 966.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.02
 |  | Membre du GP | LG-02, LG2303B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03

02.03.03.03.03 | Positions supplémentaires
2303.026.000 | Forfait pour primo-appareillage, l'unité
2303.027.000 | Orthèse d'essai (Main- avant-bras), l'unité
2303.028.000 | Orthèse d'essai (Main-avant-bras avec doigts), l'unité
2303.029.000 | Orthèse d'essai (Main-avant-bras avec doigts, dynamique), l'unité
2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03
  • 2303.026.000

2303.026.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 186.90 (con IVA)
 |  | Prestazione Pt | 172.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03
  • 2303.027.000

2303.027.000 | Orthèse d'essai (Main- avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 431.16 (con IVA)
 |  | Prestazione Pt | 398.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03
  • 2303.028.000

2303.028.000 | Orthèse d'essai (Main-avant-bras avec doigts), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 503.80 (con IVA)
 |  | Prestazione Pt | 466.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03
  • 2303.029.000

2303.029.000 | Orthèse d'essai (Main-avant-bras avec doigts, dynamique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 633.25 (con IVA)
 |  | Prestazione Pt | 585.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.03
  • Cap. 02.03.03.03
  • Cap. 02.03.03.03.03
  • 2303.030.000

2303.030.000 | Orthèse de doigt de redressement dynamique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.53 (con IVA)
 |  | Prestazione Pt | 80.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.03.03.03
 |  | Membre du GP | LG-02, LG2303ZP
 |  | Fonction de redressement à crémaillère supplémentaire pour orthèse existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04

02.03.04 | Orthèse d'avant-bras / bras
02.03.04.01 | Orthèse d'avant-bras / bras semi-fabriquée
02.03.04.02 | Positions supplémentaires
02.03.04.03 | Orthèses d'avant-bras / bras sur mesures


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01

02.03.04.01 | Orthèse d'avant-bras / bras semi-fabriquée
2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
2304.003.000 | Forfait de mise en place pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.005.000 | Forfait de mise en place pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
2304.007.000 | Forfait de mise en place pour orthèse de bras, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.002.000

2304.002.000 | Orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.003.000

2304.003.000 | Forfait de mise en place pour orthèse d'avant-bras / bras pour immobilisation, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.004.000

2304.004.000 | Orthèse d'avant-bras / bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.005.000

2304.005.000 | Forfait de mise en place pour orthèse d'avant-bras / bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.006.000

2304.006.000 | Orthèse de bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2304HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.01
  • 2304.007.000

2304.007.000 | Forfait de mise en place pour orthèse de bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.01
 |  | Membre du GP | LG-02, LG2304HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02

02.03.04.02 | Positions supplémentaires
2304.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2304.010.000 | Fermeture velcro, l'unité
2304.011.000 | Boucle, pièce
2304.012.000 | Coussins de décompression, l'unité
2304.013.000 | Rembourrage complet en coques/cosses, l'unité
2304.014.000 | Couvercle fixe, l'unité
2304.015.000 | Dispositif de limitation de mouvements, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.009.000

2304.009.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.010.000

2304.010.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.011.000

2304.011.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.012.000

2304.012.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.013.000

2304.013.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.014.000

2304.014.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.02
  • 2304.015.000

2304.015.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.02
 |  | Membre du GP | LG-02, LG2304HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour entraver les mouvements


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03

02.03.04.03 | Orthèses d'avant-bras / bras sur mesures
02.03.04.03.01 | Prises de mesures
02.03.04.03.02 | Réalisation de base
02.03.04.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.01

02.03.04.03.01 | Prises de mesures
2304.018.000 | Modèle (bras), l'unité
2304.019.000 | Modèle (avant-bras/bras), l'unité
2304.020.000 | Modèle (bras intégral), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.01
  • 2304.018.000

2304.018.000 | Modèle (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.95 (con IVA)
 |  | Prestazione Pt | 234.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.01
  • 2304.019.000

2304.019.000 | Modèle (avant-bras/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 377.43 (con IVA)
 |  | Prestazione Pt | 349.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.01
  • 2304.020.000

2304.020.000 | Modèle (bras intégral), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 470.40 (con IVA)
 |  | Prestazione Pt | 435.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.01
 |  | Membre du GP | LG-02, LG2304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.02

02.03.04.03.02 | Réalisation de base
2304.022.000 | Orthèse de bras (seul bras), l'unité
2304.023.000 | Orthèse d'avant-bras / bras, l'unité
2304.024.000 | Orthèse d'avant-bras / bras inclus main, l'unité
2304.025.000 | Orthèse d'avant-bras / bras inclus main et doigts, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.02
  • 2304.022.000

2304.022.000 | Orthèse de bras (seul bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 683.89 (con IVA)
 |  | Prestazione Pt | 632.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.02
  • 2304.023.000

2304.023.000 | Orthèse d'avant-bras / bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 808.75 (con IVA)
 |  | Prestazione Pt | 748.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.02
  • 2304.024.000

2304.024.000 | Orthèse d'avant-bras / bras inclus main, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 970.41 (con IVA)
 |  | Prestazione Pt | 897.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.02
  • 2304.025.000

2304.025.000 | Orthèse d'avant-bras / bras inclus main et doigts, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1143.70 (con IVA)
 |  | Prestazione Pt | 1058.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.02
 |  | Membre du GP | LG-02, LG2304B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03

02.03.04.03.03 | Positions supplémentaires
2304.027.000 | Forfait pour primo-appareillage, l'unité
2304.028.000 | Orthèse d'essai (Avantbras/bras), l'unité
2304.029.000 | Orthèse d'essai (Avantbras/bras main incl.), l'unité
2304.030.000 | Orthèse d'essai (Avant-bras/bras main et doigts incl.) l'unité
2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03
  • 2304.027.000

2304.027.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.02 (con IVA)
 |  | Prestazione Pt | 95.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03
  • 2304.028.000

2304.028.000 | Orthèse d'essai (Avantbras/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 539.96 (con IVA)
 |  | Prestazione Pt | 499.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03
  • 2304.029.000

2304.029.000 | Orthèse d'essai (Avantbras/bras main incl.), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 670.49 (con IVA)
 |  | Prestazione Pt | 620.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03
  • 2304.030.000

2304.030.000 | Orthèse d'essai (Avant-bras/bras main et doigts incl.) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 800.48 (con IVA)
 |  | Prestazione Pt | 740.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.04
  • Cap. 02.03.04.03
  • Cap. 02.03.04.03.03
  • 2304.031.000

2304.031.000 | Orthèse de doigt de redressement dynamique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.53 (con IVA)
 |  | Prestazione Pt | 80.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.04.03.03
 |  | Membre du GP | LG-02, LG2304ZP
 |  | Fonction de redressement à crémaillère supplementaire pour orthèse existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05

02.03.05 | Orthèse d'épaule
02.03.05.01 | Orthèse d'épaule semi-fabriquée
02.03.05.02 | Positions supplémentaires
02.03.05.03 | Orthèses d'épaules, sur mesures


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01

02.03.05.01 | Orthèse d'épaule semi-fabriquée
2305.002.000 | Orthèse d'épaule, semi-fabriquée (textil), l'unité
2305.003.000 | Forfait de mise en place pour orthèse d'épaule, semi-fabriquée (textil), l'unité
2305.004.000 | Orthèse d'épaule semi-fabriquée, l'unité
2305.005.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée, l'unité
2305.006.000 | Orthèse d'épaule semi-fabriquée (coussin), l'unité
2305.007.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée (coussin), l'unité
2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
2305.009.000 | Forfait de mise en place pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.002.000

2305.002.000 | Orthèse d'épaule, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.003.000

2305.003.000 | Forfait de mise en place pour orthèse d'épaule, semi-fabriquée (textil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 143.39 (con IVA)
 |  | Prestazione Pt | 132.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.004.000

2305.004.000 | Orthèse d'épaule semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF2
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.005.000

2305.005.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.99 (con IVA)
 |  | Prestazione Pt | 144.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF2
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.006.000

2305.006.000 | Orthèse d'épaule semi-fabriquée (coussin), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF3
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.007.000

2305.007.000 | Forfait de mise en place pour orthèse d'épaule semi-fabriquée (coussin), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.86 (con IVA)
 |  | Prestazione Pt | 121.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF3
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.008.000

2305.008.000 | Orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2305HF4
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.01
  • 2305.009.000

2305.009.000 | Forfait de mise en place pour orthèse d'abduction d'épaule / bras, semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.90 (con IVA)
 |  | Prestazione Pt | 202.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.01
 |  | Membre du GP | LG-02, LG2305HF4
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02

02.03.05.02 | Positions supplémentaires
2305.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2305.012.000 | Fermeture velcro, l'unité
2305.013.000 | Boucle, pièce
2305.014.000 | Coussins de décompression, l'unité
2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
2305.016.000 | Couvercle fixe, l'unité
2305.017.000 | Dispositif de limitation de mouvements, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.011.000

2305.011.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.012.000

2305.012.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.013.000

2305.013.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.014.000

2305.014.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.015.000

2305.015.000 | Rembourrage complet d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Rembourrer une coque / gaine, recouvrement éventuelle compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.016.000

2305.016.000 | Couvercle fixe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Couvercle fixe, neuf, entièrement terminé, montage compris


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.02
  • 2305.017.000

2305.017.000 | Dispositif de limitation de mouvements, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.02
 |  | Membre du GP | LG-02, LG2305HFZP
 |  | Dispositif de blocage/ traction solide ou élastique pour restreindre les mouvements


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03

02.03.05.03 | Orthèses d'épaules, sur mesures
02.03.05.03.01 | Prises de mesures
02.03.05.03.02 | Réalisation de base
02.03.05.03.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.01

02.03.05.03.01 | Prises de mesures
2305.020.000 | Modèle (épaule), l'unité
2305.021.000 | Modèle (épaule-bras), l'unité
2305.022.000 | Modèle (abduction du bras), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.01
  • 2305.020.000

2305.020.000 | Modèle (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 310.41 (con IVA)
 |  | Prestazione Pt | 287.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.01
  • 2305.021.000

2305.021.000 | Modèle (épaule-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 394.57 (con IVA)
 |  | Prestazione Pt | 365.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.01
  • 2305.022.000

2305.022.000 | Modèle (abduction du bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 787.24 (con IVA)
 |  | Prestazione Pt | 728.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.01
 |  | Membre du GP | LG-02, LG2305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.02

02.03.05.03.02 | Réalisation de base
2305.024.000 | Orthèse d'épaule, l'unité
2305.025.000 | Orthèse d'épaule / bras, l'unité
2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.02
  • 2305.024.000

2305.024.000 | Orthèse d'épaule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 699.95 (con IVA)
 |  | Prestazione Pt | 647.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.02
  • 2305.025.000

2305.025.000 | Orthèse d'épaule / bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1004.41 (con IVA)
 |  | Prestazione Pt | 929.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.02
  • 2305.026.000

2305.026.000 | Orthèse d'abduction d'épaule / bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1478.00 (con IVA)
 |  | Prestazione Pt | 1367.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.02
 |  | Membre du GP | LG-02, LG2305B
 |  | Orthèse sur mesure, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.03

02.03.05.03.03 | Positions supplémentaires
2305.028.000 | Forfait pour primo-appareillage, l'unité
2305.029.000 | Orthèse d'essai (Epaule/bras), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.03
  • 2305.028.000

2305.028.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 186.90 (con IVA)
 |  | Prestazione Pt | 172.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.03
 |  | Membre du GP | LG-02, LG2305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.05
  • Cap. 02.03.05.03
  • Cap. 02.03.05.03.03
  • 2305.029.000

2305.029.000 | Orthèse d'essai (Epaule/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 586.82 (con IVA)
 |  | Prestazione Pt | 542.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.05.03.03
 |  | Membre du GP | LG-02, LG2305ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06

02.03.06 | Pièces modulaires
02.03.06.01 | Main
02.03.06.02 | Coude
02.03.06.03 | Epaule
02.03.06.04 | Divers
02.03.06.05 | Toutes pièces modulaires non énumérés


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01

02.03.06.01 | Main
2320.002.000 | Montant sans articulation (main), l'unité
2320.003.000 | Montage montant sans articulation (main), l'unité
2320.006.000 | Montant avec articulation en matière synthétique (main), l'unité
2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
2320.010.000 | Barre de redressement à crémaillère métallique (main), l'unité
2320.011.000 | Montage barre de redressement avec articulation crémaillère (main), l'unité
2320.011.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
2320.011.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.002.000

2320.002.000 | Montant sans articulation (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.003.000

2320.003.000 | Montage montant sans articulation (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.006.000

2320.006.000 | Montant avec articulation en matière synthétique (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.78 (con IVA)
 |  | Prestazione Pt | 77.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.007.000

2320.007.000 | Montage montant avec articulation synthétique (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.010.000

2320.010.000 | Barre de redressement à crémaillère métallique (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 765.67 (con IVA)
 |  | Prestazione Pt | 708.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.011.000

2320.011.000 | Montage barre de redressement avec articulation crémaillère (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.44 (con IVA)
 |  | Prestazione Pt | 193.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.011.100

2320.011.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.97 (con IVA)
 |  | Prestazione Pt | 69.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.01
  • 2320.011.200

2320.011.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.16 (con IVA)
 |  | Prestazione Pt | 196.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.01
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02

02.03.06.02 | Coude
2320.013.000 | Montant sans articulation (coude), l'unité
2320.014.000 | Montage montant sans articulation (coude), l'unité
2320.015.000 | Montant avec articulation en matière synthétique (coude), l'unité
2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
2320.018.000 | Montage montant avec articulation monocentrique en métal (coude), l'unité
2320.019.000 | Barre de redressement à crémaillère métallique (coude), l'unité
2320.020.000 | Montage montant avec articulation crémaillère (coude), l'unité
2320.020.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
2320.020.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
2320.023.000 | Montant avec articulation manufacturé (coude), l'unité
2320.024.000 | Montage montant manufacturé avec articulation (coude), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.013.000

2320.013.000 | Montant sans articulation (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.014.000

2320.014.000 | Montage montant sans articulation (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.015.000

2320.015.000 | Montant avec articulation en matière synthétique (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.78 (con IVA)
 |  | Prestazione Pt | 77.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.016.000

2320.016.000 | Montage montant avec articulation synthétique (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.017.000

2320.017.000 | Montant avec articulation métallique monocentrique (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 393.75 (con IVA)
 |  | Prestazione Pt | 364.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.018.000

2320.018.000 | Montage montant avec articulation monocentrique en métal (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.019.000

2320.019.000 | Barre de redressement à crémaillère métallique (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 589.79 (con IVA)
 |  | Prestazione Pt | 545.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.020.000

2320.020.000 | Montage montant avec articulation crémaillère (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.44 (con IVA)
 |  | Prestazione Pt | 193.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.020.100

2320.020.100 | Montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.51 (con IVA)
 |  | Prestazione Pt | 82.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.020.200

2320.020.200 | Montage montant avec articulation simple contrelaterale aux articulations à crémaillière (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.15 (con IVA)
 |  | Prestazione Pt | 196.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.023.000

2320.023.000 | Montant avec articulation manufacturé (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Montant d'orthèse avec articulation fait main, sans montage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.02
  • 2320.024.000

2320.024.000 | Montage montant manufacturé avec articulation (coude), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.02
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03

02.03.06.03 | Epaule
2320.026.000 | Montant sans articulation (épaule), l'unité
2320.027.000 | Montage montant sans articulation (épaule), l'unité
2320.028.000 | Montant avec articulation en matière synthétique (épaule), l'unité
2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
2320.036.000 | Montant avec articulation manufacturé (épaule), l'unité
2320.037.000 | Montage montant manufacturé avec articulation (épaule), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.026.000

2320.026.000 | Montant sans articulation (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.027.000

2320.027.000 | Montage montant sans articulation (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.028.000

2320.028.000 | Montant avec articulation en matière synthétique (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.78 (con IVA)
 |  | Prestazione Pt | 77.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.029.000

2320.029.000 | Montage montant avec articulation synthétique (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.036.000

2320.036.000 | Montant avec articulation manufacturé (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 223.44 (con IVA)
 |  | Prestazione Pt | 206.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.03
  • 2320.037.000

2320.037.000 | Montage montant manufacturé avec articulation (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.03
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.04

02.03.06.04 | Divers
2320.041.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
2320.042.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
2320.042.010 | Piece détachée pour pièce modulaire, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.04
  • 2320.041.000

2320.041.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.04
 |  | Membre du GP | LG-02, LG2320PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.04
  • 2320.042.000

2320.042.000 | Adapter montant existant sur système modulaire ajustable (avant-bras) suivant la croissance, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.88 (con IVA)
 |  | Prestazione Pt | 157.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.04
 |  | Membre du GP | LG-02, LG2320PT
 |  | Préparer montant existant pour rallongement ultérieur de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.04
  • 2320.042.010

2320.042.010 | Piece détachée pour pièce modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.06.04
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2320PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.05

02.03.06.05 | Toutes pièces modulaires non énumérés
2320.044.000 | Pièce modulaire spéciale
2320.045.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.05
  • 2320.044.000

2320.044.000 | Pièce modulaire spéciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.06.05
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2320PT
 |  | Coûts de de la pièce modulaire = PA + 10%


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.06
  • Cap. 02.03.06.05
  • 2320.045.000

2320.045.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.06.05
 |  | Membre du GP | LG-02, LG2320PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07

02.03.07 | Accessoires
2330.001.000 | Forfait pour remise d'accessoires
2330.002.000 | Tricot, l'unité
2330.003.000 | Tricot rouleau, l'unité
2330.004.000 | Tricot frotté, l'unité
2330.005.000 | Tricot frotté rouleau, l'unité
2330.006.000 | Produit soins pour la peau, l'unité
2330.007.000 | Produit de nettoyage pour la peau, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.001.000

2330.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.002.000

2330.002.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.003.000

2330.003.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.004.000

2330.004.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.005.000

2330.005.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.006.000

2330.006.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.07
  • 2330.007.000

2330.007.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.07
 |  | Membre du GP | LG-02, LG2330ZB, LG2330ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08

02.03.08 | Réadaptations/Réparations/Révisions
02.03.08.01 | Suite
02.03.08.02 | Forfait de base
02.03.08.03 | Rembourrage/Pelotes
02.03.08.04 | Fermetures
02.03.08.05 | Articulations
02.03.08.06 | Montants
02.03.08.07 | Rallonger / Elargir / Resserrer
02.03.08.08 | Traction
02.03.08.09 | Divers
02.03.08.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01

02.03.08.01 | Suite
2350.001.000 | Suite croissance
2350.002.000 | Suite changement du poids
2350.003.000 | Suite modification du volume
2350.004.000 | Suite opération
2350.005.000 | Suite problème cutané
2350.006.000 | Suite allergie
2350.007.000 | Suite modification de position
2350.008.000 | Suite usure
2350.009.000 | Suite chute
2350.009.100 | Suite changement du fournisseur
2350.009.200 | Suite décès du patient


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.001.000

2350.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.002.000

2350.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.003.000

2350.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.004.000

2350.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.005.000

2350.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.006.000

2350.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.007.000

2350.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.008.000

2350.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.009.000

2350.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2350REP, LG2350REPB


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.009.100

2350.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.01
  • 2350.009.200

2350.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.02

02.03.08.02 | Forfait de base
2350.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.02
  • 2350.010.000

2350.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.02
 |  | Membre du GP | LG-02, LG2350REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03

02.03.08.03 | Rembourrage/Pelotes
2350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
2350.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
2350.017.000 | Capitonner ou recouvrir couvercle avec mousse souple, recouvrement inclus, l'unité
2350.018.000 | Capitonner ou recouvrir couvercle avec mousse souple, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.012.000

2350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.013.000

2350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.014.000

2350.014.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.68 (con IVA)
 |  | Prestazione Pt | 233.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.015.000

2350.015.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rembourrage souple et nouveau recouvrement d'un fût / gaine


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.016.000

2350.016.000 | Remplacer ou renouveler, couvercle rigide, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.22 (con IVA)
 |  | Prestazione Pt | 232.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Couvercle rigide, réalisation nouvelle, finition complet, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.017.000

2350.017.000 | Capitonner ou recouvrir couvercle avec mousse souple, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 253.76 (con IVA)
 |  | Prestazione Pt | 234.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Capitonner couvercle avec mousse souple, recouvrement inclus, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.03
  • 2350.018.000

2350.018.000 | Capitonner ou recouvrir couvercle avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 158.04 (con IVA)
 |  | Prestazione Pt | 146.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.03
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Capitonner ou recouvrir couvercle avec mousse souple, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04

02.03.08.04 | Fermetures
2350.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
2350.023.000 | Renouvellement ou remplacement d'une garniture d'embrasse, ouverte, l'unité
2350.024.000 | Renouvellement ou remplacement d'une garniture d'embrasse, y compris fermeture, l'unité
2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
2350.026.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
2350.028.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
2350.029.000 | Remplacer fermeture pour insert souple à la gaine, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.020.000

2350.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.021.000

2350.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.022.000

2350.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.023.000

2350.023.000 | Renouvellement ou remplacement d'une garniture d'embrasse, ouverte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.99 (con IVA)
 |  | Prestazione Pt | 135.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, ouverte, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.024.000

2350.024.000 | Renouvellement ou remplacement d'une garniture d'embrasse, y compris fermeture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.06 (con IVA)
 |  | Prestazione Pt | 250.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement ou remplacement de garniture d'embrasse, y compris rembourrage, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.025.000

2350.025.000 | Raccourcir ou rallonger garniture d'embrasse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.48 (con IVA)
 |  | Prestazione Pt | 131.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Raccourcir ou rallonger garniture d'embrasse, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.026.000

2350.026.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.48 (con IVA)
 |  | Prestazione Pt | 81.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Réadaptation fermeture sur orthèse existante, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.027.000

2350.027.000 | Remplacer fermeture velcro sur garniture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.18 (con IVA)
 |  | Prestazione Pt | 78.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer fermeture velcro sur garniture


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.028.000

2350.028.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.04
  • 2350.029.000

2350.029.000 | Remplacer fermeture pour insert souple à la gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.64 (con IVA)
 |  | Prestazione Pt | 102.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.04
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacement de la fermeture avec languette et oeillets sur la gaine


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05

02.03.08.05 | Articulations
2350.031.000 | Démontage articulation synthétique, l'unité
2350.032.000 | Nettoyer et graisser, articulation synthétique, l'unité
2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2350.034.000 | Parallélisme d'articulation, par axe
2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
2350.036.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2350.037.000 | Nettoyage et graissage articulation à verrou, l'unité
2350.038.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
2350.040.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
2350.041.000 | Remplacement de l'arceau du verrou, l'unité
2350.042.000 | Braser/souder arceau du verrou, l'unité
2350.043.000 | Nettoyage et graissage articulation à verrou, l'unité
2350.044.000 | Réviser articulation de redressement (à crémallère), nettoyage et graissage inclus, l'unité
2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2350.046.000 | Ajuster butée d'articulation, l'unité
2350.047.000 | Remplacer vis, l'unité
2350.048.000 | Remplacer boulon/douille, l'unité
2350.049.000 | Remplacer roulement à bille, l'unité
2350.050.000 | Remplacer roulement à bille, l'unité
2350.050.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.031.000

2350.031.000 | Démontage articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.84 (con IVA)
 |  | Prestazione Pt | 14.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'orthèse existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.032.000

2350.032.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.08 (con IVA)
 |  | Prestazione Pt | 19.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.033.000

2350.033.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.034.000

2350.034.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Après élargissement ou rétrissement de l'orthèse ou après réadaptation d'un montant, refaire le parallellisme de l'articulation existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.035.000

2350.035.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.036.000

2350.036.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.037.000

2350.037.000 | Nettoyage et graissage articulation à verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.81 (con IVA)
 |  | Prestazione Pt | 41.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.038.000

2350.038.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.69 (con IVA)
 |  | Prestazione Pt | 102.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.039.000

2350.039.000 | Ajuster verrou à nouveau, braser / souder, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 118.64 (con IVA)
 |  | Prestazione Pt | 109.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Souder/braser verrou puis adaptation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.040.000

2350.040.000 | Ajuster verrou, réviser, nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 92.26 (con IVA)
 |  | Prestazione Pt | 85.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démontage verrou existant, nettoyage, adaptation, graissage et montage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.041.000

2350.041.000 | Remplacement de l'arceau du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.29 (con IVA)
 |  | Prestazione Pt | 110.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Etrier de verrou pour articulation à verrou (arceau de verrou suisse), remplacement


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.042.000

2350.042.000 | Braser/souder arceau du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.18 (con IVA)
 |  | Prestazione Pt | 65.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Etrier de verrou cassé ou trop étroit, réadaptation et nouvelle soudure ou brasure


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.043.000

2350.043.000 | Nettoyage et graissage articulation à verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.044.000

2350.044.000 | Réviser articulation de redressement (à crémallère), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.23 (con IVA)
 |  | Prestazione Pt | 112.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.045.000

2350.045.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.046.000

2350.046.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.047.000

2350.047.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.048.000

2350.048.000 | Remplacer boulon/douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer boulon/douille sur montant / articulation existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.049.000

2350.049.000 | Remplacer roulement à bille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.89 (con IVA)
 |  | Prestazione Pt | 44.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer ressort sur articulation existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.050.000

2350.050.000 | Remplacer roulement à bille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.97 (con IVA)
 |  | Prestazione Pt | 43.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Remplacer roulement à bille sur montant ou articulation existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.05
  • 2350.050.010

2350.050.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06

02.03.08.06 | Montants
2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
2350.054.000 | Braser /souder un montant, l'unité
2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2350.056.000 | Réadapter montant par segment, médial ou latéral, l'unité
2350.057.000 | River montant par segment, médial ou latéral, l'unité
2350.058.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.052.000

2350.052.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.053.000

2350.053.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.21 (con IVA)
 |  | Prestazione Pt | 39.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.054.000

2350.054.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.055.000

2350.055.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Démonter montant


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.056.000

2350.056.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.057.000

2350.057.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Refixer le montant


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.058.000

2350.058.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.06
  • 2350.059.000

2350.059.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.40 (con IVA)
 |  | Prestazione Pt | 42.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.06
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07

02.03.08.07 | Rallonger / Elargir / Resserrer
2350.061.000 | Rallonger fût / gaine avec partie souple, l'unité
2350.062.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
2350.063.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
2350.064.000 | Elargir ou resserrer partiellement une orthèse, doigt, l'unité
2350.065.000 | Elargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
2350.066.000 | Elargir ou resserrer partiellement une orthèse, avant bras, l'unité
2350.067.000 | Elargir ou resserrer partiellement une orthèse, coude, l'unité
2350.068.000 | Elargir ou resserrer partiellement une orthèse, bras, l'unité
2350.069.000 | Elargir ou resserrer partiellement une orthèse, épaule, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.061.000

2350.061.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.24 (con IVA)
 |  | Prestazione Pt | 97.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger fût / gaine avec partie souple


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.062.000

2350.062.000 | Rallonger orthèse (système de vis), par segment et attelle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.86 (con IVA)
 |  | Prestazione Pt | 67.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.063.000

2350.063.000 | Rallonger orthèse et nouveaux rivets, par segment et attelle, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 62.32 (con IVA)
 |  | Prestazione Pt | 57.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rallonger orthèse existante, matériel inclus, ajustement fermeture, montant, pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.064.000

2350.064.000 | Elargir ou resserrer partiellement une orthèse, doigt, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.40 (con IVA)
 |  | Prestazione Pt | 54.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.065.000

2350.065.000 | Elargir ou resserrer partiellement une orthèse, main sans doigts, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.91 (con IVA)
 |  | Prestazione Pt | 97.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.066.000

2350.066.000 | Elargir ou resserrer partiellement une orthèse, avant bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 124.53 (con IVA)
 |  | Prestazione Pt | 115.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.067.000

2350.067.000 | Elargir ou resserrer partiellement une orthèse, coude, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.93 (con IVA)
 |  | Prestazione Pt | 159.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.068.000

2350.068.000 | Elargir ou resserrer partiellement une orthèse, bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.90 (con IVA)
 |  | Prestazione Pt | 121.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.07
  • 2350.069.000

2350.069.000 | Elargir ou resserrer partiellement une orthèse, épaule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 203.61 (con IVA)
 |  | Prestazione Pt | 188.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.07
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.08

02.03.08.08 | Traction
2350.071.000 | Renouveler ou remplacer traction d'extension, l'unité
2350.072.000 | Renouveler ou remplacer traction de fixation, l'unité
2350.073.000 | Remplacement traction du verrou, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.08
  • 2350.071.000

2350.071.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.08
  • 2350.072.000

2350.072.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.99 (con IVA)
 |  | Prestazione Pt | 120.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Traction élastique ou limitant pour la fixation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.08
  • 2350.073.000

2350.073.000 | Remplacement traction du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.32 (con IVA)
 |  | Prestazione Pt | 76.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.08
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Bande élastique ou fixe pour sécuriser l'articulation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09

02.03.08.09 | Divers
2350.075.000 | Remplacer protection d'articulation, l'unité
2350.076.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
2350.078.000 | Eliminer point de préssion, l'unité
2350.079.000 | Renouvellement ou remplacement fût / gaine, l'unité
2350.080.000 | Renouveler ou remplacer languette, l'unité
2350.081.000 | Renouveler ou remplacer bouton pelote, l'unité
2350.082.000 | Copie de modèle (main), l'unité
2350.083.000 | Copie de modèle (main sans doigt), l'unité
2350.084.000 | Copie de modèle (avant-bras), l'unité
2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
2350.086.000 | Copie de modèle (avant-bras avec main sans doigt), l'unité
2350.087.000 | Copie de modèle (bras), l'unité
2350.088.000 | Copie de modèle (bras-avant/bras), l'unité
2350.089.000 | Copie de modèle (bras intégral), l'unité
2350.090.000 | Copie de modèle (épaule), l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.075.000

2350.075.000 | Remplacer protection d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.076.000

2350.076.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.60 (con IVA)
 |  | Prestazione Pt | 303.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.077.000

2350.077.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.99 (con IVA)
 |  | Prestazione Pt | 175.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.078.000

2350.078.000 | Eliminer point de préssion, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.079.000

2350.079.000 | Renouvellement ou remplacement fût / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 428.99 (con IVA)
 |  | Prestazione Pt | 396.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouvellement fût / gaine, finition complète, montage inclus, sans modèle et copie modèle


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.080.000

2350.080.000 | Renouveler ou remplacer languette, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.61 (con IVA)
 |  | Prestazione Pt | 99.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Renouveler languette, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.081.000

2350.081.000 | Renouveler ou remplacer bouton pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.38 (con IVA)
 |  | Prestazione Pt | 41.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Nouveau ou remplacer bouton pour pelote, entièrement terminé, montage inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.082.000

2350.082.000 | Copie de modèle (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 156.47 (con IVA)
 |  | Prestazione Pt | 144.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.083.000

2350.083.000 | Copie de modèle (main sans doigt), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 156.47 (con IVA)
 |  | Prestazione Pt | 144.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.084.000

2350.084.000 | Copie de modèle (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 174.74 (con IVA)
 |  | Prestazione Pt | 161.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.085.000

2350.085.000 | Copie de modèle (avant-bras avec main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 226.90 (con IVA)
 |  | Prestazione Pt | 209.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.086.000

2350.086.000 | Copie de modèle (avant-bras avec main sans doigt), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 226.90 (con IVA)
 |  | Prestazione Pt | 209.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.087.000

2350.087.000 | Copie de modèle (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.58 (con IVA)
 |  | Prestazione Pt | 157.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.088.000

2350.088.000 | Copie de modèle (bras-avant/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 232.96 (con IVA)
 |  | Prestazione Pt | 215.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.089.000

2350.089.000 | Copie de modèle (bras intégral), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 269.01 (con IVA)
 |  | Prestazione Pt | 248.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.09
  • 2350.090.000

2350.090.000 | Copie de modèle (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.42 (con IVA)
 |  | Prestazione Pt | 205.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.09
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.10

02.03.08.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
2360.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.10
  • 2360.001.000

2360.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.03.08.10
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.03
  • Cap. 02.03.08
  • Cap. 02.03.08.10
  • 2360.002.000

2360.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.03.08.10
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2350REP, LG2350REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 02
  • Cap. 02.04

02.04 | Orthèses cervicales
02.04.01 | Orthèses cervicales (cou D4-C1)
02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1)
02.04.03 | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne)
02.04.04 | Pièces modulaires
02.04.05 | Accessoires
02.04.06 | Réadaptations/Réparations/Révisions


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01

02.04.01 | Orthèses cervicales (cou D4-C1)
02.04.01.01 | Orthèses cervicales (cou D4-C1), semi-fabriquées
02.04.01.02 | Orthèses de cou (cou, Th4-C1) sur mesures


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01

02.04.01.01 | Orthèses cervicales (cou D4-C1), semi-fabriquées
02.04.01.01.01 | Réalisation de base
02.04.01.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.01

02.04.01.01.01 | Réalisation de base
2401.002.000 | Orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
2401.003.000 | Forfait de mise en place pour orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.01
  • 2401.002.000

2401.002.000 | Orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2401HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.01
  • 2401.003.000

2401.003.000 | Forfait de mise en place pour orthèse cervicale (cou D4-C1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.99 (con IVA)
 |  | Prestazione Pt | 144.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.01.01
 |  | Membre du GP | LG-02, LG2401HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.02

02.04.01.01.02 | Positions supplémentaires
2401.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2401.006.000 | Fermeture velcro, l'unité
2401.007.000 | Boucle, pièce
2401.008.000 | Coussins de décompression, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.02
  • 2401.005.000

2401.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.02
  • 2401.006.000

2401.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.02
  • 2401.007.000

2401.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.01
  • Cap. 02.04.01.01.02
  • 2401.008.000

2401.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.01.02
 |  | Membre du GP | LG-02, LG2401HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02

02.04.01.02 | Orthèses de cou (cou, Th4-C1) sur mesures
02.04.01.02.01 | Prises de mesures
02.04.01.02.02 | Réalisation de base
02.04.01.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.01

02.04.01.02.01 | Prises de mesures
2401.011.000 | Prise de mesures avec ruban à mesurer (cou, Th4-C1), l'unité
2401.012.000 | Modèle (cou, Th4-C1), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.01
  • 2401.011.000

2401.011.000 | Prise de mesures avec ruban à mesurer (cou, Th4-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.01
 |  | Membre du GP | LG-02, LG2401M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.01
  • 2401.012.000

2401.012.000 | Modèle (cou, Th4-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 378.51 (con IVA)
 |  | Prestazione Pt | 350.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.01
 |  | Membre du GP | LG-02, LG2401M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.02

02.04.01.02.02 | Réalisation de base
2401.014.000 | Orthèse cervicale (cou D4-Ca), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.02
  • 2401.014.000

2401.014.000 | Orthèse cervicale (cou D4-Ca), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 900.09 (con IVA)
 |  | Prestazione Pt | 832.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.02
 |  | Membre du GP | LG-02, LG2401B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.03

02.04.01.02.03 | Positions supplémentaires
2401.016.000 | Forfait pour primo-appareillage, l'unité
2401.017.000 | Orthèse d'essai (cervical D4-C1), l'unité
2401.018.000 | Protocole de mesure (digital)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.03
  • 2401.016.000

2401.016.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.89 (con IVA)
 |  | Prestazione Pt | 77.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.03
  • 2401.017.000

2401.017.000 | Orthèse d'essai (cervical D4-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 444.35 (con IVA)
 |  | Prestazione Pt | 411.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.01
  • Cap. 02.04.01.02
  • Cap. 02.04.01.02.03
  • 2401.018.000

2401.018.000 | Protocole de mesure (digital)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.77 (con IVA)
 |  | Prestazione Pt | 121.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.01.02.03
 |  | Membre du GP | LG-02, LG2401ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02

02.04.02 | Orthèses cervicales (cervicaux-dorsale, menton Th12-C1)
02.04.02.01 | Orthèses cervicales, semi-fabriquées (cervicaux-dorsale, menton Th12-C1)
02.04.02.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-menton, Th12-C1)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01

02.04.02.01 | Orthèses cervicales, semi-fabriquées (cervicaux-dorsale, menton Th12-C1)
02.04.02.01.01 | Réalisation de base
02.04.02.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.01

02.04.02.01.01 | Réalisation de base
2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
2402.003.000 | Forfait de mise en place pour orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.01
  • 2402.002.000

2402.002.000 | Orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.02.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2402HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.01
  • 2402.003.000

2402.003.000 | Forfait de mise en place pour orthèse cervicale (cervicaux-dorsale, menton D12-C1), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.90 (con IVA)
 |  | Prestazione Pt | 202.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.01
 |  | Membre du GP | LG-02, LG2402HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02

02.04.02.01.02 | Positions supplémentaires
2402.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2402.006.000 | Fermeture velcro, l'unité
2402.007.000 | Boucle, pièce
2402.008.000 | Coussins de décompression, l'unité
2402.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02
  • 2402.005.000

2402.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02
  • 2402.006.000

2402.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02
  • 2402.007.000

2402.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02
  • 2402.008.000

2402.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.01
  • Cap. 02.04.02.01.02
  • 2402.009.000

2402.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.01.02
 |  | Membre du GP | LG-02, LG2402HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02

02.04.02.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-menton, Th12-C1)
02.04.02.02.01 | Prises de mesures
02.04.02.02.02 | Réalisation de base
02.04.02.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.01

02.04.02.02.01 | Prises de mesures
2402.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébral thoracique - cou-menton,Th12-C1), l'unité
2402.013.000 | Modèle (colonne vertébrale thoracique, cou-menton, Th12-C1), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.01
  • 2402.012.000

2402.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébral thoracique - cou-menton,Th12-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.01
 |  | Membre du GP | LG-02, LG2402M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.01
  • 2402.013.000

2402.013.000 | Modèle (colonne vertébrale thoracique, cou-menton, Th12-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 450.45 (con IVA)
 |  | Prestazione Pt | 416.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.01
 |  | Membre du GP | LG-02, LG2402M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.02

02.04.02.02.02 | Réalisation de base
2402.015.000 | Orthèse cervicale (cervico-dorsale, menton, D12-C1), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.02
  • 2402.015.000

2402.015.000 | Orthèse cervicale (cervico-dorsale, menton, D12-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1118.19 (con IVA)
 |  | Prestazione Pt | 1034.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.02
 |  | Membre du GP | LG-02, LG2402B
 |  | Orthèse sur mesures, finition complète,(sans: prise de mesure, model,positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.03

02.04.02.02.03 | Positions supplémentaires
2402.017.000 | Forfait pour primo-appareillage, l'unité
2402.018.000 | Orthèse d'essai (Collone thoracique-cervicale-menton D12-C1) l'unité
2402.019.000 | Protocole de mesure (digital)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.03
  • 2402.017.000

2402.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 83.89 (con IVA)
 |  | Prestazione Pt | 77.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.03
  • 2402.018.000

2402.018.000 | Orthèse d'essai (Collone thoracique-cervicale-menton D12-C1) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 612.66 (con IVA)
 |  | Prestazione Pt | 566.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.02
  • Cap. 02.04.02.02
  • Cap. 02.04.02.02.03
  • 2402.019.000

2402.019.000 | Protocole de mesure (digital)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.77 (con IVA)
 |  | Prestazione Pt | 121.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.02.02.03
 |  | Membre du GP | LG-02, LG2402ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03

02.04.03 | Orthèses cervicales (cervicaux-dorsaux-crânien, Th12-crâne)
02.04.03.01 | Orthèses cervicales (cervicaux-dorsaux-crânien, D12-crâne), semi-fabriquées
02.04.03.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-crâne, Th12-cranium)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01

02.04.03.01 | Orthèses cervicales (cervicaux-dorsaux-crânien, D12-crâne), semi-fabriquées
02.04.03.01.01 | Réalisation de base
02.04.03.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.01

02.04.03.01.01 | Réalisation de base
2403.002.000 | Orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
2403.003.000 | Forfait de mise en place pour orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.01
  • 2403.002.000

2403.002.000 | Orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.03.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2403HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.01
  • 2403.003.000

2403.003.000 | Forfait de mise en place pour orthèse cervicale (cervico-dorso-cranien Th12-crâne), semi-fabriquée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.63 (con IVA)
 |  | Prestazione Pt | 237.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.01
 |  | Membre du GP | LG-02, LG2403HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02

02.04.03.01.02 | Positions supplémentaires
2403.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2403.006.000 | Fermeture velcro, l'unité
2403.007.000 | Boucle, pièce
2403.008.000 | Coussins de décompression, l'unité
2403.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02
  • 2403.005.000

2403.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02
  • 2403.006.000

2403.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02
  • 2403.007.000

2403.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02
  • 2403.008.000

2403.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.01
  • Cap. 02.04.03.01.02
  • 2403.009.000

2403.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.01.02
 |  | Membre du GP | LG-02, LG2403HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02

02.04.03.02 | Orthèses de cou sur mesure (vertèbres thoraciques-cou-crâne, Th12-cranium)
02.04.03.02.01 | Prises de mesures
02.04.03.02.02 | Réalisation de base
02.04.03.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.01

02.04.03.02.01 | Prises de mesures
2403.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique-cou-crâne, Th12-cranien), l'unité
2403.013.000 | Modèle (colonne vertébrale le thoracique, cou-crâne , Th12-cranium), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.01
  • 2403.012.000

2403.012.000 | Prise de mesures avec ruban à mesurer (colonne vertébrale thoracique-cou-crâne, Th12-cranien), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.01
 |  | Membre du GP | LG-02, LG2403M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.01
  • 2403.013.000

2403.013.000 | Modèle (colonne vertébrale le thoracique, cou-crâne , Th12-cranium), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 511.31 (con IVA)
 |  | Prestazione Pt | 473.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.01
 |  | Membre du GP | LG-02, LG2403M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.02

02.04.03.02.02 | Réalisation de base
2403.015.000 | Orthèse cervicale (cervico-dorso-cranien D12-crâne), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.02
  • 2403.015.000

2403.015.000 | Orthèse cervicale (cervico-dorso-cranien D12-crâne), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1826.73 (con IVA)
 |  | Prestazione Pt | 1689.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.02
 |  | Membre du GP | LG-02, LG2403B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.03

02.04.03.02.03 | Positions supplémentaires
2403.017.000 | Forfait pour primo-appareillage, l'unité
2403.018.000 | Orthèse d'essai (Colonne thoracique-cervical-tête D12-Crâne) l'unité
2403.019.000 | Protocole de mesure (digital)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.03
  • 2403.017.000

2403.017.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.66 (con IVA)
 |  | Prestazione Pt | 199.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.03
  • 2403.018.000

2403.018.000 | Orthèse d'essai (Colonne thoracique-cervical-tête D12-Crâne) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 724.65 (con IVA)
 |  | Prestazione Pt | 670.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.03
  • Cap. 02.04.03.02
  • Cap. 02.04.03.02.03
  • 2403.019.000

2403.019.000 | Protocole de mesure (digital)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.77 (con IVA)
 |  | Prestazione Pt | 121.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.03.02.03
 |  | Membre du GP | LG-02, LG2403ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04

02.04.04 | Pièces modulaires
02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.02 | Toutes pièces modulaires non énumérés


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01

02.04.04.01 | Toutes pièces modulaires énumérés
02.04.04.01.01 | Pièces modulaires
02.04.04.01.02 | Divers


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.01

02.04.04.01.01 | Pièces modulaires
2420.001.000 | Montant avec articulation en matière synthétique (cou), l'unité
2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
2420.004.000 | Montage montant avec articulation monocentrique en métal (cou), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.01
  • 2420.001.000

2420.001.000 | Montant avec articulation en matière synthétique (cou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.37 (con IVA)
 |  | Prestazione Pt | 94.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.01
  • 2420.002.000

2420.002.000 | Montage montant avec articulation synthétique (cou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.01
  • 2420.003.000

2420.003.000 | Montant avec articulation métallique monocentrique (cou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.92 (con IVA)
 |  | Prestazione Pt | 332.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Seulement pièce, sans montage


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.01
  • 2420.004.000

2420.004.000 | Montage montant avec articulation monocentrique en métal (cou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.04.01.01
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.02

02.04.04.01.02 | Divers
2420.004.020 | Piece détachée pour pièce modulaire, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.01
  • Cap. 02.04.04.01.02
  • 2420.004.020

2420.004.020 | Piece détachée pour pièce modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.04.01.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2420PT
 |  | Piece détachée pour pièce modulaire orthétique, coût de la pièce détachée = PA + 10%


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.02

02.04.04.02 | Toutes pièces modulaires non énumérés
2420.006.000 | Pièce modulaire spéciale
2420.007.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.02
  • 2420.006.000

2420.006.000 | Pièce modulaire spéciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.04.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2420PT
 |  | Coût de la pièce = PA + 10%


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.04
  • Cap. 02.04.04.02
  • 2420.007.000

2420.007.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.04.02
 |  | Membre du GP | LG-02, LG2420PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05

02.04.05 | Accessoires
2430.001.000 | Forfait pour remise d'accessoires
2430.002.000 | Produit soins pour la peau, l'unité
2430.003.000 | Produit de nettoyage pour la peau, l'unité
2430.004.000 | Tricot, l'unité
2430.005.000 | Tricot rouleau, l'unité
2430.006.000 | Tricot frotté, l'unité
2430.007.000 | Tricot frotté rouleau, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.001.000

2430.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.002.000

2430.002.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.003.000

2430.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.004.000

2430.004.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.005.000

2430.005.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.006.000

2430.006.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.05
  • 2430.007.000

2430.007.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.05
 |  | Membre du GP | LG-02, LG2430ZB, LG2430ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06

02.04.06 | Réadaptations/Réparations/Révisions
02.04.06.01 | Suite
02.04.06.02 | Forfait de base
02.04.06.03 | Rembourrage/Pelotes
02.04.06.04 | Fermetures
02.04.06.05 | Articulations
02.04.06.06 | Montants / barres / tiges
02.04.06.07 | Rallonger / Elargir / Reserrer
02.04.06.08 | Traction
02.04.06.09 | Divers
02.04.06.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01

02.04.06.01 | Suite
2450.001.000 | Suite croissance
2450.002.000 | Suite changement du poids
2450.003.000 | Suite modification du volume
2450.004.000 | Suite opération
2450.005.000 | Suite problème cutané
2450.006.000 | Suite allergie
2450.007.000 | Suite modification de position
2450.008.000 | Suite usure
2450.009.000 | Suite chute
2450.009.100 | Suite changement du fournisseur
2450.009.200 | Suite décès du patient


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.001.000

2450.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.002.000

2450.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.003.000

2450.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.004.000

2450.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.005.000

2450.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.006.000

2450.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.007.000

2450.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.008.000

2450.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.009.000

2450.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2450REP, LG2450REPB


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.009.100

2450.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.01
  • 2450.009.200

2450.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.02

02.04.06.02 | Forfait de base
2450.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.02
  • 2450.010.000

2450.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.02
 |  | Membre du GP | LG-02, LG2450REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03

02.04.06.03 | Rembourrage/Pelotes
2450.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
2450.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2450.014.000 | Adapter pelote de correction, l'unité
2450.015.000 | Renouveler ou remplacer pelote de correction, l'unité
2450.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2450.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.012.000

2450.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.013.000

2450.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.014.000

2450.014.000 | Adapter pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.015.000

2450.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.04 (con IVA)
 |  | Prestazione Pt | 120.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.016.000

2450.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.58 (con IVA)
 |  | Prestazione Pt | 128.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.03
  • 2450.017.000

2450.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.13 (con IVA)
 |  | Prestazione Pt | 121.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.03
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.04

02.04.06.04 | Fermetures
2450.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.04
  • 2450.019.000

2450.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.04
  • 2450.020.000

2450.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.04
  • 2450.021.000

2450.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.04
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05

02.04.06.05 | Articulations
2450.023.000 | Démontage articulation synthétique, l'unité
2450.024.000 | Nettoyer et graisser, articulation synthétique, l'unité
2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
2450.026.000 | Parallélisme d'articulation, par axe
2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
2450.028.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
2450.030.000 | Ajuster butée d'articulation, l'unité
2450.031.000 | Remplacer vis, l'unité
2450.032.000 | Remplacer boulon/douille, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.023.000

2450.023.000 | Démontage articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.84 (con IVA)
 |  | Prestazione Pt | 14.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'orthèse existante


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.024.000

2450.024.000 | Nettoyer et graisser, articulation synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.08 (con IVA)
 |  | Prestazione Pt | 19.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.025.000

2450.025.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démontage de l'articulation d'un montant système sur orthèse existante


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.026.000

2450.026.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Après élargissement ou rétrécissement de l'orthèse ou après réadaptation d'un montant, refaire le paralellisme de l'articulation existante


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.027.000

2450.027.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter et remonter articulation d'orthèse existante, nettoyer et graisser


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.028.000

2450.028.000 | Révision articulation (simple), nettoyage et graissage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.029.000

2450.029.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.030.000

2450.030.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter articulation d'une orthèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.031.000

2450.031.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.05
  • 2450.032.000

2450.032.000 | Remplacer boulon/douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.05
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06

02.04.06.06 | Montants / barres / tiges
2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
2450.036.000 | Braser /souder un montant, l'unité
2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
2450.038.000 | Réadapter montant par segment, médial ou latéral, l'unité
2450.039.000 | River montant par segment, médial ou latéral, l'unité
2450.040.000 | Renforcer montant, par segment, médial ou latéral, l'unité
2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.034.000

2450.034.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.035.000

2450.035.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.21 (con IVA)
 |  | Prestazione Pt | 39.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.036.000

2450.036.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.037.000

2450.037.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Démonter montant


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.038.000

2450.038.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.039.000

2450.039.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Refixer le montant


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.040.000

2450.040.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renforcer le montant de l'orthèse existante, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.06
  • 2450.041.000

2450.041.000 | Recouvrir montant (plastifier, laquer, thermorétraction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.40 (con IVA)
 |  | Prestazione Pt | 42.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.06
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Couvrir un montant existant, sans démontage et fixation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.07

02.04.06.07 | Rallonger / Elargir / Reserrer
2450.043.000 | Elargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
2450.044.000 | Elargir ou resserrer complètement une orthèse, partie cervicale, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.07
  • 2450.043.000

2450.043.000 | Elargir ou resserrer partiellement une orthèse, partie cervicale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 127.50 (con IVA)
 |  | Prestazione Pt | 117.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.07
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.07
  • 2450.044.000

2450.044.000 | Elargir ou resserrer complètement une orthèse, partie cervicale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.09 (con IVA)
 |  | Prestazione Pt | 190.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.07
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.08

02.04.06.08 | Traction
2450.046.000 | Renouveler ou remplacer traction d'extension, l'unité
2450.047.000 | Renouveler ou remplacer traction de fixation, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.08
  • 2450.046.000

2450.046.000 | Renouveler ou remplacer traction d'extension, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.13 (con IVA)
 |  | Prestazione Pt | 115.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.08
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Renouveler ou remplacer traction d'extension, l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.08
  • 2450.047.000

2450.047.000 | Renouveler ou remplacer traction de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.99 (con IVA)
 |  | Prestazione Pt | 120.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.08
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Traction élastique ou limitant pour la fixation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09

02.04.06.09 | Divers
2450.049.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
2450.051.000 | Eliminer point de pression, l'unité
2450.052.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
2450.053.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09
  • 2450.049.000

2450.049.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.60 (con IVA)
 |  | Prestazione Pt | 303.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09
  • 2450.050.000

2450.050.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.99 (con IVA)
 |  | Prestazione Pt | 175.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09
  • 2450.051.000

2450.051.000 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09
  • 2450.052.000

2450.052.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.36 (con IVA)
 |  | Prestazione Pt | 202.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.09
  • 2450.053.000

2450.053.000 | Copie de modèle (colonne vertébrale thoracique-cou-menton, Th12-C1), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 218.36 (con IVA)
 |  | Prestazione Pt | 202.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.09
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.10

02.04.06.10 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
2460.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.10
  • 2460.001.000

2460.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.04.06.10
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.04
  • Cap. 02.04.06
  • Cap. 02.04.06.10
  • 2460.002.000

2460.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.04.06.10
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2450REP, LG2450REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 02
  • Cap. 02.05

02.05 | Orthèse de tête
02.05.01 | Orthèses de tête (crâne/visage)
02.05.02 | Accessoires
02.05.03 | Réadaptations/Réparations/Révisions


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01

02.05.01 | Orthèses de tête (crâne/visage)
02.05.01.01 | Orthèses de tête semi-fabriquées (crâne/visage)
02.05.01.02 | Orthèses de tête (crâne et face) sur mesures


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01

02.05.01.01 | Orthèses de tête semi-fabriquées (crâne/visage)
02.05.01.01.01 | Réalisation de base
02.05.01.01.02 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.01

02.05.01.01.01 | Réalisation de base
2501.002.000 | Orthèse de tête (crâne/visage), semi-fabriquée , l'unité
2501.003.000 | Forfait de mise en place pour orthèse de tête (crâne/visage), semi-fabriquée , l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.01
  • 2501.002.000

2501.002.000 | Orthèse de tête (crâne/visage), semi-fabriquée , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.01.01.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-02, LG2501HF1
 |  | Produit semi-fabriqué, adaptation individuelle; prix du produit semi-fabriqué = PA + 10%


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.01
  • 2501.003.000

2501.003.000 | Forfait de mise en place pour orthèse de tête (crâne/visage), semi-fabriquée , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.99 (con IVA)
 |  | Prestazione Pt | 144.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.01
 |  | Membre du GP | LG-02, LG2501HF1
 |  | Ensemble de prestations en contexte avec la livraison d'un produit semi-fabriqué (prise de mesures / adaptations / remise, matériel inclus)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02

02.05.01.01.02 | Positions supplémentaires
2501.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
2501.006.000 | Fermeture velcro, l'unité
2501.007.000 | Boucle, pièce
2501.008.000 | Coussins de décompression, l'unité
2501.009.000 | Rembourrage complet en coques/cosses, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02
  • 2501.005.000

2501.005.000 | Forfait pour charges supplémentaires en cas d'appareillage externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Toutes les dépenses en relation avec la remise de produits semi-fabriqués à l'extérieur de l'atelier orthopédique. Le forfait pour le déplacement n'est pas compris


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02
  • 2501.006.000

2501.006.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Nouvelle réalisation d'une fermeture velcro, finition complète, rembourrage inclus si necessaire, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02
  • 2501.007.000

2501.007.000 | Boucle, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Boucle, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02
  • 2501.008.000

2501.008.000 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Rembourrage de décharge de pression en mousse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.01
  • Cap. 02.05.01.01.02
  • 2501.009.000

2501.009.000 | Rembourrage complet en coques/cosses, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.01.02
 |  | Membre du GP | LG-02, LG2501HFZP
 |  | Rembourrer avec des coques/ cosses, recouvrement éventuellement compris


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02

02.05.01.02 | Orthèses de tête (crâne et face) sur mesures
02.05.01.02.01 | Prises de mesures
02.05.01.02.02 | Réalisation de base
02.05.01.02.03 | Positions supplémentaires


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.01

02.05.01.02.01 | Prises de mesures
2501.012.000 | Prise de mesures avec instrument de mesure (crâne/visage), l'unité
2501.013.000 | Modèle (crâne/visage), l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.01
  • 2501.012.000

2501.012.000 | Prise de mesures avec instrument de mesure (crâne/visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.01
 |  | Membre du GP | LG-02, LG2501M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.01
  • 2501.013.000

2501.013.000 | Modèle (crâne/visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 406.02 (con IVA)
 |  | Prestazione Pt | 375.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.01
 |  | Membre du GP | LG-02, LG2501M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.02

02.05.01.02.02 | Réalisation de base
2501.015.000 | Orthèse crânienne de correction , l'unité
2501.016.000 | Casque de protection rembourré, l'unité
2501.017.000 | Protection faciale, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.02
  • 2501.015.000

2501.015.000 | Orthèse crânienne de correction , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1577.07 (con IVA)
 |  | Prestazione Pt | 1458.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.02
  • 2501.016.000

2501.016.000 | Casque de protection rembourré, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 988.20 (con IVA)
 |  | Prestazione Pt | 914.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.02
  • 2501.017.000

2501.017.000 | Protection faciale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1207.91 (con IVA)
 |  | Prestazione Pt | 1117.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.02
 |  | Membre du GP | LG-02, LG2501B
 |  | Orthèse sur mesures, finition complète, (sans: prise de mesure, positions supplémentaires, pièces modulaires, montage pièces modulaires, accessoires et analyse)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.03

02.05.01.02.03 | Positions supplémentaires
2501.019.000 | Forfait pour primo-appareillage, l'unité
2501.020.000 | Orthèse d'essai (Crâne-visage), l'unité
2501.021.000 | Protocole de mesures (digital)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.03
  • 2501.019.000

2501.019.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.60 (con IVA)
 |  | Prestazione Pt | 221.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.03
  • 2501.020.000

2501.020.000 | Orthèse d'essai (Crâne-visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 522.12 (con IVA)
 |  | Prestazione Pt | 483.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Orthèse d'essai (sans: prises de mesures, pièce, montage mais toutes les étapes de travail pour la transition des pièces dans l'appareillage définitif compris)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.01
  • Cap. 02.05.01.02
  • Cap. 02.05.01.02.03
  • 2501.021.000

2501.021.000 | Protocole de mesures (digital)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.77 (con IVA)
 |  | Prestazione Pt | 121.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.01.02.03
 |  | Membre du GP | LG-02, LG2501ZP
 |  | Temps de travail pour prise de mesures digitales de la statique corporelle, rapport écrit inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.02

02.05.02 | Accessoires
2530.001.000 | Forfait pour remise d'accessoires
2530.002.000 | Produit soins pour la peau, l'unité
2530.003.000 | Produit de nettoyage pour la peau, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.02
  • 2530.001.000

2530.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.02
  • 2530.002.000

2530.002.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.02
  • 2530.003.000

2530.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.02
 |  | Membre du GP | LG-02, LG2530ZB, LG2530ZBAP
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03

02.05.03 | Réadaptations/Réparations/Révisions
02.05.03.01 | Suite
02.05.03.02 | Forfait de base
02.05.03.03 | Rembourrage/Pelotes
02.05.03.04 | Fermetures
02.05.03.05 | Rallonger / Elargir / Resserrer
02.05.03.06 | Divers
02.05.03.07 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01

02.05.03.01 | Suite
2550.001.000 | Suite croissance
2550.002.000 | Suite changement du poids
2550.003.000 | Suite modification du volume
2550.004.000 | Suite opération
2550.005.000 | Suite problème cutané
2550.006.000 | Suite allergie
2550.007.000 | Suite modification de position
2550.008.000 | Suite usure
2550.009.000 | Suite chute
2550.009.100 | Suite changement du fournisseur
2550.009.200 | Suite décès du patient


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.001.000

2550.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.002.000

2550.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.003.000

2550.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.004.000

2550.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.005.000

2550.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.006.000

2550.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.007.000

2550.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.008.000

2550.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.009.000

2550.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02, LG2550REP, LG2550REPB


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.009.100

2550.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.01
  • 2550.009.200

2550.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.01
 |  | Base de compensation:suite Membre du GP: LG-02


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.02

02.05.03.02 | Forfait de base
2550.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.02
  • 2550.010.000

2550.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.02
 |  | Membre du GP | LG-02, LG2550REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03

02.05.03.03 | Rembourrage/Pelotes
2550.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
2550.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
2550.014.000 | Adapter pelote de correction, l'unité
2550.015.000 | Renouveler ou remplacer pelote de correction, l'unité
2550.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
2550.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.012.000

2550.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.013.000

2550.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.014.000

2550.014.000 | Adapter pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.80 (con IVA)
 |  | Prestazione Pt | 158.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.015.000

2550.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.04 (con IVA)
 |  | Prestazione Pt | 120.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renouveler pelote de correction entièrement terminée, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.016.000

2550.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 138.58 (con IVA)
 |  | Prestazione Pt | 128.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.03
  • 2550.017.000

2550.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.13 (con IVA)
 |  | Prestazione Pt | 121.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.03
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.04

02.05.03.04 | Fermetures
2550.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.04
  • 2550.019.000

2550.019.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.04
  • 2550.020.000

2550.020.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.04
  • 2550.021.000

2550.021.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.04
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.05

02.05.03.05 | Rallonger / Elargir / Resserrer
2550.023.000 | Elargir ou resserrer partiellement une orthèse, tête, l'unité
2550.024.000 | Elargir ou resserrer complètement une orthèse, tête, l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.05
  • 2550.023.000

2550.023.000 | Elargir ou resserrer partiellement une orthèse, tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 127.50 (con IVA)
 |  | Prestazione Pt | 117.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.05
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.05
  • 2550.024.000

2550.024.000 | Elargir ou resserrer complètement une orthèse, tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.09 (con IVA)
 |  | Prestazione Pt | 190.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.05
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06

02.05.03.06 | Divers
2550.026.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
2550.028.000 | Eliminer point de pression, l'unité
2550.029.000 | Renforcement partiel, l'unité
2550.030.000 | Copie de modèle (crâne/visage), l'unité


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06
  • 2550.026.000

2550.026.000 | Ponter déchirure dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 327.60 (con IVA)
 |  | Prestazione Pt | 303.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06
  • 2550.027.000

2550.027.000 | Ponter déchirure dans thermoplastique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.99 (con IVA)
 |  | Prestazione Pt | 175.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Déchirure sur orthèse existante, réparation


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06
  • 2550.028.000

2550.028.000 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Décharge d'un point de pression sur une orthèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06
  • 2550.029.000

2550.029.000 | Renforcement partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 219.55 (con IVA)
 |  | Prestazione Pt | 203.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Renforcer orthèse existante, matériel inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.06
  • 2550.030.000

2550.030.000 | Copie de modèle (crâne/visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 203.34 (con IVA)
 |  | Prestazione Pt | 188.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.06
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.07

02.05.03.07 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
2560.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.07
  • 2560.001.000

2560.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02.05.03.07
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Auto-explicatif


  • Cap. 02
  • Cap. 02.05
  • Cap. 02.05.03
  • Cap. 02.05.03.07
  • 2560.002.000

2560.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02.05.03.07
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-02, LG2550REP, LG2550REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 03

03 | Orthopédique assise
03.01 | Coussins, plaque découpée
03.02 | Positionnements orthopédiques
03.03 | Coque de positionnement
03.04 | Coques de positionnements intégrales
03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthopédie assise)
03.06 | Toutes pièces modulaires non énumérée
03.07 | Plaques de fixation pour assise orthopédique
03.08 | Positions supplémentaires (applicables pour tout le chapitre d'assises orthopédiques)
03.09 | Analyses
03.10 | Réadaptations/Réparations/Révisions


  • Cap. 03
  • Cap. 03.01

03.01 | Coussins, plaque découpée
03.01.01 | Coussin en plateau découpé confectionné sur mesure


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01

03.01.01 | Coussin en plateau découpé confectionné sur mesure
03.01.01.01 | Prises de mesures
03.01.01.02 | Réalisation de base
03.01.01.03 | Positions supplémentaires


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.01

03.01.01.01 | Prises de mesures
3601.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique au corps, coissin plaque découpée), l'unité
3601.004.000 | Prise de mesures avec instrument de mesure (coussin dorsal / lombaire ou frontal, coussin plaque découpée), l'unité


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.01
  • 3601.003.000

3601.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique au corps, coissin plaque découpée), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.01
 |  | Membre du GP | LG-03, LG3601M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.01
  • 3601.004.000

3601.004.000 | Prise de mesures avec instrument de mesure (coussin dorsal / lombaire ou frontal, coussin plaque découpée), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.01
 |  | Membre du GP | LG-03, LG3601M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02

03.01.01.02 | Réalisation de base
3601.006.000 | Coussin d'assise, l'unité
3601.007.000 | Coussin d'assise conique / ou sandwich, l'unité
3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
3601.009.000 | Coussin dorsal/frontal, l'unité
3601.010.000 | Coussin dorsal/frontal galbé, l'unité
3601.011.000 | Coussin lombaire, l'unité


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.006.000

3601.006.000 | Coussin d'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 462.13 (con IVA)
 |  | Prestazione Pt | 427.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées)


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.007.000

3601.007.000 | Coussin d'assise conique / ou sandwich, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 529.15 (con IVA)
 |  | Prestazione Pt | 489.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées). Soit en forme triangulaire et/ou avec des couches de mousse de dureté différente


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.008.000

3601.008.000 | Coussin d'assise avec abaissement de l'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 614.55 (con IVA)
 |  | Prestazione Pt | 568.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Réalisation d'un coussin d'assise (plaques découpées) avec abaissement de l'assise, sans guidage pelvien et latéral


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.009.000

3601.009.000 | Coussin dorsal/frontal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 499.25 (con IVA)
 |  | Prestazione Pt | 461.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Finition d'un coussin (plaque découpée)


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.010.000

3601.010.000 | Coussin dorsal/frontal galbé, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 696.87 (con IVA)
 |  | Prestazione Pt | 644.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Finition d'un coussin (plaque découpée) avec contour, sans guidage du tronc et latéral


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.02
  • 3601.011.000

3601.011.000 | Coussin lombaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 328.68 (con IVA)
 |  | Prestazione Pt | 304.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.02
 |  | Membre du GP | LG-03, LG3601B
 |  | Montage pelotte lombaire, si nécessaire recouvrement inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03

03.01.01.03 | Positions supplémentaires
3601.013.000 | Forfait pour primo-appareillage, l'unité
3601.014.000 | Housse coussin d'assise, l'unité
3601.015.000 | Housse coussin d'assise triangulaire ou Sandwich, l'unité
3601.016.000 | Housse coussin d'assise avec évidement fessier, l'unité
3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
3601.018.000 | Housse coussin dorsal/frontal, l'unité
3601.019.000 | Housse coussin dorsal/frontal galbé, l'unité
3601.020.000 | Protection d'incontinence (coussin dorsal/frontal), l'unité
3601.021.000 | Pelote latérale avec forme anatomique accentuée, intégrée, l'unité


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.013.000

3601.013.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.64 (con IVA)
 |  | Prestazione Pt | 93.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.014.000

3601.014.000 | Housse coussin d'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.98 (con IVA)
 |  | Prestazione Pt | 222.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.015.000

3601.015.000 | Housse coussin d'assise triangulaire ou Sandwich, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 292.73 (con IVA)
 |  | Prestazione Pt | 270.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.016.000

3601.016.000 | Housse coussin d'assise avec évidement fessier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 292.73 (con IVA)
 |  | Prestazione Pt | 270.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.017.000

3601.017.000 | Protection d'incontinence (coussin d'assise), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 74.05 (con IVA)
 |  | Prestazione Pt | 68.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.018.000

3601.018.000 | Housse coussin dorsal/frontal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 264.74 (con IVA)
 |  | Prestazione Pt | 244.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.019.000

3601.019.000 | Housse coussin dorsal/frontal galbé, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 343.81 (con IVA)
 |  | Prestazione Pt | 318.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.020.000

3601.020.000 | Protection d'incontinence (coussin dorsal/frontal), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.08 (con IVA)
 |  | Prestazione Pt | 71.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.01
  • Cap. 03.01.01
  • Cap. 03.01.01.03
  • 3601.021.000

3601.021.000 | Pelote latérale avec forme anatomique accentuée, intégrée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 628.12 (con IVA)
 |  | Prestazione Pt | 581.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.01.01.03
 |  | Membre du GP | LG-03, LG3601ZP
 |  | Appui latéral du tronc intégré sur mesure avec contours très accentués, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.02

03.02 | Positionnements orthopédiques
03.02.01 | Positionnements orthopédiques, sur mesures


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01

03.02.01 | Positionnements orthopédiques, sur mesures
03.02.01.01 | Prises de mesures
03.02.01.02 | Réalisation de base
03.02.01.03 | Positions supplémentaires


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01

03.02.01.01 | Prises de mesures
3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
3602.009.000 | Prise de mesures avec instrument de mesure (assise et dossier ou appui frontal moulé), symétrique, l'unité
3602.010.000 | Modèle (assise et dossier ou appui frontal moulé), symétrique, l'unité
3602.011.000 | Modèle (assise et dossier ou appui frontal moulé), asymétrique, l'unité


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.003.000

3602.003.000 | Prise de mesures avec instrument de mesure (assise orthopédique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.004.000

3602.004.000 | Modèle (assise orthopédique), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 688.81 (con IVA)
 |  | Prestazione Pt | 637.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.005.000

3602.005.000 | Modèle (assise orthopédique), asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 844.53 (con IVA)
 |  | Prestazione Pt | 781.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.006.000

3602.006.000 | Prise de mesures avec instrument de mesure (dossier moulé ou appui frontal moulé), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.007.000

3602.007.000 | Modèle (dossier moulé ou appui frontal moulé), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 832.59 (con IVA)
 |  | Prestazione Pt | 770.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.008.000

3602.008.000 | Modèle (dossier moulé ou appui frontal moulé), asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1036.25 (con IVA)
 |  | Prestazione Pt | 958.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.009.000

3602.009.000 | Prise de mesures avec instrument de mesure (assise et dossier ou appui frontal moulé), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.60 (con IVA)
 |  | Prestazione Pt | 232.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.010.000

3602.010.000 | Modèle (assise et dossier ou appui frontal moulé), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1253.04 (con IVA)
 |  | Prestazione Pt | 1159.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.01
  • 3602.011.000

3602.011.000 | Modèle (assise et dossier ou appui frontal moulé), asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1540.59 (con IVA)
 |  | Prestazione Pt | 1425.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.01
 |  | Membre du GP | LG-03, LG3602M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02

03.02.01.02 | Réalisation de base
3602.013.000 | Coque d'assise symétrique, l'unité
3602.014.000 | Coque d'assise asymétrique, l'unité
3602.015.000 | Elément externe coque d'assise fixation inclus, l'unité
3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique l'unité
3602.017.000 | Dossier moulé ou appui frontal moulé asymetrique, l'unité
3602.018.000 | Elément externe du dos fixation incl., l'unité


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.013.000

3602.013.000 | Coque d'assise symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1492.70 (con IVA)
 |  | Prestazione Pt | 1380.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont accentués.


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.014.000

3602.014.000 | Coque d'assise asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1725.17 (con IVA)
 |  | Prestazione Pt | 1595.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation coque d'assise, formée anatomique correspondant au contours du corps. Les contours sont très prononcés ou asymétriques.


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.015.000

3602.015.000 | Elément externe coque d'assise fixation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1736.52 (con IVA)
 |  | Prestazione Pt | 1606.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Elément externe sur mesure, fixation inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.016.000

3602.016.000 | Dossier moulé ou appui frontal moulé, symétrique l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1627.88 (con IVA)
 |  | Prestazione Pt | 1505.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation d'un dossier ou appui frontal anatomique correspondant au contours du corps. Les contours du dossier ou appui frontal sont marqués.


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.017.000

3602.017.000 | Dossier moulé ou appui frontal moulé asymetrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1896.24 (con IVA)
 |  | Prestazione Pt | 1754.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Réalisation d'un dossier ou appui frontal anatomique correspondant au contours du corps. Les contours du dossier ou appui frontal sont trés marqués ou asymétriques.


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.02
  • 3602.018.000

3602.018.000 | Elément externe du dos fixation incl., l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1760.46 (con IVA)
 |  | Prestazione Pt | 1628.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.02
 |  | Membre du GP | LG-03, LG3602B
 |  | Elément externe sur mesure, fixation inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03

03.02.01.03 | Positions supplémentaires
3602.020.000 | Forfait pour primo-appareillage, l'unité (Dossier ou assise moulé respectivement appui frontal moulé, l'unité)
3602.020.100 | Forfait pour primo-appareillage, l'unité (Assise et dossier moulé respectivement appui frontal moulé, l'unité)
3602.021.000 | Housse d'assise moulé symétrique, l'unité
3602.022.000 | Housse d'assise moulé asymétrique, l'unité
3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
3602.024.000 | Housse dossier/appui frontal moulé symétrique, l'unité
3602.025.000 | Housse pour dossier/appui frontal moulé asymétrique, l'unité
3602.026.000 | Protection d'incontinence (dossier/appui frontal moulé), l'unité


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.020.000

3602.020.000 | Forfait pour primo-appareillage, l'unité (Dossier ou assise moulé respectivement appui frontal moulé, l'unité)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 253.98 (con IVA)
 |  | Prestazione Pt | 234.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.020.100

3602.020.100 | Forfait pour primo-appareillage, l'unité (Assise et dossier moulé respectivement appui frontal moulé, l'unité)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 416.94 (con IVA)
 |  | Prestazione Pt | 385.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.021.000

3602.021.000 | Housse d'assise moulé symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 579.95 (con IVA)
 |  | Prestazione Pt | 536.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.022.000

3602.022.000 | Housse d'assise moulé asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 700.00 (con IVA)
 |  | Prestazione Pt | 647.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.023.000

3602.023.000 | Protection d'incontinence (assise orthopédique), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.61 (con IVA)
 |  | Prestazione Pt | 110.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.024.000

3602.024.000 | Housse dossier/appui frontal moulé symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 661.84 (con IVA)
 |  | Prestazione Pt | 612.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.025.000

3602.025.000 | Housse pour dossier/appui frontal moulé asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 781.89 (con IVA)
 |  | Prestazione Pt | 723.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.02
  • Cap. 03.02.01
  • Cap. 03.02.01.03
  • 3602.026.000

3602.026.000 | Protection d'incontinence (dossier/appui frontal moulé), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 122.64 (con IVA)
 |  | Prestazione Pt | 113.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.02.01.03
 |  | Membre du GP | LG-03, LG3602ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.03

03.03 | Coque de positionnement
03.03.01 | Coque de positionnement, sur mesures


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01

03.03.01 | Coque de positionnement, sur mesures
03.03.01.01 | Prises de mesures
03.03.01.02 | Réalisation de base
03.03.01.03 | Positions supplémentaires


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.01

03.03.01.01 | Prises de mesures
3603.003.000 | Prise de mesures avec instrument de mesure (Coque de positionnement), l'unité
3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.01
  • 3603.003.000

3603.003.000 | Prise de mesures avec instrument de mesure (Coque de positionnement), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 251.60 (con IVA)
 |  | Prestazione Pt | 232.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'outils de mesure


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.01
  • 3603.004.000

3603.004.000 | Modèle (coque de positionnement), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1278.61 (con IVA)
 |  | Prestazione Pt | 1182.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.01
  • 3603.005.000

3603.005.000 | Modèle (coque de positionnement), asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1566.15 (con IVA)
 |  | Prestazione Pt | 1448.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.01
 |  | Membre du GP | LG-03, LG3603M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.02

03.03.01.02 | Réalisation de base
3603.007.000 | Coque de positionnement (sans élément extern), symétrique, l'unité
3603.008.000 | Coque de positionnement (sans élément extern), asymétrique, l'unité
3603.009.000 | Coque externe, fixation inclus, l'unité


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.02
  • 3603.007.000

3603.007.000 | Coque de positionnement (sans élément extern), symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3113.12 (con IVA)
 |  | Prestazione Pt | 2879.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Réalisation d'une coque de positionnement ou avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont accentués (élement externe).


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.02
  • 3603.008.000

3603.008.000 | Coque de positionnement (sans élément extern), asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3578.00 (con IVA)
 |  | Prestazione Pt | 3309.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Réalisation d'une coque de positionnement ou avec forme anatomique correspondant au contours du corps. Les contours de la coque de positionnement sont très prononcés ou asymétriques (élement externe).


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.02
  • 3603.009.000

3603.009.000 | Coque externe, fixation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2962.00 (con IVA)
 |  | Prestazione Pt | 2740.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.02
 |  | Membre du GP | LG-03, LG3603B
 |  | Coque élément externe, réalisation individuelle, fixation inclus


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.03

03.03.01.03 | Positions supplémentaires
3603.011.000 | Forfait pour primo-appareillage, l'unité
3603.012.000 | Housse coque de positionnement symétrique, l'unité
3603.013.000 | Housse coque de positionnement asymétrique, l'unité
3603.014.000 | Protection d'incontinence (coque) l'unité


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.03
  • 3603.011.000

3603.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 416.94 (con IVA)
 |  | Prestazione Pt | 385.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.03
  • 3603.012.000

3603.012.000 | Housse coque de positionnement symétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1465.56 (con IVA)
 |  | Prestazione Pt | 1355.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.03
  • 3603.013.000

3603.013.000 | Housse coque de positionnement asymétrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1814.62 (con IVA)
 |  | Prestazione Pt | 1678.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.03
  • Cap. 03.03.01
  • Cap. 03.03.01.03
  • 3603.014.000

3603.014.000 | Protection d'incontinence (coque) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 368.62 (con IVA)
 |  | Prestazione Pt | 341.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.03.01.03
 |  | Membre du GP | LG-03, LG3603ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.04

03.04 | Coques de positionnements intégrales
03.04.01 | Coques de positionnements intégrales, sur mesure


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01

03.04.01 | Coques de positionnements intégrales, sur mesure
03.04.01.01 | Prises de mesures
03.04.01.02 | Réalisation de base
03.04.01.03 | Positions supplémentaires


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.01

03.04.01.01 | Prises de mesures
3604.003.000 | Prise de mesure (Coque orthopédique intégral sans élément coque extérieur), (en fonction des frais (calculation individuelle)), l'unité


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.01
  • 3604.003.000

3604.003.000 | Prise de mesure (Coque orthopédique intégral sans élément coque extérieur), (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.04.01.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604M
 |  | Temps de travail pour prise de mesures corporelles


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.02

03.04.01.02 | Réalisation de base
3604.005.000 | Coque de positionnement intégral sur mesure sans coque extérieure (en fonction des frais (calculation individuelle)), l'unité
3604.006.000 | Coque externe, fixation inclus, (en fonction des frais (calculation individuelle)), l'unité


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.02
  • 3604.005.000

3604.005.000 | Coque de positionnement intégral sur mesure sans coque extérieure (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.04.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604B
 |  | Positionnement horizontal de la tête jusqu'aux pieds en cas de déformation et contracture importante


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.02
  • 3604.006.000

3604.006.000 | Coque externe, fixation inclus, (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.04.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604B
 |  | Coque élément exerne, réalisation individuelle, fixation inclus


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.03

03.04.01.03 | Positions supplémentaires
3604.008.000 | Forfait pour primo-appareillage, l'unité
3604.009.000 | Housse coque de positionnement intégral (en fonction des frais (calculation individuelle)), l'unité
3604.010.000 | Protection d'incontinence coque siège intégral, (en fonction des frais (calculation individuelle)), l'unité


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.03
  • 3604.008.000

3604.008.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 416.94 (con IVA)
 |  | Prestazione Pt | 385.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.04.01.03
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.03
  • 3604.009.000

3604.009.000 | Housse coque de positionnement intégral (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.04.01.03
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Housse en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.04
  • Cap. 03.04.01
  • Cap. 03.04.01.03
  • 3604.010.000

3604.010.000 | Protection d'incontinence coque siège intégral, (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.04.01.03
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-03, LG3604ZP
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.05

03.05 | Pièces modulaires (applicable pour tout le chapitre d'orthopédie assise)
03.05.01 | Pièces mudulaires
03.05.02 | Divers


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01

03.05.01 | Pièces mudulaires
3620.001.000 | Coque de pied, l'unité
3620.002.000 | Montage coque de pied, l'unité
3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
3620.005.000 | Plot d'abduction escamotable, l'unité
3620.006.000 | Montage plot d'abduction escamotable, l'unité
3620.007.000 | Plot d'abduction amovible, l'unité
3620.008.000 | Montage plot d'abduction amovible, l'unité
3620.009.000 | Pelote latérale vissée, l'unité
3620.010.000 | Montage pelote latérale du tronc, vissée, l'unité
3620.011.000 | Pelote latérale du tronc escamotable, l'unité
3620.012.000 | Montage pelote latéral du tronc, escamotable, l'unité
3620.013.000 | Soutien latéral du tronc à réglages multiples, l'unité
3620.014.000 | Montage pelote latéral du tronc, réglage multiple, l'unité
3620.015.000 | Table de stabilisation du tronc, avec fixation, l'unité
3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
3620.017.000 | Appui-tête réglable, l'unité
3620.018.000 | Montage appui-tête réglable, l'unité
3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
3620.022.000 | Montage système de positionnement pour tête et nuque, l'unité
3620.023.000 | Maintien frontal pour appui-tête, l'unité
3620.024.000 | Montage maintien frontal à l'appui-tête, l'unité
3620.025.000 | Housse de rechange pour appui-tête, l'unité
3620.026.000 | Montage housse de rechange d'appui-tête, l'unité
3620.027.000 | Fixation pied, l'unité
3620.028.000 | Montage fixation du pied, l'unité
3620.029.000 | Fixation pied-cheville, l'unité
3620.030.000 | Montage fixation du pied et cheville, l'unité
3620.031.000 | Ceinture de mollet, l'unité
3620.032.000 | Montage ceinture du mollet, l'unité
3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
3620.036.000 | Montage ceinture pelvienne avec rembourrage, amovible, l'unité
3620.037.000 | Etrier pour rétraction pelvienne, l'unité
3620.038.000 | Montage étrier de traction pelvienne, l'unité
3620.039.000 | Ceinture de cuisse, l'unité
3620.040.000 | Montage ceinture de cuisse, l'unité
3620.041.000 | Culotte d'assise, l'unité
3620.042.000 | Montage culotte d'assise, l'unité
3620.043.000 | Ceinture pectorale, l'unité
3620.044.000 | Montage ceinture thoracique, l'unité
3620.045.000 | Gilet de fixation du tronc, l'unité
3620.046.000 | Montage gilet de fixation du tronc, l'unité
3620.047.000 | Ceinture 4-points, l'unité
3620.048.000 | Montage ceinture 4-points, l'unité
3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.001.000

3620.001.000 | Coque de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 144.75 (con IVA)
 |  | Prestazione Pt | 133.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.002.000

3620.002.000 | Montage coque de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 135.02 (con IVA)
 |  | Prestazione Pt | 124.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.003.000

3620.003.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 360.08 (con IVA)
 |  | Prestazione Pt | 333.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.004.000

3620.004.000 | Montage système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.47 (con IVA)
 |  | Prestazione Pt | 203.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.005.000

3620.005.000 | Plot d'abduction escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 337.11 (con IVA)
 |  | Prestazione Pt | 311.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.006.000

3620.006.000 | Montage plot d'abduction escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.32 (con IVA)
 |  | Prestazione Pt | 142.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.007.000

3620.007.000 | Plot d'abduction amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 240.95 (con IVA)
 |  | Prestazione Pt | 222.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.008.000

3620.008.000 | Montage plot d'abduction amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.32 (con IVA)
 |  | Prestazione Pt | 142.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.009.000

3620.009.000 | Pelote latérale vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.80 (con IVA)
 |  | Prestazione Pt | 183.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.010.000

3620.010.000 | Montage pelote latérale du tronc, vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.15 (con IVA)
 |  | Prestazione Pt | 175.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.011.000

3620.011.000 | Pelote latérale du tronc escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.36 (con IVA)
 |  | Prestazione Pt | 237.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.012.000

3620.012.000 | Montage pelote latéral du tronc, escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.15 (con IVA)
 |  | Prestazione Pt | 175.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.013.000

3620.013.000 | Soutien latéral du tronc à réglages multiples, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 258.30 (con IVA)
 |  | Prestazione Pt | 238.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.014.000

3620.014.000 | Montage pelote latéral du tronc, réglage multiple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.47 (con IVA)
 |  | Prestazione Pt | 203.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.015.000

3620.015.000 | Table de stabilisation du tronc, avec fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 467.59 (con IVA)
 |  | Prestazione Pt | 432.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.016.000

3620.016.000 | Montage table de stabilisation du tronc avec fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 184.63 (con IVA)
 |  | Prestazione Pt | 170.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.017.000

3620.017.000 | Appui-tête réglable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 438.94 (con IVA)
 |  | Prestazione Pt | 406.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.018.000

3620.018.000 | Montage appui-tête réglable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 220.47 (con IVA)
 |  | Prestazione Pt | 203.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.019.000

3620.019.000 | Système d'appui-tête en plusieurs pièces, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 908.31 (con IVA)
 |  | Prestazione Pt | 840.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.020.000

3620.020.000 | Montage système d'appui-tête en plusieurs pièces, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 606.22 (con IVA)
 |  | Prestazione Pt | 560.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.021.000

3620.021.000 | Système de positionnement de la tête et de la nuque, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 823.72 (con IVA)
 |  | Prestazione Pt | 762.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.022.000

3620.022.000 | Montage système de positionnement pour tête et nuque, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 427.10 (con IVA)
 |  | Prestazione Pt | 395.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.023.000

3620.023.000 | Maintien frontal pour appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 310.36 (con IVA)
 |  | Prestazione Pt | 287.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.024.000

3620.024.000 | Montage maintien frontal à l'appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.025.000

3620.025.000 | Housse de rechange pour appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 111.99 (con IVA)
 |  | Prestazione Pt | 103.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.026.000

3620.026.000 | Montage housse de rechange d'appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.35 (con IVA)
 |  | Prestazione Pt | 38.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.027.000

3620.027.000 | Fixation pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.21 (con IVA)
 |  | Prestazione Pt | 63.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.028.000

3620.028.000 | Montage fixation du pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.59 (con IVA)
 |  | Prestazione Pt | 35.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.029.000

3620.029.000 | Fixation pied-cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 147.07 (con IVA)
 |  | Prestazione Pt | 136.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.030.000

3620.030.000 | Montage fixation du pied et cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 110.21 (con IVA)
 |  | Prestazione Pt | 101.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.031.000

3620.031.000 | Ceinture de mollet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.32 (con IVA)
 |  | Prestazione Pt | 55.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.032.000

3620.032.000 | Montage ceinture du mollet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.05 (con IVA)
 |  | Prestazione Pt | 20.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.033.000

3620.033.000 | Ceinture pelvienne sans rembourrage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.92 (con IVA)
 |  | Prestazione Pt | 45.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.034.000

3620.034.000 | Montage ceinture pelvienne sans rembourrage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.035.000

3620.035.000 | Ceinture pelvienne avec rembourrage, réglable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 148.04 (con IVA)
 |  | Prestazione Pt | 136.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.036.000

3620.036.000 | Montage ceinture pelvienne avec rembourrage, amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.43 (con IVA)
 |  | Prestazione Pt | 89.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.037.000

3620.037.000 | Etrier pour rétraction pelvienne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.82 (con IVA)
 |  | Prestazione Pt | 197.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.038.000

3620.038.000 | Montage étrier de traction pelvienne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 176.37 (con IVA)
 |  | Prestazione Pt | 163.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.039.000

3620.039.000 | Ceinture de cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 85.40 (con IVA)
 |  | Prestazione Pt | 79.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.040.000

3620.040.000 | Montage ceinture de cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.041.000

3620.041.000 | Culotte d'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 135.72 (con IVA)
 |  | Prestazione Pt | 125.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.042.000

3620.042.000 | Montage culotte d'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 176.36 (con IVA)
 |  | Prestazione Pt | 163.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.043.000

3620.043.000 | Ceinture pectorale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 164.58 (con IVA)
 |  | Prestazione Pt | 152.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.044.000

3620.044.000 | Montage ceinture thoracique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.045.000

3620.045.000 | Gilet de fixation du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 162.58 (con IVA)
 |  | Prestazione Pt | 150.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.046.000

3620.046.000 | Montage gilet de fixation du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 203.93 (con IVA)
 |  | Prestazione Pt | 188.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.047.000

3620.047.000 | Ceinture 4-points, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 136.64 (con IVA)
 |  | Prestazione Pt | 126.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.048.000

3620.048.000 | Montage ceinture 4-points, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 148.80 (con IVA)
 |  | Prestazione Pt | 137.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.049.000

3620.049.000 | Adaptateur pour coque de positionnement, partie supérieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.24 (con IVA)
 |  | Prestazione Pt | 95.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.050.000

3620.050.000 | Montage adaptateur pour coque de positionnement, partie supérieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.56 (con IVA)
 |  | Prestazione Pt | 140.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.051.000

3620.051.000 | Adaptateur pour coque de positionnement, partie inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 139.72 (con IVA)
 |  | Prestazione Pt | 129.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.052.000

3620.052.000 | Montage adaptateur pour coque de positionnement, partie inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.56 (con IVA)
 |  | Prestazione Pt | 140.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.053.000

3620.053.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 170.20 (con IVA)
 |  | Prestazione Pt | 157.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.054.000

3620.054.000 | Montage adaptateur trapèze pour coque de positionnement, partie supérieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.56 (con IVA)
 |  | Prestazione Pt | 140.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.055.000

3620.055.000 | Adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.26 (con IVA)
 |  | Prestazione Pt | 129.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.01
  • 3620.056.000

3620.056.000 | Montage adaptateur trapèze pour coque de positionnement, partie inférieure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 151.56 (con IVA)
 |  | Prestazione Pt | 140.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.05.01
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.02

03.05.02 | Divers
3620.056.020 | Piece détachée pour pièce modulaire orthèse de positionnement, l'unité


  • Cap. 03
  • Cap. 03.05
  • Cap. 03.05.02
  • 3620.056.020

3620.056.020 | Piece détachée pour pièce modulaire orthèse de positionnement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.05.02
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-03, LG3620PT
 |  | Piece détachée pour pièce modulaire orthése de positionnement, coût de la pièce détachée = PA + 10%


  • Cap. 03
  • Cap. 03.06

03.06 | Toutes pièces modulaires non énumérée
3620.058.000 | Pièce modulaire spéciale
3620.059.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)


  • Cap. 03
  • Cap. 03.06
  • 3620.058.000

3620.058.000 | Pièce modulaire spéciale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.06
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-03, LG3620PT
 |  | Prix de la pièce modulaire spéciale: PA + 10%


  • Cap. 03
  • Cap. 03.06
  • 3620.059.000

3620.059.000 | Montage pièce modulaire spéciale (après le temps de travail par 15min)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.06
 |  | Membre du GP | LG-03, LG3620PT
 |  | Temps de montage complet de la pièce modulaire de l'orthèse, ajustement au patient inclus


  • Cap. 03
  • Cap. 03.07

03.07 | Plaques de fixation pour assise orthopédique
3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité


  • Cap. 03
  • Cap. 03.07
  • 3620.061.000

3620.061.000 | Plaque de fixation assise, posée, vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 461.48 (con IVA)
 |  | Prestazione Pt | 426.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et non-amovible (fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.062.000

3620.062.000 | Plaque de fixation assise, posée, amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 927.44 (con IVA)
 |  | Prestazione Pt | 857.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et amovible (non-fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.063.000

3620.063.000 | Plaque de fixation assise, abaissée, vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 848.75 (con IVA)
 |  | Prestazione Pt | 785.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, (partie assise) intégrée entre les tubes et non-amovible (fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.064.000

3620.064.000 | Plaque de fixation assise, abaissée, amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1161.31 (con IVA)
 |  | Prestazione Pt | 1074.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, (partie assise), intégrée entre les tubes et amovible (non-fixé)


  • Cap. 03
  • Cap. 03.07
  • 3620.065.000

3620.065.000 | Plaque de fixation dorsale, posée, vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 588.55 (con IVA)
 |  | Prestazione Pt | 544.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et non-amovible (fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.066.000

3620.066.000 | Plaque de fixation dorsale, posée, amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1014.73 (con IVA)
 |  | Prestazione Pt | 938.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, posée et amovible (non-fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.067.000

3620.067.000 | Plaque de fixation dorsale, déportée en arrière, vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 908.20 (con IVA)
 |  | Prestazione Pt | 840.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, intégreé entre les tubes et non-amovible (fixée)


  • Cap. 03
  • Cap. 03.07
  • 3620.068.000

3620.068.000 | Plaque de fixation dorsale, déportée en arrière, amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1220.77 (con IVA)
 |  | Prestazione Pt | 1129.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.07
 |  | Membre du GP | LG-03, LG3620PT
 |  | Plaque de base rigide pour la réception du coussin, du positionnement sur mesures ou de la coque, intégrée entre les tubes et amovible (non-fixée)


  • Cap. 03
  • Cap. 03.08

03.08 | Positions supplémentaires (applicables pour tout le chapitre d'assises orthopédiques)
03.08.01 | Pied
03.08.02 | Genou/tibia
03.08.03 | Bassin/cuisses
03.08.04 | Tronc
03.08.05 | Bras
03.08.06 | Tête
03.08.07 | Rembourrages/insertion
03.08.08 | Ceintures et fixations


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01

03.08.01 | Pied
3620.071.000 | Palette de câle-pieds monobloc, l'unité
3620.072.000 | Fixation palette de câle-pieds monobloc, l'unité
3620.073.000 | Réhaussement palette de câle-pieds monobloc, l'unité
3620.074.000 | Capitonnage palette de câles-pieds monobloc, l'unité
3620.075.000 | Palette de câle-pied séparée, l'unité
3620.076.000 | Réhaussement palette de câle-pieds séparée, l'unité
3620.077.000 | Capitonnage palette de câles-pied séparée, l'unité
3620.078.000 | Guide du pied latéral, l'unité
3620.079.000 | Guide du pied latéral rembourré, l'unité
3620.080.000 | Coque du pied, l'unité
3620.081.000 | Caisson pour pieds sur palette de câle-pieds


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.071.000

3620.071.000 | Palette de câle-pieds monobloc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 462.40 (con IVA)
 |  | Prestazione Pt | 427.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Palette câle-pieds monobloc sur mesures avec recouvrement anti-glisse


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.072.000

3620.072.000 | Fixation palette de câle-pieds monobloc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 521.15 (con IVA)
 |  | Prestazione Pt | 482.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Fixation palette de câle-pieds monobloc sur mesure avec montant coudé jusque au genou complet, (sans palette)


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.073.000

3620.073.000 | Réhaussement palette de câle-pieds monobloc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 353.97 (con IVA)
 |  | Prestazione Pt | 327.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Réhaussement plaque de câle-pieds monobloc sur mesure pour compensation de la longueur de la jambe, sans recouvrement


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.074.000

3620.074.000 | Capitonnage palette de câles-pieds monobloc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 310.63 (con IVA)
 |  | Prestazione Pt | 287.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Capitonnage/réhaussement sur mesure de la palette du câle-pied, recouvrement inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.075.000

3620.075.000 | Palette de câle-pied séparée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.74 (con IVA)
 |  | Prestazione Pt | 233.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plaque de câle-pied séparée sure mesure avec recouvrement antiglisse


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.076.000

3620.076.000 | Réhaussement palette de câle-pieds séparée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.28 (con IVA)
 |  | Prestazione Pt | 158.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Réhaussement plaque de câle-pied sur mesure pour compensation de la longueur de la jambe, sans recouvrement


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.077.000

3620.077.000 | Capitonnage palette de câles-pied séparée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.74 (con IVA)
 |  | Prestazione Pt | 226.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage/Réhaussement plaque de câle-pied sur mesure pour compensation de la longueur de la jambe, avec recouvrement si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.078.000

3620.078.000 | Guide du pied latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 226.52 (con IVA)
 |  | Prestazione Pt | 209.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide du pied latéral sur mesure, montage sur câle-pied avec rembourrage et recouvrement si necessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.079.000

3620.079.000 | Guide du pied latéral rembourré, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 295.55 (con IVA)
 |  | Prestazione Pt | 273.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide du pied latéral sur mesure, montage sur câle-pied avec rembourrage et recouvrement si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.080.000

3620.080.000 | Coque du pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.11 (con IVA)
 |  | Prestazione Pt | 250.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Coque du pied sur mesure, fixation sur palette, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.01
  • 3620.081.000

3620.081.000 | Caisson pour pieds sur palette de câle-pieds
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 620.55 (con IVA)
 |  | Prestazione Pt | 574.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.01
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Séparation de pieds fermée (Caisson) fabrication individuelle, montage sur câle-pieds, finition complète


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02

03.08.02 | Genou/tibia
3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
3620.084.000 | Guidage latéral du genou, l'unité
3620.085.000 | Guide tibiale postérieur, l'unité
3620.086.000 | Guide tibiale avec partie du pied, l'unité
3620.087.000 | Plaque de mollet, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02
  • 3620.083.000

3620.083.000 | Système de rétention du genou frontal, réglable en profondeur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 417.27 (con IVA)
 |  | Prestazione Pt | 386.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Système de rétention du genou frontal sur mesure, réglable en profondeur, montage et fixation inclus, avec recouvrement si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02
  • 3620.084.000

3620.084.000 | Guidage latéral du genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 248.04 (con IVA)
 |  | Prestazione Pt | 229.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide latéral du genou sur mesure, fixé sur siège / tube / accoudoir, avec housse si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02
  • 3620.085.000

3620.085.000 | Guide tibiale postérieur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 331.82 (con IVA)
 |  | Prestazione Pt | 306.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage guidage tibiale anatomique sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02
  • 3620.086.000

3620.086.000 | Guide tibiale avec partie du pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 651.79 (con IVA)
 |  | Prestazione Pt | 602.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage guidage tibiale anatomique sur mesure avec partie du pied integrée, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.02
  • 3620.087.000

3620.087.000 | Plaque de mollet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 280.84 (con IVA)
 |  | Prestazione Pt | 259.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.02
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage plaque de mollet rembourrée sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03

03.08.03 | Bassin/cuisses
3620.089.000 | Guide pelvien, l'unité
3620.090.000 | Guide de la cuisse, l'unité
3620.091.000 | Plot d'abduction à contours importants, intégrée, pièce
3620.092.000 | Plot d'abduction escamotable, l'unité
3620.093.000 | Plot d'abduction amovible, l'unité
3620.094.000 | Articulation à axe physiologique, bilateral, l'unité
3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
3620.096.000 | Housse de rechange pour plot d'abduction, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.089.000

3620.089.000 | Guide pelvien, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.23 (con IVA)
 |  | Prestazione Pt | 189.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guide pelvien fixé au siège / dossier / accoudoir sur mesure, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.090.000

3620.090.000 | Guide de la cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.90 (con IVA)
 |  | Prestazione Pt | 241.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Conduit femoral au siège/tube/accoudoir sur mesure, monté, si nécessaire recouvrement inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.091.000

3620.091.000 | Plot d'abduction à contours importants, intégrée, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 227.71 (con IVA)
 |  | Prestazione Pt | 210.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction contour important sur mesure / déplacé vers l'avant, intégré, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.092.000

3620.092.000 | Plot d'abduction escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 460.45 (con IVA)
 |  | Prestazione Pt | 425.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction escamotable sur mesure, montage et adaptateur inclus, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.093.000

3620.093.000 | Plot d'abduction amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.97 (con IVA)
 |  | Prestazione Pt | 333.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Plot d'abduction amovible sur mesure, montage et adaptateur inclus, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.094.000

3620.094.000 | Articulation à axe physiologique, bilateral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 611.74 (con IVA)
 |  | Prestazione Pt | 565.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Articulations avec centre de rotation physiologique sur mesure pour réglage de l'angle du dossier, intégrées dans la coque externe


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.095.000

3620.095.000 | Barre de réglage de l'angle du dossier, bilatérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 450.61 (con IVA)
 |  | Prestazione Pt | 416.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Barre de réglage de l'angle du dossier sur mesure, montage sur élement externe, des deux côtés


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.03
  • 3620.096.000

3620.096.000 | Housse de rechange pour plot d'abduction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 179.77 (con IVA)
 |  | Prestazione Pt | 166.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.03
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse en tissu ou en simili-cuir sur mesure, montage et matériel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04

03.08.04 | Tronc
3620.098.000 | Pelote latérale vissée, l'unité
3620.099.000 | Pelote latérale du tronc escamotable, l'unité
3620.100.000 | Soutien latéral du tronc à réglages multiples, l'unité
3620.102.000 | Pelote latérale avec forme anatomique trés accentuée, escamontable, l'unité
3620.102.100 | Insert de compensation de volume, l'unité
3620.103.000 | Table de stabilisation du tronc, avec fixation, l'unité
3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
3620.106.000 | Rembourrage complet pour table de stabilisation, l'unité
3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
3620.108.000 | Housse de rechange pour pelote latérale du tronc, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.098.000

3620.098.000 | Pelote latérale vissée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 549.04 (con IVA)
 |  | Prestazione Pt | 507.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté et vissé sur dossier/tube sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.099.000

3620.099.000 | Pelote latérale du tronc escamotable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 742.65 (con IVA)
 |  | Prestazione Pt | 687.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté sur dossier/tube sur mesure, escamotable, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.100.000

3620.100.000 | Soutien latéral du tronc à réglages multiples, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 724.76 (con IVA)
 |  | Prestazione Pt | 670.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc monté sur dossier/tube amovible dans plusieurs directions sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.102.000

3620.102.000 | Pelote latérale avec forme anatomique trés accentuée, escamontable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 821.72 (con IVA)
 |  | Prestazione Pt | 760.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui latéral du tronc escamotable sur mesure avec contours très accentués, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.102.100

3620.102.100 | Insert de compensation de volume, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.17 (con IVA)
 |  | Prestazione Pt | 212.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert de compensation de volume sur mesure suite corset/habits, recouvrement incl, montage incl.


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.103.000

3620.103.000 | Table de stabilisation du tronc, avec fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1170.56 (con IVA)
 |  | Prestazione Pt | 1082.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Table de stabilisation du tronc, sur mesure, avec fixation d'un côté


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.104.000

3620.104.000 | Table de stabilisation du tronc, fixation bilatérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1328.49 (con IVA)
 |  | Prestazione Pt | 1228.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Table de stabilisation du tronc, sur mesure, avec fixation des deux côtés


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.105.000

3620.105.000 | Limitation latérale pour avant-bras sur table de stabilisation du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 238.85 (con IVA)
 |  | Prestazione Pt | 220.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage sur table d'une limitation haute et latérale/externe pour avant-bras, sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.106.000

3620.106.000 | Rembourrage complet pour table de stabilisation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 487.37 (con IVA)
 |  | Prestazione Pt | 450.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage, mousse / recouvrement sur table de stabilisation du tronc sur surface complet, sur mesure, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.107.000

3620.107.000 | Rembourrage de protection pour table de stabilisation du tronc unilatérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.21 (con IVA)
 |  | Prestazione Pt | 81.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage partiel de protection (mousse/recouvrement) pour table de stabilisation du tronc, sur mesure, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.04
  • 3620.108.000

3620.108.000 | Housse de rechange pour pelote latérale du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.45 (con IVA)
 |  | Prestazione Pt | 112.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.04
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse en tissu ou en simili-cuir, sur mesure, montage et matériel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05

03.08.05 | Bras
3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
3620.111.000 | Rembourrage accoudoir, l'unité
3620.112.000 | Protection anti-pincement main avant-bras, l'unité
3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
3620.114.000 | Guide du bras forme anatomique, l'unité
3620.115.000 | Guide d'avant-bras anatomique, l'unité
3620.116.000 | Housse de rechange pour accoudoir, l'unité
3620.117.000 | Housse de rechange pour guidage d'avant-bras, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.110.000

3620.110.000 | Accoudoir, fixation et rembourrage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 518.39 (con IVA)
 |  | Prestazione Pt | 479.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Accoudoir fixé au siège / tube, fixation et rembourrage inclus, sur mesure, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.111.000

3620.111.000 | Rembourrage accoudoir, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 233.17 (con IVA)
 |  | Prestazione Pt | 215.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Accoudoir sur mesure rembourré, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.112.000

3620.112.000 | Protection anti-pincement main avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 305.17 (con IVA)
 |  | Prestazione Pt | 282.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Protection sur mesure montée sur accoudoir, siège ou tubulure


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.113.000

3620.113.000 | Pelotte de limitation pour bras ou avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 283.65 (con IVA)
 |  | Prestazione Pt | 262.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Pelotte de maintien sur mesure pour bras ou avant-bras fixée latéralement / à l'éxtérieur / derrière le siège, accoudoir ou tube, housse inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.114.000

3620.114.000 | Guide du bras forme anatomique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 309.98 (con IVA)
 |  | Prestazione Pt | 286.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure du bras anatomique, latéral/externe/postérieur au dossier, accoudoir ou tube monté, recouvrement inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.115.000

3620.115.000 | Guide d'avant-bras anatomique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 309.98 (con IVA)
 |  | Prestazione Pt | 286.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure d'avant-bras formé anatomiquement, monté sur accoudoir ou tuyau ou assise, en latéral/externe/arrière, recouvrement inclus si nécessaire


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.116.000

3620.116.000 | Housse de rechange pour accoudoir, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 203.17 (con IVA)
 |  | Prestazione Pt | 187.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.05
  • 3620.117.000

3620.117.000 | Housse de rechange pour guidage d'avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.21 (con IVA)
 |  | Prestazione Pt | 81.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.05
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06

03.08.06 | Tête
3620.119.000 | Appui-tête intégré, l'unité
3620.120.000 | Appui-tête réglable, l'unité
3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
3620.122.000 | Guidage supplémentaire pour appui-tête, l'unité
3620.123.000 | Guidage d'épaule pour appui-tête, l'unité
3620.124.000 | Housse de rechange pour appui-tête, l'unité
3620.125.000 | Housse de rechange pour système d'appui-tête à plusieurs parties, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.119.000

3620.119.000 | Appui-tête intégré, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 227.07 (con IVA)
 |  | Prestazione Pt | 210.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête intégré sur mesure dans partie dorsale, si nécessaire housse inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.120.000

3620.120.000 | Appui-tête réglable, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 543.37 (con IVA)
 |  | Prestazione Pt | 502.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête fixé sur mesure sur partie dorsale, fixation inclus, si nécessaire housse inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.121.000

3620.121.000 | Système d'appui-tête en plusieurs pièces, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 888.96 (con IVA)
 |  | Prestazione Pt | 822.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Appui-tête (en plusieurs parties) sur mesure fixé sur partie dorsale, fixation inclus, si nécessaire housse inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.122.000

3620.122.000 | Guidage supplémentaire pour appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 347.11 (con IVA)
 |  | Prestazione Pt | 321.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage sur mesure supplémentaire monté en latéral de l'appui-tête, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.123.000

3620.123.000 | Guidage d'épaule pour appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 512.83 (con IVA)
 |  | Prestazione Pt | 474.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Guidage d'épaule sur mesure monté en latéral de l'appui-tête, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.124.000

3620.124.000 | Housse de rechange pour appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.77 (con IVA)
 |  | Prestazione Pt | 144.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse de rechange sur mesure pour apppui-tête, recouvrement éventuel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.06
  • 3620.125.000

3620.125.000 | Housse de rechange pour système d'appui-tête à plusieurs parties, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 312.03 (con IVA)
 |  | Prestazione Pt | 288.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.06
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Housse sur mesure en tissu ou en simili-cuir fabrication individuelle, montage et matériel inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.07

03.08.07 | Rembourrages/insertion
3620.127.000 | Insert de mousse à mémoire ou Insert en gel, l'unité
3620.128.000 | Insert nid d'abeilles complète, l'unité
3620.128.100 | Insert nid d'abeilles partiel, l'unité
3620.129.000 | Insert en gel anti-décubitus (fesses), l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.07
  • 3620.127.000

3620.127.000 | Insert de mousse à mémoire ou Insert en gel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.83 (con IVA)
 |  | Prestazione Pt | 73.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Rembourrage sur mesure d'un insert de mousse à mémoire ou d'un insert en gel


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.07
  • 3620.128.000

3620.128.000 | Insert nid d'abeilles complète, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 453.75 (con IVA)
 |  | Prestazione Pt | 419.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure de nid d'abeille complète dans assise sur mesures ou coque de positionnement


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.07
  • 3620.128.100

3620.128.100 | Insert nid d'abeilles partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.07 (con IVA)
 |  | Prestazione Pt | 167.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure de nid d'abeille partiel dans assise sur mesures ou coque de positionnement


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.07
  • 3620.129.000

3620.129.000 | Insert en gel anti-décubitus (fesses), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 849.67 (con IVA)
 |  | Prestazione Pt | 786.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.07
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Insert sur mesure en gel anti-décubitus à intégrer dans positionnement sur mesures ou coque de positionnement


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08

03.08.08 | Ceintures et fixations
3620.132.000 | Ceinture de fixation, l'unité
3620.133.000 | Fixation pied, l'unité
3620.134.000 | Fixation pied-cheville, l'unité
3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
3620.137.000 | Etrier pour rétraction pelvienne, l'unité
3620.138.000 | Arceau de cuisse, l'unité
3620.139.000 | Ceinture de cuisse, l'unité
3620.140.000 | Culotte d'assise, l'unité
3620.141.000 | Ceinture pectorale, l'unité
3620.142.000 | Gilet de fixation du tronc, l'unité
3620.143.000 | Ceinture 4-points, l'unité


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.132.000

3620.132.000 | Ceinture de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.91 (con IVA)
 |  | Prestazione Pt | 87.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture de fixation sur mesure rembourée, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.133.000

3620.133.000 | Fixation pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 94.43 (con IVA)
 |  | Prestazione Pt | 87.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Sangle de fixation du pied sur mesure, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.134.000

3620.134.000 | Fixation pied-cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.47 (con IVA)
 |  | Prestazione Pt | 191.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Fixation du pied / cheville rembourré, sur mesure, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.135.000

3620.135.000 | Ceinture pelvienne avec rembourrage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.39 (con IVA)
 |  | Prestazione Pt | 221.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pelvienne sur mesure avec rembourrage, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.136.000

3620.136.000 | Ceinture pelvienne avec rembourrage, réglages multiples, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 299.55 (con IVA)
 |  | Prestazione Pt | 277.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pelvienne sur mesure avec rembourrage, ajustements multiples, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.137.000

3620.137.000 | Etrier pour rétraction pelvienne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 550.34 (con IVA)
 |  | Prestazione Pt | 509.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Etrier sur mesure pour rétraction pelvienne avec fixation, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.138.000

3620.138.000 | Arceau de cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 574.17 (con IVA)
 |  | Prestazione Pt | 531.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Etrier fémorale sur mesure avec fixation, monté


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.139.000

3620.139.000 | Ceinture de cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 191.93 (con IVA)
 |  | Prestazione Pt | 177.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture fémorale sur mesure, rembourrée, montée


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.140.000

3620.140.000 | Culotte d'assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 568.07 (con IVA)
 |  | Prestazione Pt | 525.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Culotte d'assise sur mesure remise


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.141.000

3620.141.000 | Ceinture pectorale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 369.76 (con IVA)
 |  | Prestazione Pt | 342.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Ceinture pectorale sur mesure, montage inclus


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.142.000

3620.142.000 | Gilet de fixation du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 698.81 (con IVA)
 |  | Prestazione Pt | 646.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Gilet de fixation du tronc sur mesure, montage


  • Cap. 03
  • Cap. 03.08
  • Cap. 03.08.08
  • 3620.143.000

3620.143.000 | Ceinture 4-points, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 380.84 (con IVA)
 |  | Prestazione Pt | 352.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.08.08
 |  | Membre du GP | LG-03, LG3620ZP
 |  | Montage de ceinture 4-points pour épaule sur mesure


  • Cap. 03
  • Cap. 03.09

03.09 | Analyses
3640.001.000 | Contrôle et analyse de pression, (digital), l'unité


  • Cap. 03
  • Cap. 03.09
  • 3640.001.000

3640.001.000 | Contrôle et analyse de pression, (digital), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 215.66 (con IVA)
 |  | Prestazione Pt | 199.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.09
 |  | Membre du GP | LG-03, LG3640AN
 |  | Mesure de pression par capteur de pression électronique pour la prévention ou traitement des points de pression / décubitus chez des patients a sensibilité réduite ou avec des déficits dans la communication


  • Cap. 03
  • Cap. 03.10

03.10 | Réadaptations/Réparations/Révisions
03.10.01 | Suite
03.10.02 | Forfait de base
03.10.03 | Assise
03.10.04 | Dos
03.10.05 | Tête
03.10.06 | Housses
03.10.07 | Fermetures
03.10.08 | Divers
03.10.09 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01

03.10.01 | Suite
3650.001.000 | Suite croissance
3650.002.000 | Suite changement du poids
3650.003.000 | Suite modification du volume
3650.004.000 | Suite opération
3650.005.000 | Suite problème cutané
3650.006.000 | Suite allergie
3650.007.000 | Suite modification de position
3650.008.000 | Suite usure
3650.009.000 | Suite chute
3650.009.100 | Suite changement du fournisseur
3650.009.200 | Suite décès du patient


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.001.000

3650.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.002.000

3650.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.003.000

3650.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.004.000

3650.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.005.000

3650.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.006.000

3650.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.007.000

3650.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.008.000

3650.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.009.000

3650.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03, LG3650REP, LG3650REPB


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.009.100

3650.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.01
  • 3650.009.200

3650.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.01
 |  | Base de compensation:suite Membre du GP: LG-03


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.02

03.10.02 | Forfait de base
3650.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.02
  • 3650.010.000

3650.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.02
 |  | Membre du GP | LG-03, LG3650REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03

03.10.03 | Assise
3650.012.000 | Adaptation au genou, l'unité
3650.013.000 | Adapter la forme du plot d'abduction, l'unité
3650.014.000 | Adapter la forme de la cuisse, l'unité
3650.015.000 | Adapter partie fessier, l'unité
3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
3650.017.000 | Adaptation complete de la partie du bassin, l'unité
3650.018.000 | Rallonger ou élargir une assise, l'unité
3650.019.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
3650.020.000 | Remplacer ou renouveler rembourrage souple, l'unité
3650.021.000 | Renouveler ou remplacer recouvrement d'incontinence (coussin d'assise/assise moulé), l'unité
3650.022.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
3650.023.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.012.000

3650.012.000 | Adaptation au genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.99 (con IVA)
 |  | Prestazione Pt | 81.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme / rembourrage au niveau du genou


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.013.000

3650.013.000 | Adapter la forme du plot d'abduction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.34 (con IVA)
 |  | Prestazione Pt | 158.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adapter la forme d'un plot d'abduction dans coque de positionnement ou coque


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.014.000

3650.014.000 | Adapter la forme de la cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.96 (con IVA)
 |  | Prestazione Pt | 139.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation/rembourrage partie femorale


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.015.000

3650.015.000 | Adapter partie fessier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 231.98 (con IVA)
 |  | Prestazione Pt | 214.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme / rembourrage de la partie d'assise


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.016.000

3650.016.000 | Adaptation partielle de la partie du bassin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.42 (con IVA)
 |  | Prestazione Pt | 124.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Réadaptation partiel de la forme au niveau du bassin dans des positionnements sur mesures ou coques de positionnement


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.017.000

3650.017.000 | Adaptation complete de la partie du bassin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.71 (con IVA)
 |  | Prestazione Pt | 290.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Réadaptation complète de la forme au niveau du bassin dans des positionnements sur mesures ou coques de positionnement


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.018.000

3650.018.000 | Rallonger ou élargir une assise, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 221.12 (con IVA)
 |  | Prestazione Pt | 204.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Elargissement ou rallongement de l'assise


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.019.000

3650.019.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.39 (con IVA)
 |  | Prestazione Pt | 251.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Rallonger ou élargir de la plaque de fixation ou de la coque externe


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.020.000

3650.020.000 | Remplacer ou renouveler rembourrage souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.59 (con IVA)
 |  | Prestazione Pt | 94.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement insert rembourrage souple


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.021.000

3650.021.000 | Renouveler ou remplacer recouvrement d'incontinence (coussin d'assise/assise moulé), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.61 (con IVA)
 |  | Prestazione Pt | 110.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.022.000

3650.022.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 279.71 (con IVA)
 |  | Prestazione Pt | 258.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement de la protection incontinence / protection hygiènique


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.03
  • 3650.023.000

3650.023.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.59 (con IVA)
 |  | Prestazione Pt | 104.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.03
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Décharge de pression locale


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04

03.10.04 | Dos
3650.025.000 | Adaptation de la partie lombaire, l'unité
3650.026.000 | Adaptation partielle de la fome du tronc, l'unité
3650.027.000 | Adaptation complète de la forme du tronc, l'unité
3650.028.000 | Adapter pelote du tronc, l'unité
3650.029.000 | Elargir ou rallonger dossier, l'unité
3650.030.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
3650.031.000 | Remplacer ou renouveler rembourrage souple, l'unité
3650.032.000 | Renouveler ou remplacer recouvrement d'incontinence (dossier/ appui frontal moulé), l'unité
3650.033.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
3650.034.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.025.000

3650.025.000 | Adaptation de la partie lombaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 167.50 (con IVA)
 |  | Prestazione Pt | 154.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster/capitonner partie lombaire


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.026.000

3650.026.000 | Adaptation partielle de la fome du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 169.72 (con IVA)
 |  | Prestazione Pt | 157.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation partielle de la forme sur positionnement orthopédique ou coque de positionnement, au niveau du tronc


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.027.000

3650.027.000 | Adaptation complète de la forme du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 413.91 (con IVA)
 |  | Prestazione Pt | 382.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation complète de la forme sur positionnement orthopédique ou coque de positionnement, au niveau du tronc


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.028.000

3650.028.000 | Adapter pelote du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 148.75 (con IVA)
 |  | Prestazione Pt | 137.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation de la forme et du rembourrage d'une pelote de tronc


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.029.000

3650.029.000 | Elargir ou rallonger dossier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 224.69 (con IVA)
 |  | Prestazione Pt | 207.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Elargissement ou rallongement du dossier


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.030.000

3650.030.000 | Rallonger ou élargir plaque de fixation/coque externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 271.39 (con IVA)
 |  | Prestazione Pt | 251.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Rallonger ou élargir de la plaque de fixation ou de la coque externe


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.031.000

3650.031.000 | Remplacer ou renouveler rembourrage souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 102.59 (con IVA)
 |  | Prestazione Pt | 94.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement insert rembourrage souple


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.032.000

3650.032.000 | Renouveler ou remplacer recouvrement d'incontinence (dossier/ appui frontal moulé), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 122.64 (con IVA)
 |  | Prestazione Pt | 113.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Protection supplémentaire d'incontinence à la housse


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.033.000

3650.033.000 | Renouveler ou remplacer recouvrement d'incontinence (coque), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 279.71 (con IVA)
 |  | Prestazione Pt | 258.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement de la protection incontinence / protection hygiènique


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.04
  • 3650.034.000

3650.034.000 | Renouveler ou remplacer rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.59 (con IVA)
 |  | Prestazione Pt | 104.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.04
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Décharge de pression locale


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.05

03.10.05 | Tête
3650.036.000 | Appui-tête intégré, nouveau réglage et positionnement, l'unité
3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.05
  • 3650.036.000

3650.036.000 | Appui-tête intégré, nouveau réglage et positionnement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.05
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster, positionner, adapter appui-tête


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.05
  • 3650.037.000

3650.037.000 | Adaptation de la forme de l'appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 153.66 (con IVA)
 |  | Prestazione Pt | 142.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.05
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster capitonnage de l'appui-tête


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06

03.10.06 | Housses
3650.039.000 | Adaptation d'une housse d'un positionnement, l'unité
3650.040.000 | Adaptation d'une housse pour coque de positionnement, l'unité
3650.041.000 | Evidement pour ceinture, l'unité
3650.042.000 | Adaptation d'une housse, plot d'abduction, l'unité
3650.043.000 | Adaptation d'une housse, appui latéral du tronc, l'unité
3650.044.000 | Adaptation d'une housse, accoudoir, l'unité
3650.045.000 | Adaptation d'une housse, appui-tête, l'unité
3650.046.000 | Adaptation d'une housse appui-tête modulaire, en plusieurs parties, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.039.000

3650.039.000 | Adaptation d'une housse d'un positionnement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 134.91 (con IVA)
 |  | Prestazione Pt | 124.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Enlever / remplacer tissu de la housse (par modification)


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.040.000

3650.040.000 | Adaptation d'une housse pour coque de positionnement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 178.69 (con IVA)
 |  | Prestazione Pt | 165.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Enlever / remplacer tissu de la housse (par modification)


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.041.000

3650.041.000 | Evidement pour ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.64 (con IVA)
 |  | Prestazione Pt | 48.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Evidement pour ceinture, renforcement inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.042.000

3650.042.000 | Adaptation d'une housse, plot d'abduction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.05 (con IVA)
 |  | Prestazione Pt | 51.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.043.000

3650.043.000 | Adaptation d'une housse, appui latéral du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.05 (con IVA)
 |  | Prestazione Pt | 51.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.044.000

3650.044.000 | Adaptation d'une housse, accoudoir, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.48 (con IVA)
 |  | Prestazione Pt | 52.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.045.000

3650.045.000 | Adaptation d'une housse, appui-tête, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.05 (con IVA)
 |  | Prestazione Pt | 51.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.06
  • 3650.046.000

3650.046.000 | Adaptation d'une housse appui-tête modulaire, en plusieurs parties, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.18 (con IVA)
 |  | Prestazione Pt | 101.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.06
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Adaptation / réparation du recouvrement existant, montage et matériel inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.07

03.10.07 | Fermetures
3650.048.000 | Renouvellement ou remplacement boucle / passant, l'unité
3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
3650.051.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.07
  • 3650.048.000

3650.048.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.07
  • 3650.049.000

3650.049.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.07
  • 3650.050.000

3650.050.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.07
  • 3650.051.000

3650.051.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.07
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Sangle/Ceinture, réalisation neuve, finition complète, montage inclus


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.08

03.10.08 | Divers
3650.053.000 | Ajuster découpe pour table de stabilisation, l'unité
3650.054.000 | Remplacement du plateau de la table de stabilisation du tronc, l'unité


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.08
  • 3650.053.000

3650.053.000 | Ajuster découpe pour table de stabilisation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 127.23 (con IVA)
 |  | Prestazione Pt | 117.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.08
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Ajuster découpe pour table de stabilisation du tronc


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.08
  • 3650.054.000

3650.054.000 | Remplacement du plateau de la table de stabilisation du tronc, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 785.13 (con IVA)
 |  | Prestazione Pt | 726.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.08
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Remplacer plaque pour table de stabilisation du tronc


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.09

03.10.09 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
3660.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.09
  • 3660.001.000

3660.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03.10.09
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Auto-explicatif


  • Cap. 03
  • Cap. 03.10
  • Cap. 03.10.09
  • 3660.002.000

3660.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03.10.09
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-03, LG3650REP, LG3650REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 04

04 | Orthèses soft
04.01 | Orthèses souples (Orthèses Soft)
04.02 | Accessoires
04.03 | Réadaptations/Réparations/Révisions


  • Cap. 04
  • Cap. 04.01

04.01 | Orthèses souples (Orthèses Soft)
04.01.01 | Orthèses souples (Orthèses Soft) sur mesures


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01

04.01.01 | Orthèses souples (Orthèses Soft) sur mesures
04.01.01.01 | Mesures
04.01.01.02 | Réalisation de base
04.01.01.03 | Positions supplémentaires


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.01

04.01.01.01 | Mesures
4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.01
  • 4700.032.000

4700.032.000 | Prise de mesures avec instrument de mesure (orthèse souple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.01
 |  | Membre du GP | LG-04, LG4700M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02

04.01.01.02 | Réalisation de base
4700.034.000 | Veste sans manche, l'unité
4700.035.000 | Veste manche courte, l'unité
4700.038.000 | Veste à maches longues, l'unité
4700.039.000 | Veste avec une manche courte et une longue, l'unité
4700.040.000 | Interface chemise (pour corset), l'unité
4700.041.000 | Pantalon avec jambières mi-longues, l'unité
4700.042.000 | Pantalon avec une Jambière longue et une courte, l'unité
4700.043.000 | Pantalon avec Jambières longues, l'unité
4700.044.000 | Pantalon avec partie pied, bi-latérale, l'unité
4700.045.000 | Bas pour mollet, l'unité
4700.046.000 | Gant, l'unité
4700.047.000 | Segment (bras ou avant-bras, coude ou cuisse ou jambe), l'unité


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.034.000

4700.034.000 | Veste sans manche, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 924.96 (con IVA)
 |  | Prestazione Pt | 855.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.035.000

4700.035.000 | Veste manche courte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1023.22 (con IVA)
 |  | Prestazione Pt | 946.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.038.000

4700.038.000 | Veste à maches longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1060.14 (con IVA)
 |  | Prestazione Pt | 980.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.039.000

4700.039.000 | Veste avec une manche courte et une longue, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1047.43 (con IVA)
 |  | Prestazione Pt | 968.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.040.000

4700.040.000 | Interface chemise (pour corset), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1315.53 (con IVA)
 |  | Prestazione Pt | 1216.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.041.000

4700.041.000 | Pantalon avec jambières mi-longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 813.94 (con IVA)
 |  | Prestazione Pt | 752.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.042.000

4700.042.000 | Pantalon avec une Jambière longue et une courte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 841.07 (con IVA)
 |  | Prestazione Pt | 778.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.043.000

4700.043.000 | Pantalon avec Jambières longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 976.25 (con IVA)
 |  | Prestazione Pt | 903.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.044.000

4700.044.000 | Pantalon avec partie pied, bi-latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1198.56 (con IVA)
 |  | Prestazione Pt | 1108.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.045.000

4700.045.000 | Bas pour mollet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 449.37 (con IVA)
 |  | Prestazione Pt | 415.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.046.000

4700.046.000 | Gant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 931.28 (con IVA)
 |  | Prestazione Pt | 861.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.02
  • 4700.047.000

4700.047.000 | Segment (bras ou avant-bras, coude ou cuisse ou jambe), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 341.22 (con IVA)
 |  | Prestazione Pt | 315.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.02
 |  | Membre du GP | LG-04, LG4700B
 |  | Orthèse dynamique (Softorthèse) modèle de base, sans tractions, (sans: pelotes, sans renfort, sans fermeture éclair / Velcro)


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03

04.01.01.03 | Positions supplémentaires
4700.049.000 | Forfait pour primo-appareillage, l'unité
4700.049.010 | Coussins de décompression, l'unité
4700.050.000 | Traction et rajout cousu, l'unité
4700.051.000 | Fermeture éclair, l'unité
4700.052.000 | Fermeture velcro sans rembourrage, l'unité
4700.052.010 | Fermeture velcro avec rembourrage, l'unité


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.049.000

4700.049.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 155.77 (con IVA)
 |  | Prestazione Pt | 144.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.049.010

4700.049.010 | Coussins de décompression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.050.000

4700.050.000 | Traction et rajout cousu, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.48 (con IVA)
 |  | Prestazione Pt | 52.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.051.000

4700.051.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.91 (con IVA)
 |  | Prestazione Pt | 65.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.052.000

4700.052.000 | Fermeture velcro sans rembourrage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.13 (con IVA)
 |  | Prestazione Pt | 41.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.01
  • Cap. 04.01.01
  • Cap. 04.01.01.03
  • 4700.052.010

4700.052.010 | Fermeture velcro avec rembourrage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01.01.03
 |  | Membre du GP | LG-04, LG4700ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.02

04.02 | Accessoires
4730.001.000 | Forfait pour remise d'accessoires
4730.002.000 | Produit soins pour la peau, l'unité
4730.003.000 | Produit de nettoyage pour la peau, l'unité


  • Cap. 04
  • Cap. 04.02
  • 4730.001.000

4730.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Membre du GP | LG-04, LG4730ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 04
  • Cap. 04.02
  • 4730.002.000

4730.002.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
 |  | Auto-explicatif


  • Cap. 04
  • Cap. 04.02
  • 4730.003.000

4730.003.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Membre du GP | LG-04, LG4730ZB, LG4730ZBAP
 |  | Auto-explicatif


  • Cap. 04
  • Cap. 04.03

04.03 | Réadaptations/Réparations/Révisions
04.03.01 | Suite
04.03.02 | Forfait de base
04.03.03 | Rembourrage/Pelotes
04.03.04 | Fermetures
04.03.05 | Rallonger / Elargir / Resserrer
04.03.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01

04.03.01 | Suite
4750.001.000 | Suite croissance
4750.002.000 | Suite changement du poids
4750.003.000 | Suite modification du volume
4750.004.000 | Suite opération
4750.005.000 | Suite problème cutané
4750.006.000 | Suite allergie
4750.007.000 | Suite modification de position
4750.008.000 | Suite usure
4750.009.000 | Suite chute
4750.009.100 | Suite changement du fournisseur
4750.009.200 | Suite décès du patient


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.001.000

4750.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.002.000

4750.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.003.000

4750.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.004.000

4750.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.005.000

4750.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.006.000

4750.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.007.000

4750.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.008.000

4750.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.009.000

4750.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04, LG4750REP, LG4750REPB


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.009.100

4750.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.01
  • 4750.009.200

4750.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.01
 |  | Base de compensation:suite Membre du GP: LG-04


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.02

04.03.02 | Forfait de base
4750.010.000 | Forfait de base adaptations/réparations/révisions, l'unité


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.02
  • 4750.010.000

4750.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.02
 |  | Membre du GP | LG-04, LG4750REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03

04.03.03 | Rembourrage/Pelotes
4750.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
4750.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
4750.014.000 | Adapter pelote de correction, l'unité
4750.015.000 | Renouveler ou remplacer pelote de correction, l'unité
4750.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
4750.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
4750.018.000 | Remplacer ou renouveler traction et rajout cousu pour Orthèse souple (Orthèse soft), l'unité


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.012.000

4750.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rembourrage de décharge de pression en mousse sur orthèse, recouvrement inclus si necessaire


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.013.000

4750.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rembourrage de décharge de pression en silicone sur orthèse, recouvrement inclus si necessaire


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.014.000

4750.014.000 | Adapter pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.86 (con IVA)
 |  | Prestazione Pt | 89.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Adapter pelote de correction, si nécessaire housse inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.015.000

4750.015.000 | Renouveler ou remplacer pelote de correction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.64 (con IVA)
 |  | Prestazione Pt | 104.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Renouveler pelote de correction, entièrement terminée, montage inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.016.000

4750.016.000 | Adapter pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.69 (con IVA)
 |  | Prestazione Pt | 139.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.017.000

4750.017.000 | Renouveler ou remplacer pelote de rembourrage, décharge de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 148.10 (con IVA)
 |  | Prestazione Pt | 137.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Pelote de décharge de pression sur orthèse, recouvrement inclus si nécessaire


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.03
  • 4750.018.000

4750.018.000 | Remplacer ou renouveler traction et rajout cousu pour Orthèse souple (Orthèse soft), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.48 (con IVA)
 |  | Prestazione Pt | 52.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.03
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Tractions supplémentaires cousues solidement sur orthèse souple, Nouvelle réalisation, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.04

04.03.04 | Fermetures
4750.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
4750.023.000 | Remplacement fermeture éclair, l'unité


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.04
  • 4750.020.000

4750.020.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.04
  • 4750.021.000

4750.021.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.04
  • 4750.022.000

4750.022.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.13 (con IVA)
 |  | Prestazione Pt | 41.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.04
  • 4750.023.000

4750.023.000 | Remplacement fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.56 (con IVA)
 |  | Prestazione Pt | 121.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.04
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Fermeture éclair pour orthèse souple (Soft-Orthèse), remplacer


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.05

04.03.05 | Rallonger / Elargir / Resserrer
4750.025.000 | Elargir ou resserrer partiellement une orthèse, l'unité
4750.026.000 | Elargir ou resserrer complètement une orthèse, l'unité


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.05
  • 4750.025.000

4750.025.000 | Elargir ou resserrer partiellement une orthèse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 103.50 (con IVA)
 |  | Prestazione Pt | 95.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.05
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.05
  • 4750.026.000

4750.026.000 | Elargir ou resserrer complètement une orthèse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 204.42 (con IVA)
 |  | Prestazione Pt | 189.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.05
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Rétrécir ou élargir orthèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.06

04.03.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
4760.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.06
  • 4760.001.000

4760.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.03.06
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Auto-explicatif


  • Cap. 04
  • Cap. 04.03
  • Cap. 04.03.06
  • 4760.002.000

4760.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.03.06
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-04, LG4750REP, LG4750REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 05

05 | Appareillages de compression
05.01 | Bandages de compression, jambe
05.02 | Bandages de compression, tronc
05.03 | Bandages de compression, bras
05.04 | Bandages de compression, cou et tête
05.05 | Orthèses de compression
05.06 | Réadaptations/Réparations/Révisions


  • Cap. 05
  • Cap. 05.01

05.01 | Bandages de compression, jambe
05.01.01 | Bandages de compression jambe, sur mesure
05.01.02 | Accessoires


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01

05.01.01 | Bandages de compression jambe, sur mesure
05.01.01.01 | Mesures
05.01.01.02 | Réalisation de base
05.01.01.03 | Positions supplémentaires


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.01

05.01.01.01 | Mesures
5101.002.000 | Prises de mesures avec ruban à mesurer (jambe), l'unité
5101.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.01
  • 5101.002.000

5101.002.000 | Prises de mesures avec ruban à mesurer (jambe), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.01
 |  | Membre du GP | LG-05, LG5102M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer; Chez Collan inclusive prise de mesures ventre si la postion est facturée deux fois


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.01
  • 5101.003.000

5101.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 326.79 (con IVA)
 |  | Prestazione Pt | 302.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.01
 |  | Membre du GP | LG-05, LG5102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02

05.01.01.02 | Réalisation de base
5101.005.000 | Bandage de compressions sur mesure, orteils, l'unité
5101.006.000 | Bandage de compressions sur mesure, pied, l'unité
5101.007.000 | Bandage de compressions sur mesure, mollet A-D, l'unité
5101.008.000 | Bandage de compressions sur mesure, mi-jambe A-F, l'unité
5101.009.000 | Bandage de compressions sur mesure, cuisse A-G, l'unité
5101.010.000 | Bandage de compressions sur mesure, Pantalon à une jambière longue, l'unité
5101.011.000 | Bandage de compressions sur mesure, Pantalon jambières mi-longues, l'unité
5101.012.000 | Bandage de compressions sur mesure, Pantalon à une jambière courte et une jambière longue, l'unité
5101.013.000 | Bandage de compressions sur mesure, Pantalon avec des jambières longues, l'unité
5101.014.000 | Bandage de compressions sur mesure, Collant A-T, l'unité
5101.015.000 | Bandage de compressions sur mesure, segment tibia, l'unité
5101.016.000 | Bandage de compressions sur mesure, segment genou, l'unité
5101.017.000 | Bandage de compressions sur mesure, segment cuisse, l'unité


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.005.000

5101.005.000 | Bandage de compressions sur mesure, orteils, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.08 (con IVA)
 |  | Prestazione Pt | 347.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.006.000

5101.006.000 | Bandage de compressions sur mesure, pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.98 (con IVA)
 |  | Prestazione Pt | 190.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.007.000

5101.007.000 | Bandage de compressions sur mesure, mollet A-D, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 244.25 (con IVA)
 |  | Prestazione Pt | 225.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.008.000

5101.008.000 | Bandage de compressions sur mesure, mi-jambe A-F, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 282.57 (con IVA)
 |  | Prestazione Pt | 261.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.009.000

5101.009.000 | Bandage de compressions sur mesure, cuisse A-G, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 289.65 (con IVA)
 |  | Prestazione Pt | 267.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.010.000

5101.010.000 | Bandage de compressions sur mesure, Pantalon à une jambière longue, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 409.32 (con IVA)
 |  | Prestazione Pt | 378.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.011.000

5101.011.000 | Bandage de compressions sur mesure, Pantalon jambières mi-longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 409.32 (con IVA)
 |  | Prestazione Pt | 378.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.012.000

5101.012.000 | Bandage de compressions sur mesure, Pantalon à une jambière courte et une jambière longue, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 425.97 (con IVA)
 |  | Prestazione Pt | 394.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.013.000

5101.013.000 | Bandage de compressions sur mesure, Pantalon avec des jambières longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 468.78 (con IVA)
 |  | Prestazione Pt | 433.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.014.000

5101.014.000 | Bandage de compressions sur mesure, Collant A-T, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 588.33 (con IVA)
 |  | Prestazione Pt | 544.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.015.000

5101.015.000 | Bandage de compressions sur mesure, segment tibia, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.016.000

5101.016.000 | Bandage de compressions sur mesure, segment genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.02
  • 5101.017.000

5101.017.000 | Bandage de compressions sur mesure, segment cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.02
 |  | Membre du GP | LG-05, LG5102B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03

05.01.01.03 | Positions supplémentaires
5101.019.000 | Forfait pour primo-appareillage, l'unité
5101.020.000 | Pad lymphatique, l'unité
5101.021.000 | Poche pour coussinet lymphatique, l'unité
5101.022.000 | Pad adhérante, l'unité
5101.023.000 | Fixation l'unité
5101.024.000 | Bordure adhérante, l'unité
5101.025.000 | Bretelles, paire
5101.026.000 | Coupe oblique de la partie du pied, l'unité
5101.027.000 | Finition oblique, l'unité
5101.027.100 | Rallonger partie sous pied, l'unité
5101.028.000 | Talon anatomique, l'unité
5101.029.000 | Genou anatomique, l'unité
5101.029.100 | Rallonge partie superieur de la jambe, l'unité
5101.030.000 | Insert souple aux articulations, l'unité
5101.031.000 | Ouverture pour Stoma, l'unité
5101.032.000 | Renforcement partie genital, l'unité
5101.033.000 | Suspensoir testiculaire, l'unité
5101.034.000 | Fermeture velcro, l'unité
5101.035.000 | Fermeture éclair, l'unité
5101.036.000 | Espaceur en silicone pour orteil, l'unité
5101.037.000 | Pelote, l'unité
5101.038.000 | Pelote en silicone, par cm2
5101.039.000 | Partie en silicone laminée ou coulée sur mesures, l'unité


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.019.000

5101.019.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.020.000

5101.020.000 | Pad lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.021.000

5101.021.000 | Poche pour coussinet lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.29 (con IVA)
 |  | Prestazione Pt | 36.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.022.000

5101.022.000 | Pad adhérante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.35 (con IVA)
 |  | Prestazione Pt | 21.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.023.000

5101.023.000 | Fixation l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.59 (con IVA)
 |  | Prestazione Pt | 93.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.024.000

5101.024.000 | Bordure adhérante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.94 (con IVA)
 |  | Prestazione Pt | 36.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.025.000

5101.025.000 | Bretelles, paire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 109.78 (con IVA)
 |  | Prestazione Pt | 101.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.026.000

5101.026.000 | Coupe oblique de la partie du pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.027.000

5101.027.000 | Finition oblique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.027.100

5101.027.100 | Rallonger partie sous pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, complétement fini, montage incl.


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.028.000

5101.028.000 | Talon anatomique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.029.000

5101.029.000 | Genou anatomique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.029.100

5101.029.100 | Rallonge partie superieur de la jambe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, complétement fini, montage incl.


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.030.000

5101.030.000 | Insert souple aux articulations, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.75 (con IVA)
 |  | Prestazione Pt | 80.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.031.000

5101.031.000 | Ouverture pour Stoma, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 101.56 (con IVA)
 |  | Prestazione Pt | 93.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.032.000

5101.032.000 | Renforcement partie genital, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.18 (con IVA)
 |  | Prestazione Pt | 80.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.033.000

5101.033.000 | Suspensoir testiculaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 99.19 (con IVA)
 |  | Prestazione Pt | 91.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.034.000

5101.034.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.13 (con IVA)
 |  | Prestazione Pt | 41.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.035.000

5101.035.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.91 (con IVA)
 |  | Prestazione Pt | 65.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.036.000

5101.036.000 | Espaceur en silicone pour orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.59 (con IVA)
 |  | Prestazione Pt | 41.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.037.000

5101.037.000 | Pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.038.000

5101.038.000 | Pelote en silicone, par cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.68 (con IVA)
 |  | Prestazione Pt | 1.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.01
  • Cap. 05.01.01.03
  • 5101.039.000

5101.039.000 | Partie en silicone laminée ou coulée sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.61 (con IVA)
 |  | Prestazione Pt | 498.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.01.03
 |  | Membre du GP | LG-05, LG5102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02

05.01.02 | Accessoires
5130.001.000 | Forfait pour remise d'accessoires
5130.002.000 | Ulcer Sous bas de compression, set à 3 pièces
5130.003.000 | Bas - traction confectionné pour bas à pointe overte, l'unité
5130.004.000 | Bas - traction confectionné pour bas à pointe férmée, l'unité
5130.005.000 | Bas - traction sur mesure, l'unité


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02
  • 5130.001.000

5130.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02
  • 5130.002.000

5130.002.000 | Ulcer Sous bas de compression, set à 3 pièces
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 51.46 (con IVA)
 |  | Prestazione Pt | 47.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02
  • 5130.003.000

5130.003.000 | Bas - traction confectionné pour bas à pointe overte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.62 (con IVA)
 |  | Prestazione Pt | 32.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02
  • 5130.004.000

5130.004.000 | Bas - traction confectionné pour bas à pointe férmée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 84.26 (con IVA)
 |  | Prestazione Pt | 77.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.01
  • Cap. 05.01.02
  • 5130.005.000

5130.005.000 | Bas - traction sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 135.61 (con IVA)
 |  | Prestazione Pt | 125.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.01.02
 |  | Membre du GP | LG-05, LG5102ZB, LG5102ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.02

05.02 | Bandages de compression, tronc
05.02.01 | Bandages de compression tronc, sur mesure


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01

05.02.01 | Bandages de compression tronc, sur mesure
05.02.01.01 | Prises de mesures
05.02.01.02 | Réalisation de base
05.02.01.03 | Positions supplémentaires


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.01

05.02.01.01 | Prises de mesures
5202.002.000 | Prise de mesures avec ruban à mesurer
5202.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.01
  • 5202.002.000

5202.002.000 | Prise de mesures avec ruban à mesurer
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.01
 |  | Membre du GP | LG-05, LG5202M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.01
  • 5202.003.000

5202.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 326.79 (con IVA)
 |  | Prestazione Pt | 302.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.01
 |  | Membre du GP | LG-05, LG5202M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02

05.02.01.02 | Réalisation de base
5202.005.000 | Bandage de compressions sur mesure, Chemisette sans manches, l'unité
5202.006.000 | Bandage de compressions sur mesure, Chemisette avec manches courtes, l'unité
5202.007.000 | Bandage de compressions sur mesure, Chemisette à une manche courte et une manche longue, l'unité
5202.008.000 | Bandage de compressions sur mesure, Chemisette avec manches longues, l'unité
5202.009.000 | Bandage de compressions sur mesure, Corsage, l'unité
5202.010.000 | Bandage de compressions sur mesure, Body, l'unité


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.005.000

5202.005.000 | Bandage de compressions sur mesure, Chemisette sans manches, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 340.35 (con IVA)
 |  | Prestazione Pt | 314.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.006.000

5202.006.000 | Bandage de compressions sur mesure, Chemisette avec manches courtes, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 462.40 (con IVA)
 |  | Prestazione Pt | 427.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.007.000

5202.007.000 | Bandage de compressions sur mesure, Chemisette à une manche courte et une manche longue, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 529.37 (con IVA)
 |  | Prestazione Pt | 489.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.008.000

5202.008.000 | Bandage de compressions sur mesure, Chemisette avec manches longues, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 562.77 (con IVA)
 |  | Prestazione Pt | 520.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.009.000

5202.009.000 | Bandage de compressions sur mesure, Corsage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 496.02 (con IVA)
 |  | Prestazione Pt | 458.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.02
  • 5202.010.000

5202.010.000 | Bandage de compressions sur mesure, Body, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 608.60 (con IVA)
 |  | Prestazione Pt | 563.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.02
 |  | Membre du GP | LG-05, LG5202B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03

05.02.01.03 | Positions supplémentaires
5202.012.000 | Forfait pour primo-appareillage, l'unité
5202.013.000 | Pad lymphatique, l'unité
5202.014.000 | Poche pour coussinet lymphatique, l'unité
5202.015.000 | Poche pour prothèse mammaire, l'unité
5202.016.000 | Rembourrage axillaire, l'unité
5202.017.000 | Fixation, l'unité
5202.018.000 | Bordure adhérante, l'unité
5202.019.000 | Insert souple aux articulations, l'unité
5202.020.000 | Fermeture velcro, l'unité
5202.021.000 | Fermeture à crochets, l'unité
5202.022.000 | Fermeture éclair, l'unité
5202.023.000 | Col pour chemisette de compression, l'unité
5202.024.000 | Découpe décoltée, l'unité
5202.025.000 | Bonnet soutien-gorge, l'unité
5202.026.000 | Pelote, l'unité
5202.027.000 | Pelote en silicone, par cm2
5202.028.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.012.000

5202.012.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.013.000

5202.013.000 | Pad lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.014.000

5202.014.000 | Poche pour coussinet lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.29 (con IVA)
 |  | Prestazione Pt | 36.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.015.000

5202.015.000 | Poche pour prothèse mammaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.29 (con IVA)
 |  | Prestazione Pt | 36.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.016.000

5202.016.000 | Rembourrage axillaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.017.000

5202.017.000 | Fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.59 (con IVA)
 |  | Prestazione Pt | 93.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.018.000

5202.018.000 | Bordure adhérante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.94 (con IVA)
 |  | Prestazione Pt | 36.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.019.000

5202.019.000 | Insert souple aux articulations, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.75 (con IVA)
 |  | Prestazione Pt | 80.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.020.000

5202.020.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.13 (con IVA)
 |  | Prestazione Pt | 41.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.021.000

5202.021.000 | Fermeture à crochets, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.86 (con IVA)
 |  | Prestazione Pt | 48.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.022.000

5202.022.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.91 (con IVA)
 |  | Prestazione Pt | 65.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.023.000

5202.023.000 | Col pour chemisette de compression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 87.18 (con IVA)
 |  | Prestazione Pt | 80.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.024.000

5202.024.000 | Découpe décoltée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.59 (con IVA)
 |  | Prestazione Pt | 46.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.025.000

5202.025.000 | Bonnet soutien-gorge, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.64 (con IVA)
 |  | Prestazione Pt | 70.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.026.000

5202.026.000 | Pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.027.000

5202.027.000 | Pelote en silicone, par cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.68 (con IVA)
 |  | Prestazione Pt | 1.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.02
  • Cap. 05.02.01
  • Cap. 05.02.01.03
  • 5202.028.000

5202.028.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.61 (con IVA)
 |  | Prestazione Pt | 498.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.02.01.03
 |  | Membre du GP | LG-05, LG5202ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03

05.03 | Bandages de compression, bras
05.03.01 | Bandages de compression, bras, sur mesure
05.03.02 | Accessoires


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01

05.03.01 | Bandages de compression, bras, sur mesure
05.03.01.01 | Prises de mesures
05.03.01.02 | Réalisation de base
05.03.01.03 | Positions supplémentaires


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.01

05.03.01.01 | Prises de mesures
5302.002.000 | Prise de mesures (bras) avec ruban à mesurer (pièce)
5302.003.000 | Modèle plâtre pour insert/forme en silicone, l'unité


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.01
  • 5302.002.000

5302.002.000 | Prise de mesures (bras) avec ruban à mesurer (pièce)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.01
 |  | Membre du GP | LG-05, LG5302M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.01
  • 5302.003.000

5302.003.000 | Modèle plâtre pour insert/forme en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 326.79 (con IVA)
 |  | Prestazione Pt | 302.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.01
 |  | Membre du GP | LG-05, LG5302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02

05.03.01.02 | Réalisation de base
5302.005.000 | Bandage de compressions sur mesure, Doigtier, l'unité
5302.006.000 | Bandage de compressions sur mesure, métacarpe avec pouce, l'unité
5302.007.000 | Bandage de compressions sur mesure, Gant avec doigts ouverts, l'unité
5302.008.000 | Bandage de compressions sur mesure, segment avant-bras, l'unité
5302.009.000 | Bandage de compressions sur mesure, segment coude, l'unité
5302.010.000 | Bandage de compressions sur mesure, segment bras supérieur, l'unité
5302.010.010 | Bandage de compressions sur mesure, segment avant-bras / bras


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.005.000

5302.005.000 | Bandage de compressions sur mesure, Doigtier, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.54 (con IVA)
 |  | Prestazione Pt | 63.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.006.000

5302.006.000 | Bandage de compressions sur mesure, métacarpe avec pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.30 (con IVA)
 |  | Prestazione Pt | 237.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.007.000

5302.007.000 | Bandage de compressions sur mesure, Gant avec doigts ouverts, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 369.38 (con IVA)
 |  | Prestazione Pt | 341.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.008.000

5302.008.000 | Bandage de compressions sur mesure, segment avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.009.000

5302.009.000 | Bandage de compressions sur mesure, segment coude, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.010.000

5302.010.000 | Bandage de compressions sur mesure, segment bras supérieur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.07 (con IVA)
 |  | Prestazione Pt | 174.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.02
  • 5302.010.010

5302.010.010 | Bandage de compressions sur mesure, segment avant-bras / bras
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.98 (con IVA)
 |  | Prestazione Pt | 244.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.02
 |  | Membre du GP | LG-05, LG5302B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03

05.03.01.03 | Positions supplémentaires
5302.012.000 | Forfait pour primo-appareillage, l'unité
5302.013.000 | Supplément pour doigts fermés, l'unité
5302.014.000 | Traction commissures, par traction
5302.015.000 | Pad lymphatique, l'unité
5302.016.000 | Poche pour coussinet lymphatique, l'unité
5302.017.000 | Pad adhérante, l'unité
5302.018.000 | Fixation unité
5302.019.000 | Bordure adhérante, l'unité
5302.020.000 | Finition oblique, l'unité
5302.021.000 | Coude anatomique, l'unité
5302.022.000 | Insert souple aux articulations, l'unité
5302.023.000 | Epaulière, l'unité
5302.024.000 | Fermeture velcro, l'unité
5302.025.000 | Fermeture éclair, l'unité
5302.026.000 | Séparateur de doigts en silicone, l'unité
5302.027.000 | Pelote, l'unité
5302.028.000 | Pelote en silicone, par cm2
5302.029.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.012.000

5302.012.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.013.000

5302.013.000 | Supplément pour doigts fermés, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.86 (con IVA)
 |  | Prestazione Pt | 13.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.014.000

5302.014.000 | Traction commissures, par traction
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 54.59 (con IVA)
 |  | Prestazione Pt | 50.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.015.000

5302.015.000 | Pad lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.016.000

5302.016.000 | Poche pour coussinet lymphatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.29 (con IVA)
 |  | Prestazione Pt | 36.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.017.000

5302.017.000 | Pad adhérante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.35 (con IVA)
 |  | Prestazione Pt | 21.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.018.000

5302.018.000 | Fixation unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.59 (con IVA)
 |  | Prestazione Pt | 93.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.019.000

5302.019.000 | Bordure adhérante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 39.94 (con IVA)
 |  | Prestazione Pt | 36.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.020.000

5302.020.000 | Finition oblique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.021.000

5302.021.000 | Coude anatomique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.94 (con IVA)
 |  | Prestazione Pt | 22.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.022.000

5302.022.000 | Insert souple aux articulations, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.75 (con IVA)
 |  | Prestazione Pt | 80.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.023.000

5302.023.000 | Epaulière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 86.15 (con IVA)
 |  | Prestazione Pt | 79.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.024.000

5302.024.000 | Fermeture velcro, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 45.13 (con IVA)
 |  | Prestazione Pt | 41.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.025.000

5302.025.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 70.91 (con IVA)
 |  | Prestazione Pt | 65.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.026.000

5302.026.000 | Séparateur de doigts en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.59 (con IVA)
 |  | Prestazione Pt | 41.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.027.000

5302.027.000 | Pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.028.000

5302.028.000 | Pelote en silicone, par cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.68 (con IVA)
 |  | Prestazione Pt | 1.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.01
  • Cap. 05.03.01.03
  • 5302.029.000

5302.029.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.61 (con IVA)
 |  | Prestazione Pt | 498.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.01.03
 |  | Membre du GP | LG-05, LG5302ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.02

05.03.02 | Accessoires
5330.001.000 | Forfait pour remise d'accessoires
5330.002.000 | Bas - traction confectionné pour bas à pointe ouverte, l'unité
5330.003.000 | Bas - traction sur mesure, l'unité


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.02
  • 5330.001.000

5330.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.02
  • 5330.002.000

5330.002.000 | Bas - traction confectionné pour bas à pointe ouverte, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.62 (con IVA)
 |  | Prestazione Pt | 32.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.03
  • Cap. 05.03.02
  • 5330.003.000

5330.003.000 | Bas - traction sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 135.61 (con IVA)
 |  | Prestazione Pt | 125.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.03.02
 |  | Membre du GP | LG-05, LG5302ZB, LG5302ZBAP
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.04

05.04 | Bandages de compression, cou et tête
05.04.01 | Bandages de compression, cou et tête, sur mesure


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01

05.04.01 | Bandages de compression, cou et tête, sur mesure
05.04.01.01 | Prises de mesures
05.04.01.02 | Réalisation de base
05.04.01.03 | Positions supplémentaires


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.01

05.04.01.01 | Prises de mesures
5502.002.000 | Prises de mesures avec ruban à mesurer (cou/tête), l'unité
5502.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.01
  • 5502.002.000

5502.002.000 | Prises de mesures avec ruban à mesurer (cou/tête), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.01
 |  | Membre du GP | LG-05, LG5502M
 |  | Temps de travail pour prise de mesures corporelles à l'aide d'un ruban à mesurer


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.01
  • 5502.003.000

5502.003.000 | Modèle plâtré pour insert/forme en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 326.79 (con IVA)
 |  | Prestazione Pt | 302.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.01
 |  | Membre du GP | LG-05, LG5502M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.02

05.04.01.02 | Réalisation de base
5502.005.000 | Bandage de compressions sur mesure, Mentonnière, l'unité
5502.006.000 | Bandage de compressions sur mesure, Bandeau frontal, l'unité
5502.007.000 | Bandage de compressions sur mesure, Masque, l'unité
5502.008.000 | Bandage de compressions sur mesure, Masque renforcé, l'unité


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.02
  • 5502.005.000

5502.005.000 | Bandage de compressions sur mesure, Mentonnière, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 299.43 (con IVA)
 |  | Prestazione Pt | 277.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.02
  • 5502.006.000

5502.006.000 | Bandage de compressions sur mesure, Bandeau frontal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 222.79 (con IVA)
 |  | Prestazione Pt | 206.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.02
  • 5502.007.000

5502.007.000 | Bandage de compressions sur mesure, Masque, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.76 (con IVA)
 |  | Prestazione Pt | 332.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.02
  • 5502.008.000

5502.008.000 | Bandage de compressions sur mesure, Masque renforcé, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 381.27 (con IVA)
 |  | Prestazione Pt | 352.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.02
 |  | Membre du GP | LG-05, LG5502B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.03

05.04.01.03 | Positions supplémentaires
5502.010.000 | Forfait pour primo-appareillage, l'unité
5502.011.000 | Pelote, l'unité
5502.012.000 | Pelote en silicone, par cm2
5502.013.000 | Partie en silicone laminé ou coulé sur mesures, l'unité


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.03
  • 5502.010.000

5502.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 59.89 (con IVA)
 |  | Prestazione Pt | 55.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.03
  • 5502.011.000

5502.011.000 | Pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.05 (con IVA)
 |  | Prestazione Pt | 61.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.03
  • 5502.012.000

5502.012.000 | Pelote en silicone, par cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.68 (con IVA)
 |  | Prestazione Pt | 1.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.04
  • Cap. 05.04.01
  • Cap. 05.04.01.03
  • 5502.013.000

5502.013.000 | Partie en silicone laminé ou coulé sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.61 (con IVA)
 |  | Prestazione Pt | 498.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.04.01.03
 |  | Membre du GP | LG-05, LG5502ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05

05.05 | Orthèses de compression
05.05.01 | Orthèses de compression, sur mesure


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01

05.05.01 | Orthèses de compression, sur mesure
05.05.01.01 | Prises de mesures
05.05.01.02 | Réalisation de base
05.05.01.03 | Positions supplémentaires


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.01

05.05.01.01 | Prises de mesures
5702.002.000 | Modèle (gant), d'après le temps de travail, l'unité
5702.003.000 | Modèle (plaque axillaire), l'unité
5702.004.000 | Modèle (cou/ cou haut), l'unité
5702.005.000 | Modèle (visage), l'unité


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.01
  • 5702.002.000

5702.002.000 | Modèle (gant), d'après le temps de travail, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.05.01.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.01
  • 5702.003.000

5702.003.000 | Modèle (plaque axillaire), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 386.67 (con IVA)
 |  | Prestazione Pt | 357.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.01
  • 5702.004.000

5702.004.000 | Modèle (cou/ cou haut), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 386.67 (con IVA)
 |  | Prestazione Pt | 357.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.01
  • 5702.005.000

5702.005.000 | Modèle (visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 386.67 (con IVA)
 |  | Prestazione Pt | 357.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.01
 |  | Membre du GP | LG-05, LG5702M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02

05.05.01.02 | Réalisation de base
5702.007.000 | Gant de compression en silicone, l'unité
5702.008.000 | Plaque sternal avec bandage, l'unité
5702.009.000 | Plaque thoracique avec bandage, l'unité
5702.010.000 | Plaque axillaire avec bandage, l'unité
5702.011.000 | Plaque d'épaule avec bandage, l'unité
5702.012.000 | Orthèse compressive du cou, l'unité
5702.013.000 | Orthèse compressive du cou, haute, l'unité
5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
5702.016.000 | Masque facial avec bandage traction, l'unité


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.007.000

5702.007.000 | Gant de compression en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1444.00 (con IVA)
 |  | Prestazione Pt | 1335.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Partie compressive sur mesures en tissu, finition complète sans: prise de mesures, positions supplémentaires et accessoires


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.008.000

5702.008.000 | Plaque sternal avec bandage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 965.22 (con IVA)
 |  | Prestazione Pt | 892.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.009.000

5702.009.000 | Plaque thoracique avec bandage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 965.22 (con IVA)
 |  | Prestazione Pt | 892.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.010.000

5702.010.000 | Plaque axillaire avec bandage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1123.38 (con IVA)
 |  | Prestazione Pt | 1039.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.011.000

5702.011.000 | Plaque d'épaule avec bandage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 965.22 (con IVA)
 |  | Prestazione Pt | 892.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.012.000

5702.012.000 | Orthèse compressive du cou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1096.19 (con IVA)
 |  | Prestazione Pt | 1014.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.013.000

5702.013.000 | Orthèse compressive du cou, haute, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1175.26 (con IVA)
 |  | Prestazione Pt | 1087.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.014.000

5702.014.000 | Mentonnière avec bandage et tendeur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1100.67 (con IVA)
 |  | Prestazione Pt | 1018.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.015.000

5702.015.000 | Masque facial partiel avec bandage de traction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1127.00 (con IVA)
 |  | Prestazione Pt | 1042.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.02
  • 5702.016.000

5702.016.000 | Masque facial avec bandage traction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1127.00 (con IVA)
 |  | Prestazione Pt | 1042.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.02
 |  | Membre du GP | LG-05, LG5702B
 |  | Soutien de compression en textile sur mesure, finition complète (sans: prise de mesures, positions supplémentaires et accessoires)


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03

05.05.01.03 | Positions supplémentaires
5702.018.000 | Forfait pour primo-appareillage, l'unité
5702.019.000 | Orthèse d'essai (Visage partiel / Visage), l'unité
5702.020.000 | Inlay en silicone pour plaque sternale, l'unité
5702.021.000 | Inlay en silicone (plaque thoracale), l'unité
5702.022.000 | Inlay en silicone (plaque axillaire), l'unité
5702.023.000 | Inlay en silicone (plaque d'épaule), l'unité
5702.024.000 | Inlay en silicone (minerve), l'unité
5702.025.000 | Inlay en silicone (minerve haut), l'unité
5702.026.000 | Inlay en silicone (mentonnière), l'unité
5702.027.000 | Inlay en silicone (masque facial partiell, l'unité
5702.028.000 | Inlay en silicone (masque facial), l'unité
5702.029.000 | Pelote, l'unité
5702.030.000 | Pelote en silicone, par cm2
5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.018.000

5702.018.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 167.72 (con IVA)
 |  | Prestazione Pt | 155.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.019.000

5702.019.000 | Orthèse d'essai (Visage partiel / Visage), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 522.12 (con IVA)
 |  | Prestazione Pt | 483.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Orthèse d'essai sans: mesures et modèle


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.020.000

5702.020.000 | Inlay en silicone pour plaque sternale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.021.000

5702.021.000 | Inlay en silicone (plaque thoracale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.022.000

5702.022.000 | Inlay en silicone (plaque axillaire), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.023.000

5702.023.000 | Inlay en silicone (plaque d'épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.024.000

5702.024.000 | Inlay en silicone (minerve), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1065.06 (con IVA)
 |  | Prestazione Pt | 985.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.025.000

5702.025.000 | Inlay en silicone (minerve haut), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1186.45 (con IVA)
 |  | Prestazione Pt | 1097.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.026.000

5702.026.000 | Inlay en silicone (mentonnière), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.027.000

5702.027.000 | Inlay en silicone (masque facial partiell, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 842.64 (con IVA)
 |  | Prestazione Pt | 779.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.028.000

5702.028.000 | Inlay en silicone (masque facial), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1065.06 (con IVA)
 |  | Prestazione Pt | 985.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.029.000

5702.029.000 | Pelote, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 78.04 (con IVA)
 |  | Prestazione Pt | 72.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.030.000

5702.030.000 | Pelote en silicone, par cm2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.68 (con IVA)
 |  | Prestazione Pt | 1.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.05
  • Cap. 05.05.01
  • Cap. 05.05.01.03
  • 5702.031.000

5702.031.000 | Partie en silicone laminé ou coulé sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.61 (con IVA)
 |  | Prestazione Pt | 498.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.05.01.03
 |  | Membre du GP | LG-05, LG5702ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 05
  • Cap. 05.06

05.06 | Réadaptations/Réparations/Révisions
05.06.01 | Suite
05.06.02 | Forfait de base


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01

05.06.01 | Suite
5950.001.000 | Suite croissance
5950.002.000 | Suite changement du poids
5950.003.000 | Suite modification du volume
5950.004.000 | Suite opération
5950.005.000 | Suite problème cutané
5950.006.000 | Suite allergie
5950.007.000 | Suite modification de position
5950.008.000 | Suite usure
5950.009.000 | Suite chute
5950.009.100 | Suite changement du fournisseur
5950.009.200 | Suite décès du patient


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.001.000

5950.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.002.000

5950.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.003.000

5950.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.004.000

5950.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.005.000

5950.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.006.000

5950.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.007.000

5950.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.008.000

5950.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.009.000

5950.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05, LG5950REP, LG5950REPB


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.009.100

5950.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.01
  • 5950.009.200

5950.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.01
 |  | Base de compensation:suite Membre du GP: LG-05


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.02

05.06.02 | Forfait de base
5950.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
5950.011.000 | Prix de l'heure pour 15 Minutes sans matériel
5950.012.000 | Matière première pour des prestations non-tarifées


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.02
  • 5950.010.000

5950.010.000 | Forfait de base adaptations/réparations/révisions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06.02
 |  | Membre du GP | LG-05, LG5950REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.02
  • 5950.011.000

5950.011.000 | Prix de l'heure pour 15 Minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05.06.02
 |  | Membre du GP | LG-05, LG5950REP, LG5950REPB
 |  | Auto-explicatif


  • Cap. 05
  • Cap. 05.06
  • Cap. 05.06.02
  • 5950.012.000

5950.012.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05.06.02
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-05, LG5950REP, LG5950REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 06

06 | Prothétique
06.01 | Prothétique de jambe
06.02 | Prothétique bras


  • Cap. 06
  • Cap. 06.01

06.01 | Prothétique de jambe
06.01.01 | Prothèses d'orteils
06.01.02 | Prothèses d'avant-pied
06.01.03 | Prothèse selon Pirogoff
06.01.04 | Prothèses Syme
06.01.05 | Prothèses tibiales
06.01.06 | Prothèse d'exarticulation du genou
06.01.07 | Prothèses fémorales
06.01.08 | Prothèse désarticulation de hanche
06.01.09 | Prothèses hémi-pelvectomie
06.01.10 | Ortho-Prothèses
06.01.11 | Pièces modulaires
06.01.12 | Accessoires
06.01.13 | Analyses
06.01.14 | Réadaptations/Réparations/Révisions


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01

06.01.01 | Prothèses d'orteils
06.01.01.01 | Prothèses d'orteil, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01

06.01.01.01 | Prothèses d'orteil, sur mesures
06.01.01.01.01 | Prises de mesures
06.01.01.01.02 | Réalisation de base
06.01.01.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.01

06.01.01.01.01 | Prises de mesures
6101.003.000 | Modèle (orteil), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.01
  • 6101.003.000

6101.003.000 | Modèle (orteil), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.77 (con IVA)
 |  | Prestazione Pt | 175.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.01.01.01
 |  | Membre du GP | LG-06, LG6101M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.02

06.01.01.01.02 | Réalisation de base
6101.005.000 | Prothèse d'orteils, par orteil, l'unité
6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.02
  • 6101.005.000

6101.005.000 | Prothèse d'orteils, par orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2625.58 (con IVA)
 |  | Prestazione Pt | 2428.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.01.01.02
 |  | Membre du GP | LG-06, LG6101B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.02
  • 6101.006.000

6101.006.000 | Prothèse d'orteils, plusieurs orteils, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3534.22 (con IVA)
 |  | Prestazione Pt | 3269.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.01.01.02
 |  | Membre du GP | LG-06, LG6101B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.03

06.01.01.01.03 | Positions supplémentaires
6101.008.000 | Forfait pour primo-appareillage, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.01
  • Cap. 06.01.01.01
  • Cap. 06.01.01.01.03
  • 6101.008.000

6101.008.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.01.01.03
 |  | Membre du GP | LG-06, LG6101ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02

06.01.02 | Prothèses d'avant-pied
06.01.02.01 | Prothèses d'avant-pied


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01

06.01.02.01 | Prothèses d'avant-pied
06.01.02.01.01 | Prises de mesures
06.01.02.01.02 | Réalisation de base
06.01.02.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.01

06.01.02.01.01 | Prises de mesures
6102.003.000 | Modèle (avant-pied), l'unité
6102.003.010 | Modèle (avant- et arrière pied avec tige haute), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.01
  • 6102.003.000

6102.003.000 | Modèle (avant-pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 341.76 (con IVA)
 |  | Prestazione Pt | 316.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.01
 |  | Membre du GP | LG-06, LG6102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.01
  • 6102.003.010

6102.003.010 | Modèle (avant- et arrière pied avec tige haute), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 429.59 (con IVA)
 |  | Prestazione Pt | 397.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.01
 |  | Membre du GP | LG-06, LG6102M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02

06.01.02.01.02 | Réalisation de base
6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
6102.008.000 | Prothèse d'avant-pied en téchnique silicone, l'unité
6102.008.100 | Prothèse d'arrière pied en silicone, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02
  • 6102.005.000

6102.005.000 | Prothèse d'avant-pied avec traction dynamique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2182.48 (con IVA)
 |  | Prestazione Pt | 2018.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02
  • 6102.006.000

6102.006.000 | Prothèse d'avant-pied avec tige basse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1984.98 (con IVA)
 |  | Prestazione Pt | 1836.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02
  • 6102.007.000

6102.007.000 | Prothèse d'avant-pied avec tige haute, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2428.68 (con IVA)
 |  | Prestazione Pt | 2246.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02
  • 6102.008.000

6102.008.000 | Prothèse d'avant-pied en téchnique silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 8063.83 (con IVA)
 |  | Prestazione Pt | 7459.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.02
  • 6102.008.100

6102.008.100 | Prothèse d'arrière pied en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5138.48 (con IVA)
 |  | Prestazione Pt | 4753.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.02
 |  | Membre du GP | LG-06, LG6102B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03

06.01.02.01.03 | Positions supplémentaires
6102.010.000 | Forfait pour primo-appareillage, l'unité
6102.011.000 | Coussin appui terminal en silicone, l'unité
6102.012.000 | Coussin appui terminal en mousse, l'unité
6102.013.000 | Fermeture éclair, l'unité
6102.014.000 | Guide tibial amovible, l'unité
6102.015.000 | Prise du genou, modèle inclus, l'unité
6102.016.000 | Couvercle dorsal, l'unité
6102.017.000 | Construction individuelle pied prothétique, l'unité
6102.018.000 | Recouvrement anti-salissant, l'unité
6102.019.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.010.000

6102.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 265.98 (con IVA)
 |  | Prestazione Pt | 246.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.011.000

6102.011.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.012.000

6102.012.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.013.000

6102.013.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 311.00 (con IVA)
 |  | Prestazione Pt | 287.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.014.000

6102.014.000 | Guide tibial amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 707.30 (con IVA)
 |  | Prestazione Pt | 654.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Guidage tibiale pour prothèse d'avant-pied


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.015.000

6102.015.000 | Prise du genou, modèle inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.31 (con IVA)
 |  | Prestazione Pt | 177.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.016.000

6102.016.000 | Couvercle dorsal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.65 (con IVA)
 |  | Prestazione Pt | 266.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Couvercle finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.017.000

6102.017.000 | Construction individuelle pied prothétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 747.73 (con IVA)
 |  | Prestazione Pt | 691.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Réalisation d'un pied prothètique en matiere synthétique ou en mousse avec ressort de renfort, montage et materiel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.018.000

6102.018.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 567.42 (con IVA)
 |  | Prestazione Pt | 524.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.02
  • Cap. 06.01.02.01
  • Cap. 06.01.02.01.03
  • 6102.019.000

6102.019.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.02.01.03
 |  | Membre du GP | LG-06, LG6102ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03

06.01.03 | Prothèse selon Pirogoff
06.01.03.01 | Prothèse selon Pirogoff, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01

06.01.03.01 | Prothèse selon Pirogoff, sur mesures
06.01.03.01.01 | Prises de mesures
06.01.03.01.02 | Réalisation de base
06.01.03.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.01

06.01.03.01.01 | Prises de mesures
6103.003.000 | Modèle (Pirogoff), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.01
  • 6103.003.000

6103.003.000 | Modèle (Pirogoff), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 429.59 (con IVA)
 |  | Prestazione Pt | 397.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.01
 |  | Membre du GP | LG-06, LG6103M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.02

06.01.03.01.02 | Réalisation de base
6103.005.000 | Prothèse selon Pirogoff, l'unité
6103.005.100 | Prothèse selon Pirogoff avec technique liner, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.02
  • 6103.005.000

6103.005.000 | Prothèse selon Pirogoff, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2423.93 (con IVA)
 |  | Prestazione Pt | 2242.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.02
 |  | Membre du GP | LG-06, LG6103B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage et construction individuelle du pied eventuelle inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.02
  • 6103.005.100

6103.005.100 | Prothèse selon Pirogoff avec technique liner, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2099.73 (con IVA)
 |  | Prestazione Pt | 1942.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.02
 |  | Membre du GP | LG-06, LG6103B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage et construction individuelle du pied eventuelle inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03

06.01.03.01.03 | Positions supplémentaires
6103.007.000 | Forfait pour primo-appareillage, l'unité
6103.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
6103.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6103.008.000 | Coussin appui terminal en silicone, l'unité
6103.009.000 | Coussin appui terminal en mousse, l'unité
6103.010.000 | Fermeture éclair, l'unité
6103.011.000 | Prise du genou, modèle inclus, l'unité
6103.012.000 | Couvercle dorsal, l'unité
6103.013.000 | Recouvrement anti-salissant, l'unité
6103.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.007.000

6103.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.73 (con IVA)
 |  | Prestazione Pt | 272.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.007.100

6103.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1903.48 (con IVA)
 |  | Prestazione Pt | 1760.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Liner en silicone fabriquée sur mesure, modèle supplémentaire exclusif pour la production de la doublure et doublure d'essai incluse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.007.200

6103.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 577.79 (con IVA)
 |  | Prestazione Pt | 534.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.008.000

6103.008.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.009.000

6103.009.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.010.000

6103.010.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 311.00 (con IVA)
 |  | Prestazione Pt | 287.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.011.000

6103.011.000 | Prise du genou, modèle inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.31 (con IVA)
 |  | Prestazione Pt | 177.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.012.000

6103.012.000 | Couvercle dorsal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.65 (con IVA)
 |  | Prestazione Pt | 266.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Couvercle finition complet, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.013.000

6103.013.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 567.42 (con IVA)
 |  | Prestazione Pt | 524.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.03
  • Cap. 06.01.03.01
  • Cap. 06.01.03.01.03
  • 6103.014.000

6103.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.03.01.03
 |  | Membre du GP | LG-06, LG6103ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04

06.01.04 | Prothèses Syme
06.01.04.01 | Prothèses Syme, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01

06.01.04.01 | Prothèses Syme, sur mesures
06.01.04.01.01 | Prises de mesures
06.01.04.01.02 | Réalisation de base
06.01.04.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.01

06.01.04.01.01 | Prises de mesures
6104.003.000 | Modèle (Syme), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.01
  • 6104.003.000

6104.003.000 | Modèle (Syme), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 445.21 (con IVA)
 |  | Prestazione Pt | 411.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.01
 |  | Membre du GP | LG-06, LG6104M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.02

06.01.04.01.02 | Réalisation de base
6104.005.000 | Prothèse Syme, l'unité
6104.005.100 | Prothèse Syme avec technique liner, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.02
  • 6104.005.000

6104.005.000 | Prothèse Syme, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2423.93 (con IVA)
 |  | Prestazione Pt | 2242.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.02
 |  | Membre du GP | LG-06, LG6104B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.02
  • 6104.005.100

6104.005.100 | Prothèse Syme avec technique liner, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2099.73 (con IVA)
 |  | Prestazione Pt | 1942.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.02
 |  | Membre du GP | LG-06, LG6104B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03

06.01.04.01.03 | Positions supplémentaires
6104.007.000 | Forfait pour primo-appareillage, l'unité
6104.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
6104.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6104.008.000 | Coussin appui terminal en silicone, l'unité
6104.009.000 | Coussin appui terminal en mousse, l'unité
6104.010.000 | Fermeture éclair, l'unité
6104.011.000 | Prise du genou, modèle inclus, l'unité
6104.012.000 | Couvercle dorsal, l'unité
6104.013.000 | Recouvrement anti-salissant, l'unité
6104.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.007.000

6104.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.73 (con IVA)
 |  | Prestazione Pt | 272.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.007.100

6104.007.100 | Liner/HTV-fût interne (Silicone/Gel) sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1903.48 (con IVA)
 |  | Prestazione Pt | 1760.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Liner en silicone fabriquée sur mesure, modèle supplémentaire exclusif pour la production de la doublure et doublure d'essai incluse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.007.200

6104.007.200 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 577.79 (con IVA)
 |  | Prestazione Pt | 534.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.008.000

6104.008.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.009.000

6104.009.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.010.000

6104.010.000 | Fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 311.00 (con IVA)
 |  | Prestazione Pt | 287.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Fermeture éclair, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.011.000

6104.011.000 | Prise du genou, modèle inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 192.31 (con IVA)
 |  | Prestazione Pt | 177.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Prise de genou pour prothèse de jambe, supplément pour modèle inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.012.000

6104.012.000 | Couvercle dorsal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 287.65 (con IVA)
 |  | Prestazione Pt | 266.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Couvercle finition complèt, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.013.000

6104.013.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 567.42 (con IVA)
 |  | Prestazione Pt | 524.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.04
  • Cap. 06.01.04.01
  • Cap. 06.01.04.01.03
  • 6104.014.000

6104.014.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.04.01.03
 |  | Membre du GP | LG-06, LG6104ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05

06.01.05 | Prothèses tibiales
06.01.05.01 | Prothèses tibiales, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01

06.01.05.01 | Prothèses tibiales, sur mesures
06.01.05.01.01 | Prises de mesures
06.01.05.01.02 | Réalisation de base
06.01.05.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.01

06.01.05.01.01 | Prises de mesures
6105.003.000 | Modèle (tibia), l'unité
6105.004.000 | Modèle (tibia avec cuisse), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.01
  • 6105.003.000

6105.003.000 | Modèle (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 538.39 (con IVA)
 |  | Prestazione Pt | 498.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.01
 |  | Membre du GP | LG-06, LG6105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.01
  • 6105.004.000

6105.004.000 | Modèle (tibia avec cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 690.06 (con IVA)
 |  | Prestazione Pt | 638.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.01
 |  | Membre du GP | LG-06, LG6105M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.02

06.01.05.01.02 | Réalisation de base
6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
6105.007.000 | Prothèse tibiale avec technique liner, système modulaire, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.02
  • 6105.006.000

6105.006.000 | Prothèse tibiale avec Softsocket, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3684.53 (con IVA)
 |  | Prestazione Pt | 3408.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.02
 |  | Membre du GP | LG-06, LG6105B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.02
  • 6105.007.000

6105.007.000 | Prothèse tibiale avec technique liner, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3324.35 (con IVA)
 |  | Prestazione Pt | 3075.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.02
 |  | Membre du GP | LG-06, LG6105B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03

06.01.05.01.03 | Positions supplémentaires
6105.009.000 | Forfait pour primo-appareillage, l'unité
6105.010.000 | Fût d'essai (tibiale), l'unité
6105.011.000 | Deuxième Softsocket, l'unité
6105.012.000 | Softsocket en technique liner, l'unité
6105.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6105.013.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6105.014.000 | Coussin appui terminal en silicone, l'unité
6105.015.000 | Coussin appui terminal en mousse, l'unité
6105.016.000 | Supplément pour construction légère, l'unité
6105.017.000 | Cosmétique souple, l'unité
6105.018.000 | Cosmétique stratifiée, l'unité
6105.019.000 | Recouvrement anti-salissant, l'unité
6105.020.000 | Supplément pour cosmétique individuel d'orteil, l'unité
6105.021.000 | Cuissard standard, l'unité
6105.022.000 | Cuissard amovible, l'unité
6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
6105.024.000 | Montage montant avec articulation monocentrique en métal, l'unité
6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
6105.026.000 | Montage montant avec articulation polycentrique en métal, l'unité
6105.027.000 | Traction élastique d'extension du genou, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.009.000

6105.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1218.34 (con IVA)
 |  | Prestazione Pt | 1127.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.010.000

6105.010.000 | Fût d'essai (tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1082.46 (con IVA)
 |  | Prestazione Pt | 1001.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.011.000

6105.011.000 | Deuxième Softsocket, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.012.000

6105.012.000 | Softsocket en technique liner, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.013.000

6105.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1903.48 (con IVA)
 |  | Prestazione Pt | 1760.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.013.010

6105.013.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 577.79 (con IVA)
 |  | Prestazione Pt | 534.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.014.000

6105.014.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.015.000

6105.015.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.016.000

6105.016.000 | Supplément pour construction légère, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 793.51 (con IVA)
 |  | Prestazione Pt | 734.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Supplément pour transformation du système modulaire en construction légère en cas de finition, montage des pièces modulaires d'essai inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.017.000

6105.017.000 | Cosmétique souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 751.84 (con IVA)
 |  | Prestazione Pt | 695.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.018.000

6105.018.000 | Cosmétique stratifiée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1133.86 (con IVA)
 |  | Prestazione Pt | 1048.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.019.000

6105.019.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 692.92 (con IVA)
 |  | Prestazione Pt | 641.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.020.000

6105.020.000 | Supplément pour cosmétique individuel d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.021.000

6105.021.000 | Cuissard standard, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 641.09 (con IVA)
 |  | Prestazione Pt | 593.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation gaine entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.022.000

6105.022.000 | Cuissard amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1128.73 (con IVA)
 |  | Prestazione Pt | 1044.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation gaine amovible, entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.023.000

6105.023.000 | Montant avec articulation métallique monocentrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 202.74 (con IVA)
 |  | Prestazione Pt | 187.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.024.000

6105.024.000 | Montage montant avec articulation monocentrique en métal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.025.000

6105.025.000 | Montant avec articulation métallique polycentrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 362.89 (con IVA)
 |  | Prestazione Pt | 335.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.026.000

6105.026.000 | Montage montant avec articulation polycentrique en métal, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.96 (con IVA)
 |  | Prestazione Pt | 198.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.05
  • Cap. 06.01.05.01
  • Cap. 06.01.05.01.03
  • 6105.027.000

6105.027.000 | Traction élastique d'extension du genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.98 (con IVA)
 |  | Prestazione Pt | 181.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.05.01.03
 |  | Membre du GP | LG-06, LG6105ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06

06.01.06 | Prothèse d'exarticulation du genou
06.01.06.01 | Prothèse d'exarticulation du genou, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01

06.01.06.01 | Prothèse d'exarticulation du genou, sur mesures
06.01.06.01.01 | Prises de mesures
06.01.06.01.02 | Réalisation de base
06.01.06.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.01

06.01.06.01.01 | Prises de mesures
6106.003.000 | Modèle (désarticulation du genou), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.01
  • 6106.003.000

6106.003.000 | Modèle (désarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 612.22 (con IVA)
 |  | Prestazione Pt | 566.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.01
 |  | Membre du GP | LG-06, LG6106M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.02

06.01.06.01.02 | Réalisation de base
6106.005.000 | Prothèse d'exarticulation du genou avec manchon (softsocket), système modulaire, l'unité
6106.006.000 | Prothèse d'exarticulation du genou avec liner, système modulaire, l'unité
6106.007.000 | Prothèse d'exarticulation du genou avec technique de fût flexible, système modulaire, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.02
  • 6106.005.000

6106.005.000 | Prothèse d'exarticulation du genou avec manchon (softsocket), système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4303.46 (con IVA)
 |  | Prestazione Pt | 3981.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.02
  • 6106.006.000

6106.006.000 | Prothèse d'exarticulation du genou avec liner, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3834.36 (con IVA)
 |  | Prestazione Pt | 3547.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.02
  • 6106.007.000

6106.007.000 | Prothèse d'exarticulation du genou avec technique de fût flexible, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4710.03 (con IVA)
 |  | Prestazione Pt | 4357.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.02
 |  | Membre du GP | LG-06, LG6106B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03

06.01.06.01.03 | Positions supplémentaires
6106.009.000 | Forfait pour primo-appareillage, l'unité
6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
6106.011.000 | Deuxième Softsocket, l'unité
6106.012.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6106.012.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6106.013.000 | Coussin appui terminal en silicone, l'unité
6106.014.000 | Coussin appui terminal en mousse, l'unité
6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6106.016.000 | Cosmétique, l'unité
6106.017.000 | Cosmétique stratifiée, l'unité
6106.018.000 | Recouvrement anti-salissant, l'unité
6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6106.020.000 | Supplément pour cosmétique dur / souple, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.009.000

6106.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1612.64 (con IVA)
 |  | Prestazione Pt | 1491.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.010.000

6106.010.000 | Fût d'essai (désarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1245.42 (con IVA)
 |  | Prestazione Pt | 1152.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.011.000

6106.011.000 | Deuxième Softsocket, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.012.000

6106.012.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1903.48 (con IVA)
 |  | Prestazione Pt | 1760.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.012.010

6106.012.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 660.11 (con IVA)
 |  | Prestazione Pt | 610.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.013.000

6106.013.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.014.000

6106.014.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.015.000

6106.015.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.16 (con IVA)
 |  | Prestazione Pt | 300.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.016.000

6106.016.000 | Cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 904.09 (con IVA)
 |  | Prestazione Pt | 836.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.017.000

6106.017.000 | Cosmétique stratifiée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1558.20 (con IVA)
 |  | Prestazione Pt | 1441.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Supplément par rapport à l'éxecution standard, montage et materiel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.018.000

6106.018.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 782.54 (con IVA)
 |  | Prestazione Pt | 723.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.019.000

6106.019.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.06
  • Cap. 06.01.06.01
  • Cap. 06.01.06.01.03
  • 6106.020.000

6106.020.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 535.37 (con IVA)
 |  | Prestazione Pt | 495.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.06.01.03
 |  | Membre du GP | LG-06, LG6106ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07

06.01.07 | Prothèses fémorales
06.01.07.01 | Prothèses fémorales, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01

06.01.07.01 | Prothèses fémorales, sur mesures
06.01.07.01.01 | Prises de mesures
06.01.07.01.02 | Réalisation de base
06.01.07.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.01

06.01.07.01.01 | Prises de mesures
6107.003.000 | Modèle (fémorale) unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.01
  • 6107.003.000

6107.003.000 | Modèle (fémorale) unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 697.84 (con IVA)
 |  | Prestazione Pt | 645.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.01
 |  | Membre du GP | LG-06, LG6107M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.02

06.01.07.01.02 | Réalisation de base
6107.005.000 | Prothèse fémorale, système modulaire, l'unité
6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.02
  • 6107.005.000

6107.005.000 | Prothèse fémorale, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4348.92 (con IVA)
 |  | Prestazione Pt | 4023.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.02
  • 6107.006.000

6107.006.000 | Prothèse fémorale technique liner, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4144.39 (con IVA)
 |  | Prestazione Pt | 3833.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.02
  • 6107.007.000

6107.007.000 | Prothèse fémorale avec fût interne flexible, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4581.65 (con IVA)
 |  | Prestazione Pt | 4238.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.02
 |  | Membre du GP | LG-06, LG6107B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03

06.01.07.01.03 | Positions supplémentaires
6107.009.000 | Forfait pour primo-appareillage, l'unité
6107.010.000 | Fût d'essai (fémorale), l'unité
6107.011.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6107.011.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
6107.012.000 | Coussin appui terminal en silicone, l'unité
6107.013.000 | Coussin appui terminal en mousse, l'unité
6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6107.015.000 | Bandage de fixation, l'unité
6107.016.000 | Bandage de fixation avec étrier pelvien sur mesures, l'unité
6107.017.000 | Cosmétique, l'unité
6107.018.000 | Cosmétique stratifiée, l'unité
6107.019.000 | Recouvrement anti-salissant, l'unité
6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6107.021.000 | Supplément pour cosmétique dur / souple, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.009.000

6107.009.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1739.33 (con IVA)
 |  | Prestazione Pt | 1609.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.010.000

6107.010.000 | Fût d'essai (fémorale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1346.23 (con IVA)
 |  | Prestazione Pt | 1245.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.011.000

6107.011.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1903.48 (con IVA)
 |  | Prestazione Pt | 1760.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.011.010

6107.011.010 | Modèle supplémentaire pour réalisation liner et HTV en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 638.93 (con IVA)
 |  | Prestazione Pt | 591.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.012.000

6107.012.000 | Coussin appui terminal en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 366.40 (con IVA)
 |  | Prestazione Pt | 338.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.013.000

6107.013.000 | Coussin appui terminal en mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 116.86 (con IVA)
 |  | Prestazione Pt | 108.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation coussin d'appui terminal pour moignon, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.014.000

6107.014.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.16 (con IVA)
 |  | Prestazione Pt | 300.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.015.000

6107.015.000 | Bandage de fixation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 310.46 (con IVA)
 |  | Prestazione Pt | 287.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Bandage de maintien flexible, réalisation nouvelle, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.016.000

6107.016.000 | Bandage de fixation avec étrier pelvien sur mesures, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 730.65 (con IVA)
 |  | Prestazione Pt | 675.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Bandage de maintien étrier de bassin rigide avec barre articulée et fermeture, nouvelle realisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.017.000

6107.017.000 | Cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 822.91 (con IVA)
 |  | Prestazione Pt | 761.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Renouveler cosmètique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.018.000

6107.018.000 | Cosmétique stratifiée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1558.20 (con IVA)
 |  | Prestazione Pt | 1441.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Supplément par rapport à l'éxecution standard, montage et matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.019.000

6107.019.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 782.54 (con IVA)
 |  | Prestazione Pt | 723.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.020.000

6107.020.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.07
  • Cap. 06.01.07.01
  • Cap. 06.01.07.01.03
  • 6107.021.000

6107.021.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 535.37 (con IVA)
 |  | Prestazione Pt | 495.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.07.01.03
 |  | Membre du GP | LG-06, LG6107ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08

06.01.08 | Prothèse désarticulation de hanche
06.01.08.01 | Prothèse désarticulation de hanche, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01

06.01.08.01 | Prothèse désarticulation de hanche, sur mesures
06.01.08.01.01 | Prises de mesures
06.01.08.01.02 | Réalisation de base
06.01.08.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.01

06.01.08.01.01 | Prises de mesures
6108.003.000 | Modèle (exarticulation de la hanche), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.01
  • 6108.003.000

6108.003.000 | Modèle (exarticulation de la hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 964.20 (con IVA)
 |  | Prestazione Pt | 891.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.01
 |  | Membre du GP | LG-06, LG6108M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.02

06.01.08.01.02 | Réalisation de base
6108.005.000 | Prothèse désarticulation de hanche, modulaire, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.02
  • 6108.005.000

6108.005.000 | Prothèse désarticulation de hanche, modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7008.34 (con IVA)
 |  | Prestazione Pt | 6483.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.02
 |  | Membre du GP | LG-06, LG6108B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03

06.01.08.01.03 | Positions supplémentaires
6108.007.000 | Forfait pour primo-appareillage, l'unité
6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6108.010.000 | Supplément pour cosmétique indivuel d'orteil, l'unité
6108.011.000 | Cosmétique, l'unité
6108.012.000 | Recouvrement anti-salissant, l'unité
6108.013.000 | Supplément pour cosmétique dur / souple, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.007.000

6108.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2890.32 (con IVA)
 |  | Prestazione Pt | 2673.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.008.000

6108.008.000 | Fût d'essai (désarticulation de la hanche), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2344.63 (con IVA)
 |  | Prestazione Pt | 2168.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.009.000

6108.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.16 (con IVA)
 |  | Prestazione Pt | 300.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.010.000

6108.010.000 | Supplément pour cosmétique indivuel d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.011.000

6108.011.000 | Cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1329.31 (con IVA)
 |  | Prestazione Pt | 1229.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.012.000

6108.012.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 891.34 (con IVA)
 |  | Prestazione Pt | 824.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.08
  • Cap. 06.01.08.01
  • Cap. 06.01.08.01.03
  • 6108.013.000

6108.013.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 535.37 (con IVA)
 |  | Prestazione Pt | 495.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.08.01.03
 |  | Membre du GP | LG-06, LG6108ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09

06.01.09 | Prothèses hémi-pelvectomie
06.01.09.01 | Prothèses hémi-pelvectomie, sur mesures


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01

06.01.09.01 | Prothèses hémi-pelvectomie, sur mesures
06.01.09.01.01 | Prises de mesures
06.01.09.01.02 | Réalisation de base
06.01.09.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.01

06.01.09.01.01 | Prises de mesures
6109.003.000 | Modèle (hémipelvectomie), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.01
  • 6109.003.000

6109.003.000 | Modèle (hémipelvectomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 964.20 (con IVA)
 |  | Prestazione Pt | 891.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.01
 |  | Membre du GP | LG-06, LG6109M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.02

06.01.09.01.02 | Réalisation de base
6109.005.000 | Prothèse hémi-pelvectomie, système modulaire, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.02
  • 6109.005.000

6109.005.000 | Prothèse hémi-pelvectomie, système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 7087.04 (con IVA)
 |  | Prestazione Pt | 6556.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.02
 |  | Membre du GP | LG-06, LG6109B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03

06.01.09.01.03 | Positions supplémentaires
6109.007.000 | Forfait pour primo-appareillage, l'unité
6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6109.011.000 | Cosmétique, l'unité
6109.012.000 | Recouvrement anti-salissant, l'unité
6109.013.000 | Supplément pour cosmétique dur / souple, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.007.000

6109.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2993.34 (con IVA)
 |  | Prestazione Pt | 2769.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.008.000

6109.008.000 | Fût d'essai (hémipelvectomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2435.71 (con IVA)
 |  | Prestazione Pt | 2253.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.009.000

6109.009.000 | Traction d'extension du genou, protection des articulations inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 325.16 (con IVA)
 |  | Prestazione Pt | 300.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.010.000

6109.010.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.011.000

6109.011.000 | Cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1329.31 (con IVA)
 |  | Prestazione Pt | 1229.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.012.000

6109.012.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 980.95 (con IVA)
 |  | Prestazione Pt | 907.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.09
  • Cap. 06.01.09.01
  • Cap. 06.01.09.01.03
  • 6109.013.000

6109.013.000 | Supplément pour cosmétique dur / souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 535.37 (con IVA)
 |  | Prestazione Pt | 495.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.09.01.03
 |  | Membre du GP | LG-06, LG6109ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10

06.01.10 | Ortho-Prothèses
06.01.10.01 | Ortho-Prothèses sur mesure


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01

06.01.10.01 | Ortho-Prothèses sur mesure
06.01.10.01.01 | Prises de mesures
06.01.10.01.02 | Réalisation de base
06.01.10.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.01

06.01.10.01.01 | Prises de mesures
6110.003.000 | Modèle (tibia), l'unité
6110.004.000 | Modèle (fémorale) l'unité
6110.005.000 | Modèle (plastique d'inversion), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.01
  • 6110.003.000

6110.003.000 | Modèle (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 490.29 (con IVA)
 |  | Prestazione Pt | 453.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations / matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.01
  • 6110.004.000

6110.004.000 | Modèle (fémorale) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 647.52 (con IVA)
 |  | Prestazione Pt | 599.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.01
  • 6110.005.000

6110.005.000 | Modèle (plastique d'inversion), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 670.01 (con IVA)
 |  | Prestazione Pt | 619.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.01
 |  | Membre du GP | LG-06, LG6110M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.02

06.01.10.01.02 | Réalisation de base
6110.007.000 | Ortho-Prothèse tibiale, l'unité
6110.008.000 | Ortho-Prothèse fémorale, l'unité
6110.009.000 | Ortho-Prothèse, plastique d'inversion, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.02
  • 6110.007.000

6110.007.000 | Ortho-Prothèse tibiale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4439.67 (con IVA)
 |  | Prestazione Pt | 4107.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | Ortho-Prothèse sur mesures, entièrement terminée, montage du pied inclus, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.02
  • 6110.008.000

6110.008.000 | Ortho-Prothèse fémorale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5346.30 (con IVA)
 |  | Prestazione Pt | 4945.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | fût sur mesures, entièrement terminée, montage du pied inclus, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.02
  • 6110.009.000

6110.009.000 | Ortho-Prothèse, plastique d'inversion, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5918.48 (con IVA)
 |  | Prestazione Pt | 5475.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.02
 |  | Membre du GP | LG-06, LG6110B
 |  | Ortho-Prothèse sur mesures, entièrement terminée, montage du pied inclus, (sans: prise de mesure, positions supplémentaires, modèle, pièces modulaires, accessoires et analyse), 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03

06.01.10.01.03 | Positions supplémentaires
6110.011.000 | Forfait pour primo-appareillage, l'unité
6110.012.000 | Ortho-prothèse d'essai (tibiale), l'unité
6110.013.000 | Ortho-prothèse d'essai (cuisse), l'unité
6110.014.000 | Ortho-prothèse d'essai (plastique d'inversion), l'unité
6110.014.010 | Deuxième Softsocket, l'unité
6110.015.000 | Cosmétique pour ortho-prothèse (cuisse), l'unité
6110.016.000 | Cosmétique pour ortho-prothèse (plastique d'inversion), l'unité
6110.016.100 | Construction individuelle pied prothétique, l'unité
6110.017.000 | Recouvrement anti-salissant, l'unité
6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
6110.023.000 | Traction élastique d'extension du genou, l'unité
6110.024.000 | Appui pelvien


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.011.000

6110.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1637.28 (con IVA)
 |  | Prestazione Pt | 1514.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 Ortho-Prothèse d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.012.000

6110.012.000 | Ortho-prothèse d'essai (tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 906.74 (con IVA)
 |  | Prestazione Pt | 838.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.013.000

6110.013.000 | Ortho-prothèse d'essai (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1171.80 (con IVA)
 |  | Prestazione Pt | 1084.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.014.000

6110.014.000 | Ortho-prothèse d'essai (plastique d'inversion), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1200.99 (con IVA)
 |  | Prestazione Pt | 1111.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.014.010

6110.014.010 | Deuxième Softsocket, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.015.000

6110.015.000 | Cosmétique pour ortho-prothèse (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 822.91 (con IVA)
 |  | Prestazione Pt | 761.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.016.000

6110.016.000 | Cosmétique pour ortho-prothèse (plastique d'inversion), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 751.84 (con IVA)
 |  | Prestazione Pt | 695.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Renouveler cosmétique complètement finie, montage et rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.016.100

6110.016.100 | Construction individuelle pied prothétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 747.73 (con IVA)
 |  | Prestazione Pt | 691.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Réalisation d'un pied prothètique en matiere synthétique ou en mousse avec ressort de renfort, montage et materiel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.017.000

6110.017.000 | Recouvrement anti-salissant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 980.95 (con IVA)
 |  | Prestazione Pt | 907.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Recouvrement anti-salissant sur cosmétique, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.018.000

6110.018.000 | Supplément pour cosmétique individuelle d'orteil, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 405.38 (con IVA)
 |  | Prestazione Pt | 375.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Ecart de prestations par rapport à l'appareillage standard, montage et matériel inclus (forme individuelle des orteils)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.023.000

6110.023.000 | Traction élastique d'extension du genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.98 (con IVA)
 |  | Prestazione Pt | 181.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.10
  • Cap. 06.01.10.01
  • Cap. 06.01.10.01.03
  • 6110.024.000

6110.024.000 | Appui pelvien
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 825.18 (con IVA)
 |  | Prestazione Pt | 763.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.10.01.03
 |  | Membre du GP | LG-06, LG6110ZP
 |  | Nouvelle réalisation, finition complète, supplément pour modèle inclus, pièce modulaire et montage exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11

06.01.11 | Pièces modulaires
06.01.11.01 | Pièces modulaires selon liste de prix
06.01.11.02 | Travaux de montages de pièces modulaires
06.01.11.03 | Pièces d'adaptation d'orthèses pour orthoprothèses


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01

06.01.11.01 | Pièces modulaires selon liste de prix
6120.001.010 | Pièce détachée pour pièce modulaire
6120.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6120.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6120.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
6120.003.000 | Manutention de pièces modulaires
6120.003.010 | Frais de location d'une pièce modulaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.001.010

6120.001.010 | Pièce détachée pour pièce modulaire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce détachée pour pièce modulaire figurant sur la liste des pièces modulaires , prix de la pièce = PA + 10%


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.001.100

6120.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.001.200

6120.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. Alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.002.000

6120.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Membre du GP | LG-06, LG6120PTAP
 |  | Forfait pour remise des liners, des liners de rembourrage, liners de compensation


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.003.000

6120.003.000 | Manutention de pièces modulaires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Somme des suppléments selon le contrat tarifaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.01
  • 6120.003.010

6120.003.010 | Frais de location d'une pièce modulaire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.11.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Frais externes lors l'utilisation d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02

06.01.11.02 | Travaux de montages de pièces modulaires
6120.005.000 | Montage plaque de pied, l'unité
6120.006.000 | Montage pied, l'unité
6120.006.005 | Montage pied électronique, l'unité
6120.006.010 | Montage Enveloppe du pied, l'unité
6120.007.000 | Montage tube/adaptateur-tube, l'unité
6120.008.000 | Montage adaptateur, l'unité
6120.009.000 | Montage adaptateur d'emboîture, l'unité
6120.010.000 | Montage articulation du genou avec verrou, l'unité
6120.011.000 | Montage articulation du genou libre, l'unité
6120.012.000 | Montage articulation du genou électronique, l'unité
6120.012.100 | Montage protector/cover d'une articulation du genou, l'unité
6120.013.000 | Montage articulation de hanche, l'unité
6120.014.000 | Montage anneau de ventilation, l'unité
6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
6120.015.010 | Montage système de fermeture (BOA), l'unité
6120.016.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
6120.017.000 | Découpe contour liner
6120.018.000 | Montage système à dépression (Vakuum), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.005.000

6120.005.000 | Montage plaque de pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 165.34 (con IVA)
 |  | Prestazione Pt | 152.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.006.000

6120.006.000 | Montage pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.91 (con IVA)
 |  | Prestazione Pt | 63.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.006.005

6120.006.005 | Montage pied électronique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.53 (con IVA)
 |  | Prestazione Pt | 130.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.006.010

6120.006.010 | Montage Enveloppe du pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.35 (con IVA)
 |  | Prestazione Pt | 38.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.007.000

6120.007.000 | Montage tube/adaptateur-tube, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.008.000

6120.008.000 | Montage adaptateur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 41.35 (con IVA)
 |  | Prestazione Pt | 38.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.009.000

6120.009.000 | Montage adaptateur d'emboîture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.69 (con IVA)
 |  | Prestazione Pt | 96.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.010.000

6120.010.000 | Montage articulation du genou avec verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 330.68 (con IVA)
 |  | Prestazione Pt | 305.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.011.000

6120.011.000 | Montage articulation du genou libre, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 330.68 (con IVA)
 |  | Prestazione Pt | 305.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.012.000

6120.012.000 | Montage articulation du genou électronique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 413.37 (con IVA)
 |  | Prestazione Pt | 382.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.012.100

6120.012.100 | Montage protector/cover d'une articulation du genou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Montage de la pièce modulaire, incl alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.013.000

6120.013.000 | Montage articulation de hanche, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 358.24 (con IVA)
 |  | Prestazione Pt | 331.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.014.000

6120.014.000 | Montage anneau de ventilation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.91 (con IVA)
 |  | Prestazione Pt | 63.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.015.000

6120.015.000 | Montage prise rapide ou système de chaussage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.69 (con IVA)
 |  | Prestazione Pt | 96.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.015.010

6120.015.010 | Montage système de fermeture (BOA), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 432.62 (con IVA)
 |  | Prestazione Pt | 400.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.016.000

6120.016.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.57 (con IVA)
 |  | Prestazione Pt | 25.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.017.000

6120.017.000 | Découpe contour liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Découpe individuelle du bord proximal du manchon


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.02
  • 6120.018.000

6120.018.000 | Montage système à dépression (Vakuum), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.69 (con IVA)
 |  | Prestazione Pt | 96.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.02
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03

06.01.11.03 | Pièces d'adaptation d'orthèses pour orthoprothèses
06.01.11.03.01 | Genou


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01

06.01.11.03.01 | Genou
6120.021.000 | Montant sans articulation (genou), l'unité
6120.022.000 | Montage montant sans articulation (genou), l'unité
6120.023.000 | Montant avec articulation en matière synthétique (genou), l'unité
6120.024.000 | Montage articulation synthétique (genou), l'unité
6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
6120.026.000 | Montage articulation monocentrique métallique (genou), l'unité
6120.027.000 | Articulation de 4 chaînes à verser (genou), l'unité
6120.028.000 | Montage articulation de 4 chaînes (genou), l'unité
6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
6120.030.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
6120.031.000 | Montant avec articulation à verrou (genou), l'unité
6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
6120.033.000 | Montant avec articulation sur mesures (genou), l'unité
6120.034.000 | Montage montant manufacturé avec articulation (genou), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.021.000

6120.021.000 | Montant sans articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 12.92 (con IVA)
 |  | Prestazione Pt | 11.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.022.000

6120.022.000 | Montage montant sans articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 112.10 (con IVA)
 |  | Prestazione Pt | 103.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.023.000

6120.023.000 | Montant avec articulation en matière synthétique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 161.50 (con IVA)
 |  | Prestazione Pt | 149.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, uniquement pièce modulaire, montage exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.024.000

6120.024.000 | Montage articulation synthétique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 96.48 (con IVA)
 |  | Prestazione Pt | 89.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.025.000

6120.025.000 | Montant avec articulation métallique monocentrique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 750.75 (con IVA)
 |  | Prestazione Pt | 694.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.026.000

6120.026.000 | Montage articulation monocentrique métallique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.027.000

6120.027.000 | Articulation de 4 chaînes à verser (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 63.72 (con IVA)
 |  | Prestazione Pt | 58.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Pièce modulaire, sans montage et sans réglage sur le patient


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.028.000

6120.028.000 | Montage articulation de 4 chaînes (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.96 (con IVA)
 |  | Prestazione Pt | 198.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.029.000

6120.029.000 | Montant avec articulation métallique polycentrique (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 740.65 (con IVA)
 |  | Prestazione Pt | 685.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.030.000

6120.030.000 | Montage montant avec articulation polycentrique en métal (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 214.96 (con IVA)
 |  | Prestazione Pt | 198.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.031.000

6120.031.000 | Montant avec articulation à verrou (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1124.13 (con IVA)
 |  | Prestazione Pt | 1039.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Articulation d'orthèse avec verrou (verrou suisse, verrou à coulisseau, etc.), seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.032.000

6120.032.000 | Montage montant avec articulation à verrou (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 294.84 (con IVA)
 |  | Prestazione Pt | 272.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.033.000

6120.033.000 | Montant avec articulation sur mesures (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 202.69 (con IVA)
 |  | Prestazione Pt | 187.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Montant d'orthèse avec articulation fait à main, sans montage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.11
  • Cap. 06.01.11.03
  • Cap. 06.01.11.03.01
  • 6120.034.000

6120.034.000 | Montage montant manufacturé avec articulation (genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 198.42 (con IVA)
 |  | Prestazione Pt | 183.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.11.03.01
 |  | Membre du GP | LG-06, LG6120PT, LG6120PTAP
 |  | Temps de montage complet de la pièce modulaire de l'orthèse


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12

06.01.12 | Accessoires
6130.001.000 | Forfait pour remise d'accessoires
6130.002.000 | Bas à moignon en synthétique, l'unité
6130.003.000 | Bas à moignon en fibre naturel, l'unité
6130.004.000 | Bas à moignon gel, l'unité
6130.005.000 | Bas à moignon à température auto-réglant, l'unité
6130.005.100 | Bas à moignon à température auto-réglant, l'unité
6130.006.000 | Genouillère d'étanchéité en PU, l'unité
6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
6130.009.000 | Tricot, l'unité
6130.010.000 | Tricot rouleau, l'unité
6130.011.000 | Tricot frotté, l'unité
6130.012.000 | Tricot frotté rouleau, l'unité
6130.012.010 | Bas cosmétique perlon, deux pièces
6130.013.000 | Bas à moignon compressif pour tibia, l'unité
6130.014.000 | Bas à moignon compressif sur mesures pour tibia, l'unité
6130.015.000 | Bas à moignon compressif pour désarticulation du genou / cuisse, l'unité
6130.016.000 | Bas à moignon compressif sur mesures pour désarticulation du genou / cuisse, l'unité
6130.017.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
6130.018.000 | Produit soins pour la peau, l'unité
6130.019.000 | Produit de nettoyage pour la peau, l'unité
6130.021.000 | Spray aide enfilage, par 100 ml


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.001.000

6130.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.002.000

6130.002.000 | Bas à moignon en synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.59 (con IVA)
 |  | Prestazione Pt | 20.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.003.000

6130.003.000 | Bas à moignon en fibre naturel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.89 (con IVA)
 |  | Prestazione Pt | 20.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.004.000

6130.004.000 | Bas à moignon gel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.37 (con IVA)
 |  | Prestazione Pt | 70.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.005.000

6130.005.000 | Bas à moignon à température auto-réglant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 160.31 (con IVA)
 |  | Prestazione Pt | 148.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.005.100

6130.005.100 | Bas à moignon à température auto-réglant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 69.29 (con IVA)
 |  | Prestazione Pt | 64.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.006.000

6130.006.000 | Genouillère d'étanchéité en PU, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 239.33 (con IVA)
 |  | Prestazione Pt | 221.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.007.000

6130.007.000 | Genouillère d'étanchéité en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.34 (con IVA)
 |  | Prestazione Pt | 167.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.008.000

6130.008.000 | Genouillère d'étanchéité au genou ETP, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 227.12 (con IVA)
 |  | Prestazione Pt | 210.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.009.000

6130.009.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.010.000

6130.010.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.011.000

6130.011.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.012.000

6130.012.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.012.010

6130.012.010 | Bas cosmétique perlon, deux pièces
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 17.62 (con IVA)
 |  | Prestazione Pt | 16.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Bas cosmétique perlon ne peut pas être combiné avec position "Recouvrement anti-salissant, l'unité"


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.013.000

6130.013.000 | Bas à moignon compressif pour tibia, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.59 (con IVA)
 |  | Prestazione Pt | 41.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.014.000

6130.014.000 | Bas à moignon compressif sur mesures pour tibia, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 599.58 (con IVA)
 |  | Prestazione Pt | 554.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.015.000

6130.015.000 | Bas à moignon compressif pour désarticulation du genou / cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.02 (con IVA)
 |  | Prestazione Pt | 52.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.016.000

6130.016.000 | Bas à moignon compressif sur mesures pour désarticulation du genou / cuisse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 599.58 (con IVA)
 |  | Prestazione Pt | 554.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.017.000

6130.017.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.89 (con IVA)
 |  | Prestazione Pt | 51.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.018.000

6130.018.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.019.000

6130.019.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.12
  • 6130.021.000

6130.021.000 | Spray aide enfilage, par 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.59 (con IVA)
 |  | Prestazione Pt | 4.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.12
 |  | Membre du GP | LG-06, LG6130ZB, LG6130ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.13

06.01.13 | Analyses
6140.001.000 | Analyse de la marche, documentation inclus
6140.002.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.13
  • 6140.001.000

6140.001.000 | Analyse de la marche, documentation inclus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.83 (con IVA)
 |  | Prestazione Pt | 110.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.13
 |  | Membre du GP | LG-06, LG6140AN
 |  | Analyse vidéo de la marche rapport écrit inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.13
  • 6140.002.000

6140.002.000 | Analyse de marche et podométrie (plate-forme de pression) documentation inclus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 323.49 (con IVA)
 |  | Prestazione Pt | 299.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.13
 |  | Membre du GP | LG-06, LG6140AN
 |  | Analyse vidéo de la marche incl. mesures des forces reactionelles au sol, rapport écrit inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14

06.01.14 | Réadaptations/Réparations/Révisions
06.01.14.01 | Suite
06.01.14.02 | Forfait de base
06.01.14.03 | Rembourrage
06.01.14.04 | Fermetures
06.01.14.05 | Articulations / pièce modulaire
06.01.14.06 | Rallonger / Elargir / Resserrer
06.01.14.07 | Traction / câble
06.01.14.08 | Cosmétique
06.01.14.09 | Fût / Gaine
06.01.14.10 | Travaux d'adaptations
06.01.14.11 | Divers
06.01.14.12 | Cuissard


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01

06.01.14.01 | Suite
6150.001.000 | Suite croissance
6150.002.000 | Suite changement du poids
6150.003.000 | Suite modification du volume
6150.004.000 | Suite opération
6150.005.000 | Suite problème cutané
6150.006.000 | Suite allergie
6150.007.000 | Suite modification de position
6150.008.000 | Suite usure
6150.009.000 | Suite chute
6150.009.100 | Suite changement du fournisseur
6150.009.200 | Suite décès du patient


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.001.000

6150.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.002.000

6150.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.003.000

6150.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.004.000

6150.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.005.000

6150.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.006.000

6150.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.007.000

6150.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.008.000

6150.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.009.000

6150.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6150REP, LG6150REPB


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.009.100

6150.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.01
  • 6150.009.200

6150.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.01
 |  | Base de compensation:suite Membre du GP: LG-06


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.02

06.01.14.02 | Forfait de base
6150.010.000 | Forfait de base adaptations/réparations/révisions, lunité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.02
  • 6150.010.000

6150.010.000 | Forfait de base adaptations/réparations/révisions, lunité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.02
 |  | Membre du GP | LG-06, LG6150REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.03

06.01.14.03 | Rembourrage
6150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
6150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
6150.014.000 | Rembourrage avec mousse souple partie pelvienne, recouvrement inclus, l'unité
6150.015.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.03
  • 6150.012.000

6150.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en mousse sur prothèse, recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.03
  • 6150.013.000

6150.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en silicone sur prothèse, recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.03
  • 6150.014.000

6150.014.000 | Rembourrage avec mousse souple partie pelvienne, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 306.63 (con IVA)
 |  | Prestazione Pt | 283.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Captionner partie pelvienne avec mousse souple, recouvrement inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.03
  • 6150.015.000

6150.015.000 | Capitonner ou recouvrir à nouveau, partie pelvienne avec mousse souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 225.66 (con IVA)
 |  | Prestazione Pt | 208.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Capitonner ou recouvrir partie pelvienne existante avec mousse souple


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04

06.01.14.04 | Fermetures
6150.017.000 | Renouvellement ou remplacement boucle / passant, l'unité
6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou rempacement, l'unité
6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou rempacement, l'unité
6150.020.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
6150.021.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04
  • 6150.017.000

6150.017.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04
  • 6150.018.000

6150.018.000 | Fermeture velcro avec rembourrage, nouveau ou rempacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04
  • 6150.019.000

6150.019.000 | Fermeture velcro sans rembourrage, nouveau ou rempacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04
  • 6150.020.000

6150.020.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.48 (con IVA)
 |  | Prestazione Pt | 81.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadaptation fermeture sur prothèse existante, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.04
  • 6150.021.000

6150.021.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05

06.01.14.05 | Articulations / pièce modulaire
6150.023.000 | Nettoyer et graisser d'une pièce modulaire (simple), l'unité
6150.024.000 | Parallélisme d'articulation, par axe
6150.025.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
6150.026.000 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied) l'unité
6150.026.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied électronique) l'unité
6150.026.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou verrouillé) l'unité
6150.026.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou libre) l'unité
6150.026.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou électronique) l'unité
6150.026.050 | Nouveau réglage d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce
6150.026.051 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation de hanche) l'unité
6150.026.060 | Rassemblage de deux pièces modulaires existantes, l'unité
6150.027.000 | Enlever valve (tous composants), l'unité
6150.028.000 | Enlever insert de valve, l'unité
6150.029.000 | Enlever fixation rapide du pin, l'unité
6150.030.000 | Enlever pin, l'unité
6150.031.000 | Enlever système de traction pour liner, l'unité
6150.031.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.023.000

6150.023.000 | Nettoyer et graisser d'une pièce modulaire (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.35 (con IVA)
 |  | Prestazione Pt | 51.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nettoyer, graisser, de la pièce modulaire, démontage et remontage exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.024.000

6150.024.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Après élargissement ou retrissement de la prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.025.000

6150.025.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.38 (con IVA)
 |  | Prestazione Pt | 24.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Tous travaux de la séparation d'une assemblage entre deux pièce modulaires


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.000

6150.026.000 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.38 (con IVA)
 |  | Prestazione Pt | 24.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.010

6150.026.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (pied électronique) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 68.91 (con IVA)
 |  | Prestazione Pt | 63.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.020

6150.026.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou verrouillé) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 140.53 (con IVA)
 |  | Prestazione Pt | 130.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.030

6150.026.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou libre) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 330.68 (con IVA)
 |  | Prestazione Pt | 305.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.040

6150.026.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (genou électronique) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 330.68 (con IVA)
 |  | Prestazione Pt | 305.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.050

6150.026.050 | Nouveau réglage d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 413.37 (con IVA)
 |  | Prestazione Pt | 382.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.051

6150.026.051 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation de hanche) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 248.03 (con IVA)
 |  | Prestazione Pt | 229.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06
 |  | Nouveau réglage du software d'une pièce modulaire existant/révisé ou d'une pièce modulaire de location/remplacement (électronique), pièce


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.026.060

6150.026.060 | Rassemblage de deux pièces modulaires existantes, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 358.24 (con IVA)
 |  | Prestazione Pt | 331.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Tous travaux de rassemblage de deux pièces modulaires existantes, travaux d'alignement exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.027.000

6150.027.000 | Enlever valve (tous composants), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 115.99 (con IVA)
 |  | Prestazione Pt | 107.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever complétement la valve


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.028.000

6150.028.000 | Enlever insert de valve, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever complétement l'insert de la valve


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.029.000

6150.029.000 | Enlever fixation rapide du pin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter entièrement prise rapide


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.030.000

6150.030.000 | Enlever pin, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.38 (con IVA)
 |  | Prestazione Pt | 24.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Enlever fixation distale, pin


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.031.000

6150.031.000 | Enlever système de traction pour liner, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter entièrement système de chaussage pour liner


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.05
  • 6150.031.010

6150.031.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06

06.01.14.06 | Rallonger / Elargir / Resserrer
6150.033.000 | Elargir fût de prothèse dur, l'unité
6150.034.000 | Resserrer fût de prothèse dur, l'unité
6150.035.000 | Elargir fût interne flexible, l'unité
6150.036.000 | Resserrer fût interne flexible, l'unité
6150.037.000 | Elargir Softsocket, l'unité
6150.038.000 | Resserrer Softsocket, l'unité
6150.039.000 | Raccourcir système modulaire, l'unité
6150.040.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.033.000

6150.033.000 | Elargir fût de prothèse dur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 302.90 (con IVA)
 |  | Prestazione Pt | 280.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargir partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.034.000

6150.034.000 | Resserrer fût de prothèse dur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 398.46 (con IVA)
 |  | Prestazione Pt | 368.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Resserrer partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.035.000

6150.035.000 | Elargir fût interne flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.41 (con IVA)
 |  | Prestazione Pt | 237.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un fût interne flexible


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.036.000

6150.036.000 | Resserrer fût interne flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 262.09 (con IVA)
 |  | Prestazione Pt | 242.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Resserage partiel d'un fût interne flexible, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.037.000

6150.037.000 | Elargir Softsocket, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 248.47 (con IVA)
 |  | Prestazione Pt | 229.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un Softsocket existant, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.038.000

6150.038.000 | Resserrer Softsocket, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 248.47 (con IVA)
 |  | Prestazione Pt | 229.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Elargissement partiel d'un Softsocket existant, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.039.000

6150.039.000 | Raccourcir système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.37 (con IVA)
 |  | Prestazione Pt | 98.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Raccourcissement du système modulaire, sans démontage et montage de la cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.06
  • 6150.040.000

6150.040.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 889.77 (con IVA)
 |  | Prestazione Pt | 823.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rallonger/raccourcir, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.07

06.01.14.07 | Traction / câble
6150.042.000 | Remplacer le câble du verrou, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.07
  • 6150.042.000

6150.042.000 | Remplacer le câble du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 176.85 (con IVA)
 |  | Prestazione Pt | 163.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.07
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Repmlacement complet de traction câble, sans enlever et remettre cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08

06.01.14.08 | Cosmétique
6150.044.000 | Remplacement de l'avant-pied, l'unité
6150.045.000 | Enlever cosmétique (pied), l'unité
6150.046.000 | Mise en place d'une cosmétique existante (pied), l'unité
6150.047.000 | Remplacer, cosmétique (Chopart/Pirogoff/Syme/Ortho-prothèse tibiale), l'unité
6150.048.000 | Enlever cosmétique (tibia), l'unité
6150.049.000 | Remise en place de cosmétique existante (tibia), l'unité
6150.050.000 | Enlever cosmétique (exarticulation du genou), l'unité
6150.051.000 | Remise en place de cosmétique existante (exarticulation du genou), l'unité
6150.052.000 | Enlever cosmétique (cuisse), l'unité
6150.053.000 | Remise en place de cosmétique existante (cuisse), l'unité
6150.054.000 | Enlever cosmétique (exarticulation de la hanche/hémi-pelvektomie), l'unité
6150.055.000 | Remise en place de cosmétique existante (exarticulation de la hanche/ hémi-pelvektomie), l'unité
6150.056.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
6150.058.000 | Remplacer jersey sur cosmétique (tibiale), l'unité
6150.059.000 | Remplacer jersey sur cosmétique (genou/ transfemorale), l'unité
6150.060.000 | Remplacer jersey sur cosmétique (désarticulation hanche/hémi-pelvectomie), l'unité
6150.061.000 | Renouveler le recouvrement du raccordement pour esthétique intérieur amovible, l'unité
6150.062.000 | Remplacer plaque de raccordement, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.044.000

6150.044.000 | Remplacement de l'avant-pied, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 557.74 (con IVA)
 |  | Prestazione Pt | 515.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement complet de l'avant-pied, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.045.000

6150.045.000 | Enlever cosmétique (pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.046.000

6150.046.000 | Mise en place d'une cosmétique existante (pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 90.26 (con IVA)
 |  | Prestazione Pt | 83.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.047.000

6150.047.000 | Remplacer, cosmétique (Chopart/Pirogoff/Syme/Ortho-prothèse tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 439.21 (con IVA)
 |  | Prestazione Pt | 406.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer ancienne cosmétique et remplacer par une nouvelle, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.048.000

6150.048.000 | Enlever cosmétique (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.049.000

6150.049.000 | Remise en place de cosmétique existante (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.04 (con IVA)
 |  | Prestazione Pt | 175.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.050.000

6150.050.000 | Enlever cosmétique (exarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.051.000

6150.051.000 | Remise en place de cosmétique existante (exarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 139.94 (con IVA)
 |  | Prestazione Pt | 129.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.052.000

6150.052.000 | Enlever cosmétique (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.053.000

6150.053.000 | Remise en place de cosmétique existante (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 125.23 (con IVA)
 |  | Prestazione Pt | 115.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.054.000

6150.054.000 | Enlever cosmétique (exarticulation de la hanche/hémi-pelvektomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.51 (con IVA)
 |  | Prestazione Pt | 90.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Retirer cosmétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.055.000

6150.055.000 | Remise en place de cosmétique existante (exarticulation de la hanche/ hémi-pelvektomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 213.71 (con IVA)
 |  | Prestazione Pt | 197.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Montage cosmétique existante, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.056.000

6150.056.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.10 (con IVA)
 |  | Prestazione Pt | 142.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Déchirure sur cosmétique existante, réparation, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.057.000

6150.057.000 | Remplacer protection d'articulation de cheville, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.61 (con IVA)
 |  | Prestazione Pt | 134.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrement des bordures, montage et matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.058.000

6150.058.000 | Remplacer jersey sur cosmétique (tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 299.82 (con IVA)
 |  | Prestazione Pt | 277.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.059.000

6150.059.000 | Remplacer jersey sur cosmétique (genou/ transfemorale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 376.40 (con IVA)
 |  | Prestazione Pt | 348.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.060.000

6150.060.000 | Remplacer jersey sur cosmétique (désarticulation hanche/hémi-pelvectomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 476.56 (con IVA)
 |  | Prestazione Pt | 440.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir une cosmétique existante avec un jersey, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.061.000

6150.061.000 | Renouveler le recouvrement du raccordement pour esthétique intérieur amovible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 129.94 (con IVA)
 |  | Prestazione Pt | 120.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renouvellement du raccordement du fût, montage et matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.08
  • 6150.062.000

6150.062.000 | Remplacer plaque de raccordement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.07 (con IVA)
 |  | Prestazione Pt | 193.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.08
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement complet du raccordement pour la cosméthique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09

06.01.14.09 | Fût / Gaine
6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
6150.065.000 | Remplacer fût interne flexible (exarticulation hanche / hémi-pelvektomie), l'unité
6150.066.000 | Remplacer Softsocket (tibia), l'unité
6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
6150.069.000 | Laquer à neuf un fût, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.064.000

6150.064.000 | Remplacer fût interne flexible (désarticulation du genou / cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 584.28 (con IVA)
 |  | Prestazione Pt | 540.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement de fût interne flexible, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.065.000

6150.065.000 | Remplacer fût interne flexible (exarticulation hanche / hémi-pelvektomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 700.27 (con IVA)
 |  | Prestazione Pt | 647.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement de fût interne flexible, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.066.000

6150.066.000 | Remplacer Softsocket (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.067.000

6150.067.000 | Remplacer Softsocket (désarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 313.17 (con IVA)
 |  | Prestazione Pt | 289.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouvelle réalisation Softsocket, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.068.000

6150.068.000 | Laminage complet d'un fût à l'extérieur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 714.92 (con IVA)
 |  | Prestazione Pt | 661.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Stratification pour renforcer un fût, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.09
  • 6150.069.000

6150.069.000 | Laquer à neuf un fût, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 209.93 (con IVA)
 |  | Prestazione Pt | 194.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.09
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10

06.01.14.10 | Travaux d'adaptations
6150.071.000 | Modification de position d'une prothèse, laminage partiel (Chopart/Pirogoff/Syme), l'unité
6150.072.000 | Modification de position d'une prothèse, système modulaire partiel (Syme), l'unité
6150.073.000 | Modification de position d'une prothèse, système modulaire partiel (Tibiale), l'unité
6150.074.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette ou technique légère, structure mousse ou bois balsa, l'unité
6150.075.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation du genou/ Prothèse de cuisse), l'unité
6150.076.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette (Désarticulation du genou/ Prothèse de cuisse), l'unité
6150.077.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation de la hanche/Hémi-pelvectomie), l'unité
6150.077.010 | Modification de position d'une prothèse, système modulaire partiel (orthoprothèse), l'unité
6150.077.020 | Modification de position d'une prothèse (orthoprothèse), laminage partiel, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.071.000

6150.071.000 | Modification de position d'une prothèse, laminage partiel (Chopart/Pirogoff/Syme), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 866.58 (con IVA)
 |  | Prestazione Pt | 801.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.072.000

6150.072.000 | Modification de position d'une prothèse, système modulaire partiel (Syme), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 199.82 (con IVA)
 |  | Prestazione Pt | 184.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.073.000

6150.073.000 | Modification de position d'une prothèse, système modulaire partiel (Tibiale), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.77 (con IVA)
 |  | Prestazione Pt | 181.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.074.000

6150.074.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette ou technique légère, structure mousse ou bois balsa, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 946.85 (con IVA)
 |  | Prestazione Pt | 875.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.075.000

6150.075.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation du genou/ Prothèse de cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 250.14 (con IVA)
 |  | Prestazione Pt | 231.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.076.000

6150.076.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette (Désarticulation du genou/ Prothèse de cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1014.19 (con IVA)
 |  | Prestazione Pt | 938.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.077.000

6150.077.000 | Modification de position d'une prothèse, système modulaire partiel (Désarticulation de la hanche/Hémi-pelvectomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 329.71 (con IVA)
 |  | Prestazione Pt | 305.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.077.010

6150.077.010 | Modification de position d'une prothèse, système modulaire partiel (orthoprothèse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 195.77 (con IVA)
 |  | Prestazione Pt | 181.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.10
  • 6150.077.020

6150.077.020 | Modification de position d'une prothèse (orthoprothèse), laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 946.85 (con IVA)
 |  | Prestazione Pt | 875.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.10
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter position prothèse, stratification inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11

06.01.14.11 | Divers
6150.079.000 | Remplacer plaque de pied en carbone, l'unité
6150.080.000 | Remplacer pince calcanéenne, l'unité
6150.081.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
6150.081.010 | Eliminer point de pression, l'unité
6150.082.000 | Remplacement fermeture éclair, l'unité
6150.083.000 | Remplacer ou renouveler jersey sur Soft-socket (tibiale/désarticulation du genou), l'unité
6150.084.000 | Adapter la prise de l'ischion, l'unité
6150.085.000 | Rembourrage souple de l'assise / prise de l'ischion avec recouvrement, l'unité
6150.086.000 | Etancher à nouveau siège de la valve, l'unité
6150.087.000 | Protection pour habits en position assise, nouveau ou remplacer, l'unité
6150.088.000 | Copie de modèle (orteil/avant-pied), l'unité
6150.089.000 | Copie de modèle (Chopart/Pirogoff/Syme), l'unité
6150.090.000 | Copie de modèle (tibia), l'unité
6150.091.000 | Copie de modèle (exarticulation du genou), l'unité
6150.092.000 | Copie de modèle (cuisse), l'unité
6150.093.000 | Copie de modèle (exarticulation de la hanche/hemipelvectomie), l'unité
6150.094.000 | Copie de modèle (orthoprothèse), l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.079.000

6150.079.000 | Remplacer plaque de pied en carbone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 765.40 (con IVA)
 |  | Prestazione Pt | 708.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démontage de la plaque de pied en carbone existante, remonter et positionner, montage et matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.080.000

6150.080.000 | Remplacer pince calcanéenne, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 291.06 (con IVA)
 |  | Prestazione Pt | 269.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacement d'une pince talonnière montage et materiel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.081.000

6150.081.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 228.31 (con IVA)
 |  | Prestazione Pt | 211.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Déchirure / Zone affaiblie sur fût existant, réparation, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.081.010

6150.081.010 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Décharge d'un point de pression sur une prothèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.082.000

6150.082.000 | Remplacement fermeture éclair, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.39 (con IVA)
 |  | Prestazione Pt | 190.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Fermeture éclair, remplacer entièrement, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.083.000

6150.083.000 | Remplacer ou renouveler jersey sur Soft-socket (tibiale/désarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 245.66 (con IVA)
 |  | Prestazione Pt | 227.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Recouvrir un softsocket existant avec du jersey à l'extérieur, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.084.000

6150.084.000 | Adapter la prise de l'ischion, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 286.84 (con IVA)
 |  | Prestazione Pt | 265.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Adaptation de la prise d'ischion existante, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.085.000

6150.085.000 | Rembourrage souple de l'assise / prise de l'ischion avec recouvrement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 343.70 (con IVA)
 |  | Prestazione Pt | 317.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Nouveau ou remplacement rembourrage d'assise/prise de l'ischion existante, recouvrement éventuel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.086.000

6150.086.000 | Etancher à nouveau siège de la valve, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.02 (con IVA)
 |  | Prestazione Pt | 65.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Etancher à nouveau valve existante, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.087.000

6150.087.000 | Protection pour habits en position assise, nouveau ou remplacer, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 211.50 (con IVA)
 |  | Prestazione Pt | 195.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Protection de vêtements, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.088.000

6150.088.000 | Copie de modèle (orteil/avant-pied), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 235.44 (con IVA)
 |  | Prestazione Pt | 217.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.089.000

6150.089.000 | Copie de modèle (Chopart/Pirogoff/Syme), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 465.48 (con IVA)
 |  | Prestazione Pt | 430.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.090.000

6150.090.000 | Copie de modèle (tibia), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 577.79 (con IVA)
 |  | Prestazione Pt | 534.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.091.000

6150.091.000 | Copie de modèle (exarticulation du genou), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 660.11 (con IVA)
 |  | Prestazione Pt | 610.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.092.000

6150.092.000 | Copie de modèle (cuisse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 638.93 (con IVA)
 |  | Prestazione Pt | 591.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.093.000

6150.093.000 | Copie de modèle (exarticulation de la hanche/hemipelvectomie), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 606.77 (con IVA)
 |  | Prestazione Pt | 561.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.11
  • 6150.094.000

6150.094.000 | Copie de modèle (orthoprothèse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 638.93 (con IVA)
 |  | Prestazione Pt | 591.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.11
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12

06.01.14.12 | Cuissard
06.01.14.12.01 | Rembourrage
06.01.14.12.02 | Articulations
06.01.14.12.03 | Montants
06.01.14.12.04 | Rallonger / Elargir / Resserrer
06.01.14.12.05 | Divers
06.01.14.12.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.01

06.01.14.12.01 | Rembourrage
6150.097.000 | Renouveler ou remplacer coussin de décharge, (Mousse), l'unité
6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.01
  • 6150.097.000

6150.097.000 | Renouveler ou remplacer coussin de décharge, (Mousse), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage de décharge de pression en mousse sur cuissard, recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.01
  • 6150.098.000

6150.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 190.96 (con IVA)
 |  | Prestazione Pt | 176.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage souple ou nouveau recouvrement d'un fût / gaine


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.01
  • 6150.099.000

6150.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 260.14 (con IVA)
 |  | Prestazione Pt | 240.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.01
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rembourrage souple inclus nouveau recouvrement d'un fût / gaine


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02

06.01.14.12.02 | Articulations
6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6150.102.000 | Parallélisme d'articulation, par axe
6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
6150.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
6150.105.000 | Ajuster butée d'articulation, brasage, l'unité
6150.106.000 | Ajuster butée d'articulation, l'unité
6150.107.000 | Remplacer vis, l'unité
6150.108.000 | Remplacer boulon/douille, l'unité
6150.109.000 | Remplacer roulement à bille, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.101.000

6150.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démontage de l'articulation d'un montant système sur prothèse existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.102.000

6150.102.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Après élargissement ou rétrissement du cuissard de la prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.103.000

6150.103.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter et remonter l'articulation d'un cuissard d'une prothèse existante, nettoyer et graisser


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.104.000

6150.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, (rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.105.000

6150.105.000 | Ajuster butée d'articulation, brasage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.106.000

6150.106.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter l'articulation d'un cuissard d'une prothèse existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.107.000

6150.107.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.108.000

6150.108.000 | Remplacer boulon/douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.02
  • 6150.109.000

6150.109.000 | Remplacer roulement à bille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.97 (con IVA)
 |  | Prestazione Pt | 43.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.02
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Remplacer roulement à bille sur montant ou articulation existant


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03

06.01.14.12.03 | Montants
6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6150.114.000 | Braser /souder un montant, l'unité
6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6150.116.000 | Réadapter montant par segment, médial ou latéral, l'unité
6150.117.000 | River montant par segment, médial ou latéral, l'unité
6150.118.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.111.000

6150.111.000 | Remplacer embrasse synthétique ou métallique, avec appui-ischiatique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 346.36 (con IVA)
 |  | Prestazione Pt | 320.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.112.000

6150.112.000 | Démonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.21 (con IVA)
 |  | Prestazione Pt | 39.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.113.000

6150.113.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.114.000

6150.114.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.115.000

6150.115.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Démonter montant


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.116.000

6150.116.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.117.000

6150.117.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Refixer le montant


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.03
  • 6150.118.000

6150.118.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.03
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Renforcer le montant d'un cuissard d'une prothèse existante, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.04

06.01.14.12.04 | Rallonger / Elargir / Resserrer
6150.120.000 | Rallonger fût / gaine avec partie souple, l'unité
6150.121.000 | Elargir ou rétrécir partiellement cuissard, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.04
  • 6150.120.000

6150.120.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 119.34 (con IVA)
 |  | Prestazione Pt | 110.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rallonger cuissard avec partie souple


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.04
  • 6150.121.000

6150.121.000 | Elargir ou rétrécir partiellement cuissard, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 181.44 (con IVA)
 |  | Prestazione Pt | 167.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.04
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Rétrécir ou élargir cuissard d'une prothèse existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.05

06.01.14.12.05 | Divers
6150.123.000 | Remplacer protection d'articulation, l'unité
6150.124.000 | Eliminer point de pression, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.05
  • 6150.123.000

6150.123.000 | Remplacer protection d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.05
  • 6150.124.000

6150.124.000 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.05
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Décharge d'un point de pression sur un cuissard d'une prothèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.06

06.01.14.12.06 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
6160.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.06
  • 6160.001.000

6160.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.01.14.12.06
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.01
  • Cap. 06.01.14
  • Cap. 06.01.14.12
  • Cap. 06.01.14.12.06
  • 6160.002.000

6160.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.01.14.12.06
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-06, LG6150REP, LG6150REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 06
  • Cap. 06.02

06.02 | Prothétique bras
06.02.01 | Prothèses de doigts
06.02.02 | Prothèses de main
06.02.03 | Prothèse d'avant-bras
06.02.04 | Prothèses de bras/coude
06.02.05 | Prothèse de désarticulation d'épaule
06.02.06 | Pièces modulaires
06.02.07 | Accessoires
06.02.08 | Réadaptations/Réparations/Révisions


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01

06.02.01 | Prothèses de doigts
06.02.01.01 | Prothèses de doigts sur mesure


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01

06.02.01.01 | Prothèses de doigts sur mesure
06.02.01.01.01 | Prises de mesures
06.02.01.01.02 | Réalisation de base
06.02.01.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.01

06.02.01.01.01 | Prises de mesures
6301.003.000 | Modèle (doigt), l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.01
  • 6301.003.000

6301.003.000 | Modèle (doigt), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 189.77 (con IVA)
 |  | Prestazione Pt | 175.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.01.01.01
 |  | Membre du GP | LG-06, LG6301M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.02

06.02.01.01.02 | Réalisation de base
6301.005.000 | Prothèse de doigt


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.02
  • 6301.005.000

6301.005.000 | Prothèse de doigt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2625.58 (con IVA)
 |  | Prestazione Pt | 2428.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.01.01.02
 |  | Membre du GP | LG-06, LG6301B
 |  | Prothèse sur mesure, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.03

06.02.01.01.03 | Positions supplémentaires
6301.007.000 | Forfait pour primo-appareillage, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.01
  • Cap. 06.02.01.01
  • Cap. 06.02.01.01.03
  • 6301.007.000

6301.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.01.01.03
 |  | Membre du GP | LG-06, LG6301ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02

06.02.02 | Prothèses de main
06.02.02.01 | Prothèses de main sur mesure


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01

06.02.02.01 | Prothèses de main sur mesure
06.02.02.01.01 | Prises de mesures
06.02.02.01.02 | Réalisation de base
06.02.02.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.01

06.02.02.01.01 | Prises de mesures
6302.003.000 | Modèle (main), l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.01
  • 6302.003.000

6302.003.000 | Modèle (main), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 331.81 (con IVA)
 |  | Prestazione Pt | 306.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.02.01.01
 |  | Membre du GP | LG-06, LG6302M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.02

06.02.02.01.02 | Réalisation de base
6302.005.000 | Prothèse de main partielle (en fonction des frais (calculation individuelle)), l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.02
  • 6302.005.000

6302.005.000 | Prothèse de main partielle (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.02.01.02
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6302B
 |  | Prothèse sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.03

06.02.02.01.03 | Positions supplémentaires
6302.007.000 | Forfait pour primo-appareillage, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.02
  • Cap. 06.02.02.01
  • Cap. 06.02.02.01.03
  • 6302.007.000

6302.007.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.83 (con IVA)
 |  | Prestazione Pt | 99.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.02.01.03
 |  | Membre du GP | LG-06, LG6302ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03

06.02.03 | Prothèse d'avant-bras
06.02.03.01 | Prothèses d'avant-bras, sur mesures


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01

06.02.03.01 | Prothèses d'avant-bras, sur mesures
06.02.03.01.01 | Prises de mesures
06.02.03.01.02 | Réalisation de base
06.02.03.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.01

06.02.03.01.01 | Prises de mesures
6303.003.000 | Modèle (avant-bras), l'unité
6303.004.000 | Modèle (avant-bras avec bras), l'unité
6303.005.000 | Test Myo, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.01
  • 6303.003.000

6303.003.000 | Modèle (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 368.89 (con IVA)
 |  | Prestazione Pt | 341.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.01
  • 6303.004.000

6303.004.000 | Modèle (avant-bras avec bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 432.56 (con IVA)
 |  | Prestazione Pt | 400.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.01
  • 6303.005.000

6303.005.000 | Test Myo, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.43 (con IVA)
 |  | Prestazione Pt | 332.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.01
 |  | Membre du GP | LG-06, LG6303M
 |  | Myotest, simulation et documentation écrites inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.02

06.02.03.01.02 | Réalisation de base
6303.007.000 | Prothèse d'avant-bras passif, l'unité
6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.02
  • 6303.007.000

6303.007.000 | Prothèse d'avant-bras passif, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2887.51 (con IVA)
 |  | Prestazione Pt | 2671.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.02
  • 6303.008.000

6303.008.000 | Prothèse d'avant-bras mécanique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3242.03 (con IVA)
 |  | Prestazione Pt | 2999.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.02
  • 6303.009.000

6303.009.000 | Prothèse d'avant-bras myoélectrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3565.52 (con IVA)
 |  | Prestazione Pt | 3298.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.02
 |  | Membre du GP | LG-06, LG6303B
 |  | Fût sur mesures, entièrement terminé, travaux d'ajustage inclus (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses), 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03

06.02.03.01.03 | Positions supplémentaires
6303.011.000 | Forfait pour primo-appareillage, l'unité
6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6303.012.000 | Fût d'essai (Avantbras), l'unité
6303.013.000 | Fût interne (flexible), l'unité
6303.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6303.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6303.015.000 | Manchette de bras, l'unité
6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
6303.020.000 | Liaison articulaire flexible, l'unité
6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
6303.022.000 | Bandage traction simple, l'unité
6303.023.000 | Bretelle en silicone, l'unité
6303.024.000 | Cosmétique souple, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.011.000

6303.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1268.61 (con IVA)
 |  | Prestazione Pt | 1173.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.011.010

6303.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1843.70 (con IVA)
 |  | Prestazione Pt | 1705.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.012.000

6303.012.000 | Fût d'essai (Avantbras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 951.28 (con IVA)
 |  | Prestazione Pt | 880.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.013.000

6303.013.000 | Fût interne (flexible), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 349.87 (con IVA)
 |  | Prestazione Pt | 323.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.014.000

6303.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1642.63 (con IVA)
 |  | Prestazione Pt | 1519.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.014.010

6303.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 444.40 (con IVA)
 |  | Prestazione Pt | 411.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.015.000

6303.015.000 | Manchette de bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 581.74 (con IVA)
 |  | Prestazione Pt | 538.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation gaine entièrement terminée, montage inclus, pièce modulaire, montage et modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.016.000

6303.016.000 | Montant avec articulation métallique monocentrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 238.79 (con IVA)
 |  | Prestazione Pt | 220.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Seulement pièce, sans montage


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.017.000

6303.017.000 | Montage montant avec articulation métallique monocentrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 212.20 (con IVA)
 |  | Prestazione Pt | 196.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Temps de montage complet de la pièce modulaire de la prothèse


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.020.000

6303.020.000 | Liaison articulaire flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 377.70 (con IVA)
 |  | Prestazione Pt | 349.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Liaison fléxible entre fût de prothèse et gaine, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.021.000

6303.021.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 323.11 (con IVA)
 |  | Prestazione Pt | 298.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Fabrication individuelle d'une bandage de maintien, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.022.000

6303.022.000 | Bandage traction simple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 437.91 (con IVA)
 |  | Prestazione Pt | 405.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Fabrication individuelle d'une bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.023.000

6303.023.000 | Bretelle en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.03
  • Cap. 06.02.03.01
  • Cap. 06.02.03.01.03
  • 6303.024.000

6303.024.000 | Cosmétique souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 774.10 (con IVA)
 |  | Prestazione Pt | 716.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.03.01.03
 |  | Membre du GP | LG-06, LG6303ZP
 |  | Cosmétique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04

06.02.04 | Prothèses de bras/coude
06.02.04.01 | Appareillages sur mesure


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01

06.02.04.01 | Appareillages sur mesure
06.02.04.01.01 | Prises de mesures
06.02.04.01.02 | Réalisation de base
06.02.04.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.01

06.02.04.01.01 | Prises de mesures
6304.003.000 | Modèle (coude/bras), l'unité
6304.004.000 | Test Myo, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.01
  • 6304.003.000

6304.003.000 | Modèle (coude/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 384.62 (con IVA)
 |  | Prestazione Pt | 355.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.01
 |  | Membre du GP | LG-06, LG6304M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.01
  • 6304.004.000

6304.004.000 | Test Myo, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.43 (con IVA)
 |  | Prestazione Pt | 332.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.01
 |  | Membre du GP | LG-06, LG6304M
 |  | Myotest, simulation et documentation écrites inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.02

06.02.04.01.02 | Réalisation de base
6304.006.000 | Prothèse de bras/coude, passive, l'unité
6304.007.000 | Prothèse de bras/coude mécanique, l'unité
6304.008.000 | Prothèse de bras/coude, hybride, l'unité
6304.009.000 | Prothèse de bras/coude, myo électrique, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.02
  • 6304.006.000

6304.006.000 | Prothèse de bras/coude, passive, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3585.19 (con IVA)
 |  | Prestazione Pt | 3316.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.02
  • 6304.007.000

6304.007.000 | Prothèse de bras/coude mécanique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4477.77 (con IVA)
 |  | Prestazione Pt | 4142.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.02
  • 6304.008.000

6304.008.000 | Prothèse de bras/coude, hybride, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4875.20 (con IVA)
 |  | Prestazione Pt | 4509.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.02
  • 6304.009.000

6304.009.000 | Prothèse de bras/coude, myo électrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5006.98 (con IVA)
 |  | Prestazione Pt | 4631.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.02
 |  | Membre du GP | LG-06, LG6304B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03

06.02.04.01.03 | Positions supplémentaires
6304.011.000 | Forfait pour primo-appareillage, l'unité
6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6304.012.000 | Fût d'essai (bras), l'unité
6304.013.000 | Fût interne (flexible), l'unité
6304.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6304.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
6304.016.000 | Bandage traction simple, l'unité
6304.017.000 | Bandage à double traction, l'unité
6304.018.000 | Bandage à 3 tractions, l'unité
6304.019.000 | Bretelle en silicone, l'unité
6304.020.000 | Cosmétique souple, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.011.000

6304.011.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1631.88 (con IVA)
 |  | Prestazione Pt | 1509.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.011.010

6304.011.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2206.97 (con IVA)
 |  | Prestazione Pt | 2041.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.012.000

6304.012.000 | Fût d'essai (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1261.31 (con IVA)
 |  | Prestazione Pt | 1166.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.013.000

6304.013.000 | Fût interne (flexible), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 349.87 (con IVA)
 |  | Prestazione Pt | 323.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.014.000

6304.014.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1642.63 (con IVA)
 |  | Prestazione Pt | 1519.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.014.010

6304.014.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 446.13 (con IVA)
 |  | Prestazione Pt | 412.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.015.000

6304.015.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 350.35 (con IVA)
 |  | Prestazione Pt | 324.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Fabrication individuelle d'une bandage de maintien, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.016.000

6304.016.000 | Bandage traction simple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 508.83 (con IVA)
 |  | Prestazione Pt | 470.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Fabrication individuelle d'une bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.017.000

6304.017.000 | Bandage à double traction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 594.12 (con IVA)
 |  | Prestazione Pt | 549.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation bandage à double traction sur mesure, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.018.000

6304.018.000 | Bandage à 3 tractions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 929.77 (con IVA)
 |  | Prestazione Pt | 860.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.019.000

6304.019.000 | Bretelle en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.04
  • Cap. 06.02.04.01
  • Cap. 06.02.04.01.03
  • 6304.020.000

6304.020.000 | Cosmétique souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 764.65 (con IVA)
 |  | Prestazione Pt | 707.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.04.01.03
 |  | Membre du GP | LG-06, LG6304ZP
 |  | Cosmétique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05

06.02.05 | Prothèse de désarticulation d'épaule
06.02.05.01 | Prothèse de désarticulation d'épaule sur mesure


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01

06.02.05.01 | Prothèse de désarticulation d'épaule sur mesure
06.02.05.01.01 | Prises de mesures
06.02.05.01.02 | Réalisation de base
06.02.05.01.03 | Positions supplémentaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.01

06.02.05.01.01 | Prises de mesures
6305.003.000 | Modèle (épaule), l'unité
6305.004.000 | Test Myo, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.01
  • 6305.003.000

6305.003.000 | Modèle (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 579.20 (con IVA)
 |  | Prestazione Pt | 535.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.01
 |  | Membre du GP | LG-06, LG6305M
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.01
  • 6305.004.000

6305.004.000 | Test Myo, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 359.43 (con IVA)
 |  | Prestazione Pt | 332.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.01
 |  | Membre du GP | LG-06, LG6305M
 |  | Myotest, simulation et documentation écrites inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.02

06.02.05.01.02 | Réalisation de base
6305.006.000 | Prothèse de désarticulation d'épaule passif, l'unité
6305.007.000 | Prothèse hybride de désarticulation d'épaule, l'unité
6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.02
  • 6305.006.000

6305.006.000 | Prothèse de désarticulation d'épaule passif, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 3423.15 (con IVA)
 |  | Prestazione Pt | 3166.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.02
  • 6305.007.000

6305.007.000 | Prothèse hybride de désarticulation d'épaule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5953.72 (con IVA)
 |  | Prestazione Pt | 5507.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.02
  • 6305.008.000

6305.008.000 | Prothèse myoélectrique de désarticulation d'épaule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5666.17 (con IVA)
 |  | Prestazione Pt | 5241.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.02
 |  | Membre du GP | LG-06, LG6305B
 |  | Fût sur mesures, entièrement terminé, (sans: prise de mesures, positions supplémentaires, pièces modulaires, montage pièces modulaires (alignement), accessoires et analyses) 1 fût d'essai inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03

06.02.05.01.03 | Positions supplémentaires
6305.010.000 | Forfait pour primo-appareillage, l'unité
6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
6305.011.000 | Fût d'essai (épaule), l'unité
6305.012.000 | Fût interne (flexible), l'unité
6305.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
6305.013.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
6305.015.000 | Bandage traction simple, l'unité
6305.016.000 | Bandage à 3 tractions, l'unité
6305.017.000 | Bandages à 3 tractions bi-latérales avec bascule, l'unité
6305.018.000 | Bretelle en silicone, l'unité
6305.019.000 | Cosmétique souple l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.010.000

6305.010.000 | Forfait pour primo-appareillage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1812.19 (con IVA)
 |  | Prestazione Pt | 1676.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, 1 fût d'essai


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.010.010

6305.010.010 | Forfait pour primo-appareillage d'une prothèse de main multiarticulée, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2387.28 (con IVA)
 |  | Prestazione Pt | 2208.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Anamnèse approfondie, discussion avec médecin/physio/entourage, tests et ajustements supplémentaires nécessaires, evaluation, test, programmation et configuration, 1 fût d'essai inclus si nécssaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.011.000

6305.011.000 | Fût d'essai (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1404.33 (con IVA)
 |  | Prestazione Pt | 1299.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Réalisation nouveau fût d'essai, finition complète, montage inclus, tous les procédés jusqu'au début de l'appareillage définitif inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.012.000

6305.012.000 | Fût interne (flexible), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.92 (con IVA)
 |  | Prestazione Pt | 369.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.013.000

6305.013.000 | Liner (Silicone/Gel)/tube intérieur HTV sur mesure, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1642.63 (con IVA)
 |  | Prestazione Pt | 1519.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Manchon en silicone sur mesures, modèle supplémentaire pour réalisation liner en silicone exclus, manchon d'essai inclus,


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.013.010

6305.013.010 | Modèle supplémentaire pour réalisation liner en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 534.07 (con IVA)
 |  | Prestazione Pt | 494.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Ensemble de prestations/matériel jusqu'au modèle final


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.014.000

6305.014.000 | Bandage d'épaule simple (sans traction), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 389.86 (con IVA)
 |  | Prestazione Pt | 360.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Fabrication individuelle d'un bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.015.000

6305.015.000 | Bandage traction simple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 485.15 (con IVA)
 |  | Prestazione Pt | 448.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Fabrication individuelle d'un bandage à mono-traction, nouvelle réalisation, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.016.000

6305.016.000 | Bandage à 3 tractions, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 929.77 (con IVA)
 |  | Prestazione Pt | 860.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.017.000

6305.017.000 | Bandages à 3 tractions bi-latérales avec bascule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1651.23 (con IVA)
 |  | Prestazione Pt | 1527.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Bandage à 3 tractions, réalisation nouvelle, individuelle, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.018.000

6305.018.000 | Bretelle en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Nouvelle réalisation bretelle en silicone, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.05
  • Cap. 06.02.05.01
  • Cap. 06.02.05.01.03
  • 6305.019.000

6305.019.000 | Cosmétique souple l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 930.63 (con IVA)
 |  | Prestazione Pt | 860.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.05.01.03
 |  | Membre du GP | LG-06, LG6305ZP
 |  | Cosmétique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06

06.02.06 | Pièces modulaires
06.02.06.01 | Pièces modulaires selon liste de prix
06.02.06.02 | Travaux de montages de pièces modulaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01

06.02.06.01 | Pièces modulaires selon liste de prix
6320.001.010 | Pièce détachée pour pièce modulaire
6320.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6320.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
6320.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
6320.003.000 | Manutention de pièces modulaires
6320.003.010 | Frais de location d'une pièce modulaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.001.010

6320.001.010 | Pièce détachée pour pièce modulaire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Base de compensation | prix d'achat + 10%
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce détachée pour pièce modulaire figurant sur la liste des pièces modulaires, prix de la pièce = PA + 10%


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.001.100

6320.001.100 | Pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.001.200

6320.001.200 | Montage pièce modulaire (Construction individuelle personnalisé) (en fonction des frais (calculation individuelle)), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Pièce modulaire construction individuelle, montage exclusive


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.002.000

6320.002.000 | Forfait pour remise des liners, des liners de rembourrage, liners de compensation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Membre du GP | LG-06, LG6320PTAP
 |  | Forfait pour remise des liners, des liners de rembourrage, liners de compensation


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.003.000

6320.003.000 | Manutention de pièces modulaires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Somme des suppléments selon le contrat tarifaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.01
  • 6320.003.010

6320.003.010 | Frais de location d'une pièce modulaire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.06.01
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Frais externes lors l'utilisation d'une pièce modulaire (frais de location); selon facture fournisseur (sans supplément)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02

06.02.06.02 | Travaux de montages de pièces modulaires
6320.005.000 | Main-crochet (Hook), montage, l'unité
6320.006.000 | Montage d'articulation de poignet, l'unité
6320.007.000 | Montage articulation du coude, l'unité
6320.008.000 | Montage articulation d'épaule, l'unité
6320.009.000 | Montage pièce modulaire myoeléctrique, l'unité
6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
6320.010.010 | Montage système de fermeture (BOA), l'unité
6320.011.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
6320.012.000 | Découpe contour liner
6320.013.000 | Gant cosmétique, montage, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.005.000

6320.005.000 | Main-crochet (Hook), montage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.37 (con IVA)
 |  | Prestazione Pt | 48.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.006.000

6320.006.000 | Montage d'articulation de poignet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.007.000

6320.007.000 | Montage articulation du coude, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.008.000

6320.008.000 | Montage articulation d'épaule, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.009.000

6320.009.000 | Montage pièce modulaire myoeléctrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.84 (con IVA)
 |  | Prestazione Pt | 33.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.010.000

6320.010.000 | Montage prise rapide ou système de chaussage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 104.69 (con IVA)
 |  | Prestazione Pt | 96.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.010.010

6320.010.010 | Montage système de fermeture (BOA), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 432.62 (con IVA)
 |  | Prestazione Pt | 400.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.011.000

6320.011.000 | Montage petite pièce mécanique (Pin, Pièce détachée etc.), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 27.57 (con IVA)
 |  | Prestazione Pt | 25.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.012.000

6320.012.000 | Découpe contour liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 82.70 (con IVA)
 |  | Prestazione Pt | 76.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Découpe individuelle du bord proximal du manchon


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.06
  • Cap. 06.02.06.02
  • 6320.013.000

6320.013.000 | Gant cosmétique, montage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.32 (con IVA)
 |  | Prestazione Pt | 142.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.06.02
 |  | Membre du GP | LG-06, LG6320PT, LG6320PTAP
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07

06.02.07 | Accessoires
6330.001.000 | Forfait pour remise d'accessoires
6330.002.000 | Bas à moignon en synthétique, l'unité
6330.003.000 | Bas à moignon en fibre naturel, l'unité
6330.004.000 | Sleeve pour bras, l'unité
6330.005.000 | Tricot, l'unité
6330.006.000 | Tricot rouleau, l'unité
6330.007.000 | Tricot frotté, l'unité
6330.008.000 | Tricot frotté rouleau, l'unité
6330.009.000 | Bas à moignon compressif pour avant-bras, l'unité
6330.010.000 | Bas à moignon compressif sur mesures pour avant-bras, l'unité
6330.011.000 | Bas à moignon compressif pour coude / bras, l'unité
6330.012.000 | Bas à moignon compressif pour coude / bras, l'unité
6330.013.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
6330.014.000 | Produit soins pour la peau, l'unité
6330.015.000 | Produit de nettoyage pour la peau, l'unité
6330.017.000 | Spray aide enfilage, par 100 ml


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.001.000

6330.001.000 | Forfait pour remise d'accessoires
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.75 (con IVA)
 |  | Prestazione Pt | 26.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZBAP
 |  | Forfait pour remise d'accessoires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.002.000

6330.002.000 | Bas à moignon en synthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 22.59 (con IVA)
 |  | Prestazione Pt | 20.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.003.000

6330.003.000 | Bas à moignon en fibre naturel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 21.89 (con IVA)
 |  | Prestazione Pt | 20.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.004.000

6330.004.000 | Sleeve pour bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 118.91 (con IVA)
 |  | Prestazione Pt | 110.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.005.000

6330.005.000 | Tricot, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2.54 (con IVA)
 |  | Prestazione Pt | 2.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.006.000

6330.006.000 | Tricot rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 56.86 (con IVA)
 |  | Prestazione Pt | 52.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.007.000

6330.007.000 | Tricot frotté, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 11.89 (con IVA)
 |  | Prestazione Pt | 11.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.008.000

6330.008.000 | Tricot frotté rouleau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 107.02 (con IVA)
 |  | Prestazione Pt | 99.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Tricot tubulaire pour protection de la peau


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.009.000

6330.009.000 | Bas à moignon compressif pour avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.59 (con IVA)
 |  | Prestazione Pt | 41.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.010.000

6330.010.000 | Bas à moignon compressif sur mesures pour avant-bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 599.58 (con IVA)
 |  | Prestazione Pt | 554.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.011.000

6330.011.000 | Bas à moignon compressif pour coude / bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 44.59 (con IVA)
 |  | Prestazione Pt | 41.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.012.000

6330.012.000 | Bas à moignon compressif pour coude / bras, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 599.58 (con IVA)
 |  | Prestazione Pt | 554.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Nouvelle réalisation bas à moignon compressif, finition complète


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.013.000

6330.013.000 | Bas - traction en Nylon, résistant à la rupture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.89 (con IVA)
 |  | Prestazione Pt | 51.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.014.000

6330.014.000 | Produit soins pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.54 (con IVA)
 |  | Prestazione Pt | 28.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.015.000

6330.015.000 | Produit de nettoyage pour la peau, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 16.70 (con IVA)
 |  | Prestazione Pt | 15.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.07
  • 6330.017.000

6330.017.000 | Spray aide enfilage, par 100 ml
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 4.59 (con IVA)
 |  | Prestazione Pt | 4.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.07
 |  | Membre du GP | LG-06, LG6330ZB, LG6330ZBAP
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08

06.02.08 | Réadaptations/Réparations/Révisions
06.02.08.01 | Suite
06.02.08.02 | Forfait de base
06.02.08.03 | Rembourrage
06.02.08.04 | Fermetures
06.02.08.05 | Articulations / pièces modulaires
06.02.08.06 | Montants (pour articulations externes)
06.02.08.07 | Rallonger / Elargir / Resserrer
06.02.08.08 | Traction / câble
06.02.08.09 | Cosmétique
06.02.08.10 | Fût / Gaine
06.02.08.11 | Travaux d'adaptations
06.02.08.12 | Divers
06.02.08.13 | Manchette de bras
06.02.08.14 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01

06.02.08.01 | Suite
6350.001.000 | Suite croissance
6350.002.000 | Suite changement du poids
6350.003.000 | Suite modification du volume
6350.004.000 | Suite opération
6350.005.000 | Suite problème cutané
6350.006.000 | Suite allergie
6350.007.000 | Suite modification de position
6350.008.000 | Suite usure
6350.009.000 | Suite chute
6350.009.100 | Suite changement du fournisseur
6350.009.200 | Suite décès du patient


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.001.000

6350.001.000 | Suite croissance
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.002.000

6350.002.000 | Suite changement du poids
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.003.000

6350.003.000 | Suite modification du volume
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.004.000

6350.004.000 | Suite opération
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.005.000

6350.005.000 | Suite problème cutané
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.006.000

6350.006.000 | Suite allergie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.007.000

6350.007.000 | Suite modification de position
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.008.000

6350.008.000 | Suite usure
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.009.000

6350.009.000 | Suite chute
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06, LG6350REP, LG6350REPB


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.009.100

6350.009.100 | Suite changement du fournisseur
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.01
  • 6350.009.200

6350.009.200 | Suite décès du patient
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00 (con IVA)
 |  | Prestazione Pt | > 0.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.01
 |  | Base de compensation:suite Membre du GP: LG-06


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.02

06.02.08.02 | Forfait de base
6350.010.000 | Forfait de base adaptations/réparations/révisions l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.02
  • 6350.010.000

6350.010.000 | Forfait de base adaptations/réparations/révisions l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 71.89 (con IVA)
 |  | Prestazione Pt | 66.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.02
 |  | Membre du GP | LG-06, LG6350REPB
 |  | Réception de l'ordre de travail, définition des travaux à effectuer, livraison du moyen auxiliaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.03

06.02.08.03 | Rembourrage
6350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
6350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone) , l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.03
  • 6350.012.000

6350.012.000 | Renouveler ou remplacer rembourrage, décharge de pression (Mousse) , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en mousse sur prothèse, recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.03
  • 6350.013.000

6350.013.000 | Renouveler ou remplacer rembourrage, décharge de pression (Silicone) , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 146.31 (con IVA)
 |  | Prestazione Pt | 135.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en silicone sur prothèse, recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04

06.02.08.04 | Fermetures
6350.015.000 | Renouvellement ou remplacement boucle / passant, l'unité
6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
6350.018.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
6350.019.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04
  • 6350.015.000

6350.015.000 | Renouvellement ou remplacement boucle / passant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.78 (con IVA)
 |  | Prestazione Pt | 53.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouvellement ou remplacement boucle / passant, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04
  • 6350.016.000

6350.016.000 | Fermeture velcro avec rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 73.83 (con IVA)
 |  | Prestazione Pt | 68.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer ou renouveler fermeture velcro avec rembourrage, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04
  • 6350.017.000

6350.017.000 | Fermeture velcro sans rembourrage, nouveau ou remplacement, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 48.43 (con IVA)
 |  | Prestazione Pt | 44.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer ou renouveler fermeture velcro sans rembourrage, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04
  • 6350.018.000

6350.018.000 | Remplacer ou renouveler fermeture large velcro inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 88.48 (con IVA)
 |  | Prestazione Pt | 81.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadaptation fermeture sur prothèse existante, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.04
  • 6350.019.000

6350.019.000 | Renouvellement ou remplacement d'une sangle/ceinture, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 49.18 (con IVA)
 |  | Prestazione Pt | 45.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Sangle/Ceinture, réalisation neuve finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05

06.02.08.05 | Articulations / pièces modulaires
6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
6350.022.000 | Parallélisme d'articulation, par axe
6350.023.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
6350.024.000 | Rassemblage de deux pièces modulaires existantes, l'unité
6350.024.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (main-crochet / Hook) l'unité
6350.024.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du poignet) l'unité
6350.024.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du coude) l'unité
6350.024.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation d'épaule) l'unité
6350.025.000 | Remplacer pouce, l'unité
6350.026.000 | Remplacer groupe de doigts complet, l'unité
6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
6350.029.000 | Ressort ou valve de caoutchouc de remplacement, jeu de 3 unités
6350.030.000 | Recouvrement synthétique pour doigt hook, nouveau ou remplacer, l'unité
6350.031.000 | Remplacer le câble du disque rotatif, l'unité
6350.032.000 | Remplacer disc/cône du frein, l'unité
6350.033.000 | Renouveler ou remplacer coupelage de traction, l'unité
6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
6350.035.000 | Renouveler main interne PVC, l'unité
6350.036.000 | Remplacer boulon pour articulation externe, l'unité
6350.037.000 | Remplacer câble du verrou de l'articulation de coude, l'unité
6350.037.010 | Révision/Réparation d'une pièce détachée par le fabriquant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.021.000

6350.021.000 | Nettoyer et graisser pièce modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 55.35 (con IVA)
 |  | Prestazione Pt | 51.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nettoyer, graisser, de la pièce modulaire, démontage et remontage exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.022.000

6350.022.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Après élargissement ou rétrissement d'une prothèse ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.023.000

6350.023.000 | Séparation d'une assemblage entre deux pièces modulaires, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.38 (con IVA)
 |  | Prestazione Pt | 24.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Tous travaux de la séparation d'une assemblage entre deux pièce modulaires


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.024.000

6350.024.000 | Rassemblage de deux pièces modulaires existantes, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 26.38 (con IVA)
 |  | Prestazione Pt | 24.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Tous travaux de rassemblage de deux pièces modulaires existantes, travaux d'alignement exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.024.010

6350.024.010 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (main-crochet / Hook) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 52.37 (con IVA)
 |  | Prestazione Pt | 48.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.024.020

6350.024.020 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du poignet) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.024.030

6350.024.030 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation du coude) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.024.040

6350.024.040 | Montage pièce modulaire existant/révisé ou pièce modulaire de location/remplacement (articulation d'épaule) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 206.69 (con IVA)
 |  | Prestazione Pt | 191.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Temps de montage complet de la pièce modulaire de la prothèse incl. alignement


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.025.000

6350.025.000 | Remplacer pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 194.15 (con IVA)
 |  | Prestazione Pt | 179.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer pouce d'une main myoélectrique ou mécanique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.026.000

6350.026.000 | Remplacer groupe de doigts complet, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 183.12 (con IVA)
 |  | Prestazione Pt | 169.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet des doigts d'une prothèse Myo- ou mécanique, montage et materiel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.027.000

6350.027.000 | Remplacement axe pour groupe de doigts / pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 150.37 (con IVA)
 |  | Prestazione Pt | 139.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer axe cassé d'une main myo- ou mécanique, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.028.000

6350.028.000 | Remplacer vis pour groupe de doigts / pouce, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 93.83 (con IVA)
 |  | Prestazione Pt | 86.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer vis sur main myoélectrique/mécanique existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.029.000

6350.029.000 | Ressort ou valve de caoutchouc de remplacement, jeu de 3 unités
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 95.83 (con IVA)
 |  | Prestazione Pt | 88.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement ressort ou valve en caoutchouc, jeu de 3 unités materiel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.030.000

6350.030.000 | Recouvrement synthétique pour doigt hook, nouveau ou remplacer, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 66.86 (con IVA)
 |  | Prestazione Pt | 61.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouveler recouvrement synthétique pour doigt de hook, entièrement terminé, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.031.000

6350.031.000 | Remplacer le câble du disque rotatif, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 248.04 (con IVA)
 |  | Prestazione Pt | 229.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complèt du câble de disque rotatif avec fente de guidage, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.032.000

6350.032.000 | Remplacer disc/cône du frein, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 229.28 (con IVA)
 |  | Prestazione Pt | 212.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer disc/cône du frein sur pièce modulaire existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.033.000

6350.033.000 | Renouveler ou remplacer coupelage de traction, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.32 (con IVA)
 |  | Prestazione Pt | 92.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renouveler coupelage de traction, entièrement fini, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.034.000

6350.034.000 | Remplacer pièce de liaison pour main à traction / Hook, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.94 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer complètement la pièce de liaison, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.035.000

6350.035.000 | Renouveler main interne PVC, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 274.41 (con IVA)
 |  | Prestazione Pt | 253.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet main interne d'une prothèse myo ou mécanique matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.036.000

6350.036.000 | Remplacer boulon pour articulation externe, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.037.000

6350.037.000 | Remplacer câble du verrou de l'articulation de coude, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 243.98 (con IVA)
 |  | Prestazione Pt | 225.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage articulation, remplacer et remonter verouillage, pièces modulaires et materiel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.05
  • 6350.037.010

6350.037.010 | Révision/Réparation d'une pièce détachée par le fabriquant
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.05
 |  | Base de compensation | en foction des frais
 |  | Base de compensation | sans surcharge
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Frais externes pour la révision/réparation d'une pièce détachée; selon facture fabriquant (sans supplément)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06

06.02.08.06 | Montants (pour articulations externes)
6350.039.000 | Braser /souder un montant, l'unité
6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.041.000 | Réadapter montant par segment, médial ou latéral, l'unité
6350.042.000 | River montant par segment, médial ou latéral, l'unité
6350.043.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06
  • 6350.039.000

6350.039.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06
  • 6350.040.000

6350.040.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter montant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06
  • 6350.041.000

6350.041.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06
  • 6350.042.000

6350.042.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Refixer le montant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.06
  • 6350.043.000

6350.043.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.06
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renforcer le montant d'une prothèse existante, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07

06.02.08.07 | Rallonger / Elargir / Resserrer
6350.045.000 | Elargir fût de prothèse dur, l'unité
6350.046.000 | Resserrer fût de prothèse dur, l'unité
6350.047.000 | Elargir fût interne flexible, l'unité
6350.048.000 | Resserrer fût interne flexible, l'unité
6350.049.000 | Raccourcir système modulaire, l'unité
6350.050.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.045.000

6350.045.000 | Elargir fût de prothèse dur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 302.90 (con IVA)
 |  | Prestazione Pt | 280.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Elargir partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.046.000

6350.046.000 | Resserrer fût de prothèse dur, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 398.46 (con IVA)
 |  | Prestazione Pt | 368.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Resserrer partiellement prothèse existante, matériel inclus, sans adaptation des fermetures, montants et pièces


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.047.000

6350.047.000 | Elargir fût interne flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.41 (con IVA)
 |  | Prestazione Pt | 237.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Elargissement partiel d'un fût interne flexible


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.048.000

6350.048.000 | Resserrer fût interne flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 262.09 (con IVA)
 |  | Prestazione Pt | 242.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Resserage partiel d'un fût interne flexible, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.049.000

6350.049.000 | Raccourcir système modulaire, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.37 (con IVA)
 |  | Prestazione Pt | 98.40 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Raccourcissement du système modulaire, sans démontage et montage de la cosmétique


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.07
  • 6350.050.000

6350.050.000 | Rallonger / raccourcir laminage inclus, exoscélettique / exécution légère balsa ou mousse, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 889.77 (con IVA)
 |  | Prestazione Pt | 823.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.07
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rallonger/raccourcir, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.08

06.02.08.08 | Traction / câble
6350.052.000 | Remplacer le câble du verrou, l'unité
6350.053.000 | Remplacer traction perlon, l'unité
6350.054.000 | Remplacer câble de traction (métal), l'unité
6350.055.000 | Remplacer ressort spiral pour hook, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.08
  • 6350.052.000

6350.052.000 | Remplacer le câble du verrou, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 205.88 (con IVA)
 |  | Prestazione Pt | 190.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet de la traction cable, sans enlever et remettre cosmétique


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.08
  • 6350.053.000

6350.053.000 | Remplacer traction perlon, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 171.77 (con IVA)
 |  | Prestazione Pt | 158.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer câble de nylon, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.08
  • 6350.054.000

6350.054.000 | Remplacer câble de traction (métal), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 305.38 (con IVA)
 |  | Prestazione Pt | 282.50 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet câble de traction, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.08
  • 6350.055.000

6350.055.000 | Remplacer ressort spiral pour hook, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.94 (con IVA)
 |  | Prestazione Pt | 98.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.08
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet ressort spirale pour Hook, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09

06.02.08.09 | Cosmétique
6350.057.000 | Retirer le gant cosmétique d'une main prothètique, l'unité
6350.058.000 | Nettoyer gant esthétique, l'unité
6350.059.000 | Retirer le cosmétique souple (avant-bras), l'unité
6350.060.000 | Remise en place du cosmétique souple existant (avant-bras), l'unité
6350.061.000 | Retirer le cosmétique souple (bras), l'unité
6350.062.000 | Remise en place de cosmétique souple existant (bras), l'unité
6350.063.000 | Retirer le cosméstique souple (épaule), l'unité
6350.064.000 | Remise en place du cosmétique souple existant (épaule), l'unité
6350.065.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
6350.067.000 | Remplacer jersey sur cosmétique, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.057.000

6350.057.000 | Retirer le gant cosmétique d'une main prothètique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 76.43 (con IVA)
 |  | Prestazione Pt | 70.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer gant esthétique existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.058.000

6350.058.000 | Nettoyer gant esthétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nettoyage sans démontage et remontage


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.059.000

6350.059.000 | Retirer le cosmétique souple (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.89 (con IVA)
 |  | Prestazione Pt | 60.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.060.000

6350.060.000 | Remise en place du cosmétique souple existant (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 106.05 (con IVA)
 |  | Prestazione Pt | 98.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.061.000

6350.061.000 | Retirer le cosmétique souple (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.72 (con IVA)
 |  | Prestazione Pt | 75.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.062.000

6350.062.000 | Remise en place de cosmétique souple existant (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 121.88 (con IVA)
 |  | Prestazione Pt | 112.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.063.000

6350.063.000 | Retirer le cosméstique souple (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 97.51 (con IVA)
 |  | Prestazione Pt | 90.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Retirer cosmétique existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.064.000

6350.064.000 | Remise en place du cosmétique souple existant (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 157.99 (con IVA)
 |  | Prestazione Pt | 146.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Montage cosmétique existant, rétablissement des raccordements inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.065.000

6350.065.000 | Réparer déchirure dans mousse cosmétique existante, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 154.10 (con IVA)
 |  | Prestazione Pt | 142.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Déchirure sur cosmétique existant, réparation, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.066.000

6350.066.000 | Recouvrement esthétique des jonctions, renouvellement, pièce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 145.61 (con IVA)
 |  | Prestazione Pt | 134.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Recouvrement des bordures, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.09
  • 6350.067.000

6350.067.000 | Remplacer jersey sur cosmétique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 263.93 (con IVA)
 |  | Prestazione Pt | 244.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.09
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Recouvrir le cosmétique existant avec un jersey, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10

06.02.08.10 | Fût / Gaine
6350.069.000 | Remplacer fût interne rigide (avant-bras), l'unité
6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
6350.071.000 | Renouvellement fût externe pour prothèse avant-bras, passive, l'unité
6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
6350.074.000 | Remplacer fût interne rigide (bras), l'unité
6350.075.000 | Remplacer fût interne flexible (coude/bras), l'unité
6350.076.000 | Remplacer fût externe pour prothèse de bras / coude, passif, l'unité
6350.077.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
6350.078.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
6350.079.000 | Remplacer fût interne rigide (épaule), l'unité
6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
6350.081.000 | Remplacer coque externe, prothèse d'épaule, passive, l'unité
6350.082.000 | Remplacer coque externe, prothèse d'épaule, myo électrique/hybride, l'unité
6350.083.000 | Remplacer gaine rigide, l'unité
6350.084.000 | Remplacer gaine flexible, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.069.000

6350.069.000 | Remplacer fût interne rigide (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 860.69 (con IVA)
 |  | Prestazione Pt | 796.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.070.000

6350.070.000 | Remplacer fût interne flexible (avant-bras) l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 349.87 (con IVA)
 |  | Prestazione Pt | 323.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.071.000

6350.071.000 | Renouvellement fût externe pour prothèse avant-bras, passive, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1249.47 (con IVA)
 |  | Prestazione Pt | 1155.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.072.000

6350.072.000 | Remplacer fût externe pour prothèse d'avant-bras, mécanique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1325.20 (con IVA)
 |  | Prestazione Pt | 1225.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.073.000

6350.073.000 | Remplacer fût externe pour prothèse d'avant-bras, myoélectrique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1329.79 (con IVA)
 |  | Prestazione Pt | 1230.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.074.000

6350.074.000 | Remplacer fût interne rigide (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 860.69 (con IVA)
 |  | Prestazione Pt | 796.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.075.000

6350.075.000 | Remplacer fût interne flexible (coude/bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 349.87 (con IVA)
 |  | Prestazione Pt | 323.65 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.076.000

6350.076.000 | Remplacer fût externe pour prothèse de bras / coude, passif, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1442.16 (con IVA)
 |  | Prestazione Pt | 1334.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.077.000

6350.077.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1977.91 (con IVA)
 |  | Prestazione Pt | 1829.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.078.000

6350.078.000 | Remplacer fût externe pour prothèse de bras / coude, mécanique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1877.75 (con IVA)
 |  | Prestazione Pt | 1737.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.079.000

6350.079.000 | Remplacer fût interne rigide (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 983.22 (con IVA)
 |  | Prestazione Pt | 909.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement fût interne rigide, matériel inclus, sans copie de modèle


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.080.000

6350.080.000 | Remplacer fût interne flexible (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 399.92 (con IVA)
 |  | Prestazione Pt | 369.95 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Nouvelle réalisation fût interne flexible, finition complète, montage inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.081.000

6350.081.000 | Remplacer coque externe, prothèse d'épaule, passive, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2389.66 (con IVA)
 |  | Prestazione Pt | 2210.60 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.082.000

6350.082.000 | Remplacer coque externe, prothèse d'épaule, myo électrique/hybride, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 2582.62 (con IVA)
 |  | Prestazione Pt | 2389.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage du fût externe existant, réalisation et montage d'un nouveau fût, matériel inclus, modèle exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.083.000

6350.083.000 | Remplacer gaine rigide, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 709.14 (con IVA)
 |  | Prestazione Pt | 656.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet gaine rigide, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.10
  • 6350.084.000

6350.084.000 | Remplacer gaine flexible, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 811.02 (con IVA)
 |  | Prestazione Pt | 750.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.10
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacement complet gaine flexible, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.11

06.02.08.11 | Travaux d'adaptations
6350.086.000 | Modification de position d'une prothèse, système modulaire partiel, l'unité
6350.087.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.11
  • 6350.086.000

6350.086.000 | Modification de position d'une prothèse, système modulaire partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 281.55 (con IVA)
 |  | Prestazione Pt | 260.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.11
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ajuster position prothèse avec patient, sans démontage et montage cosmétique


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.11
  • 6350.087.000

6350.087.000 | Modification de position d'une prothèse, laminage partiel, Exoscelette, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 662.54 (con IVA)
 |  | Prestazione Pt | 612.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.11
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter position prothèse, stratification inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12

06.02.08.12 | Divers
6350.089.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
6350.089.010 | Eliminer point de pression, l'unité
6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
6350.091.000 | Remplacer une bretelle en silicone, l'unité
6350.092.000 | Copie de modèle (avant-bras), l'unité
6350.093.000 | Copie de modèle (bras), l'unité
6350.094.000 | Copie de modèle (épaule), l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.089.000

6350.089.000 | Ponter déchirure/zone affaiblie dans carbone/laminage partiel, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 228.31 (con IVA)
 |  | Prestazione Pt | 211.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Déchirure / Zone affaiblie sur fût existant, réparation, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.089.010

6350.089.010 | Eliminer point de pression, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Décharge d'un point de pression sur une prothèse existante par thermoformage ou meulage, matériel exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.090.000

6350.090.000 | Renouveler rembourrage axillaire sur bandage, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 254.90 (con IVA)
 |  | Prestazione Pt | 235.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer rembourrage axillaire complèt, montage et matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.091.000

6350.091.000 | Remplacer une bretelle en silicone, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 365.05 (con IVA)
 |  | Prestazione Pt | 337.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer bretelle en silicone, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.092.000

6350.092.000 | Copie de modèle (avant-bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 444.40 (con IVA)
 |  | Prestazione Pt | 411.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.093.000

6350.093.000 | Copie de modèle (bras), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 446.13 (con IVA)
 |  | Prestazione Pt | 412.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.12
  • 6350.094.000

6350.094.000 | Copie de modèle (épaule), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 534.07 (con IVA)
 |  | Prestazione Pt | 494.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.12
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Ensemble de prestations jusqu'à la fin de la copie du modèle, matériel inclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13

06.02.08.13 | Manchette de bras
06.02.08.13.01 | Rembourrage
06.02.08.13.02 | Articulations
06.02.08.13.03 | Montants
06.02.08.13.04 | Rallonger / Elargir / Resserrer
06.02.08.13.05 | Divers


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.01

06.02.08.13.01 | Rembourrage
6350.097.000 | Renouveler ou remplacer rembourrage, décharge de pression (mousse) , l'unité
6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
6350.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.01
  • 6350.097.000

6350.097.000 | Renouveler ou remplacer rembourrage, décharge de pression (mousse) , l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.13 (con IVA)
 |  | Prestazione Pt | 73.20 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage de décharge de pression en mousse sur gaine du bras (humerus), recouvrement inclus si necessaire


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.01
  • 6350.098.000

6350.098.000 | Rembourrage souple ou nouveau recouvrement d'une coque / gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 175.39 (con IVA)
 |  | Prestazione Pt | 162.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage souple ou nouveau recouvremebt d'une gaine du bras (humerus)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.01
  • 6350.099.000

6350.099.000 | Rembourrage souple d'une coque / gaine, recouvrement inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 252.68 (con IVA)
 |  | Prestazione Pt | 233.75 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.01
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rembourrage souple ou nouveau recouvremebt d'une gaine du bras (humerus)


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02

06.02.08.13.02 | Articulations
6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
6350.102.000 | Parallélisme d'articulation, par axe
6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
6350.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
6350.106.000 | Ajuster butée d'articulation, l'unité
6350.107.000 | Remplacer vis, l'unité
6350.108.000 | Remplacer boulon / douille, l'unité
6350.109.000 | Remplacer roulement à bille, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.101.000

6350.101.000 | Démonter articulation (modulaire), médiale ou latérale, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.16 (con IVA)
 |  | Prestazione Pt | 39.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démontage de l'articulation d'un montant système sur gaine du bras (humerus) existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.102.000

6350.102.000 | Parallélisme d'articulation, par axe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 79.08 (con IVA)
 |  | Prestazione Pt | 73.15 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Après élargissement ou rétrissement d'une prothèse/gaine du bras (humerus) ou après réadaptation d'un montant, refaire le parallelisme de l'articulation existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.103.000

6350.103.000 | Nettoyer et graisser articulation (simple), l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 34.27 (con IVA)
 |  | Prestazione Pt | 31.70 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter et remonter articulation du coude existante, nettoyer et graisser


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.104.000

6350.104.000 | Révision articulation (simple), nettoyage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 60.64 (con IVA)
 |  | Prestazione Pt | 56.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante,(rectifier surface articulaire, enlever ébavure) nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.105.000

6350.105.000 | Ajuster butée d'articulation, brasage inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 142.58 (con IVA)
 |  | Prestazione Pt | 131.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante, braser et réajuster butée d'articulation et nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.106.000

6350.106.000 | Ajuster butée d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.94 (con IVA)
 |  | Prestazione Pt | 75.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter articulation du coude existante, réajuster la butée, nettoyage, graissage, remontage


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.107.000

6350.107.000 | Remplacer vis, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 23.62 (con IVA)
 |  | Prestazione Pt | 21.85 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer une vis d'articulation sur articulation existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.108.000

6350.108.000 | Remplacer boulon / douille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.38 (con IVA)
 |  | Prestazione Pt | 26.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer boulon/douille sur montant / articulation existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.02
  • 6350.109.000

6350.109.000 | Remplacer roulement à bille, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.97 (con IVA)
 |  | Prestazione Pt | 43.45 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.02
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Remplacer roulement à bille sur montant ou articulation existant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03

06.02.08.13.03 | Montants
6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
6350.112.000 | Demonter embrasse synthétique ou métallique, l'unité
6350.113.000 | Braser /souder un montant, l'unité
6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
6350.115.000 | Réadapter montant par segment, médial ou latéral, l'unité
6350.116.000 | River montant par segment, médial ou latéral, l'unité
6350.117.000 | Renforcer montant, par segment, médial ou latéral, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.111.000

6350.111.000 | Remplacer embrasse synthétique ou métallique, adaptation inclus, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 256.52 (con IVA)
 |  | Prestazione Pt | 237.30 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter embrasse métallique/synthétique existante et remplacer par une nouvelle


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.112.000

6350.112.000 | Demonter embrasse synthétique ou métallique, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 42.21 (con IVA)
 |  | Prestazione Pt | 39.05 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter embrasse métallique/synthétique existante


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.113.000

6350.113.000 | Braser /souder un montant, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 197.71 (con IVA)
 |  | Prestazione Pt | 182.90 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Souder/braser montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.114.000

6350.114.000 | Démontage d'un montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 28.97 (con IVA)
 |  | Prestazione Pt | 26.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Démonter montant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.115.000

6350.115.000 | Réadapter montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.10 (con IVA)
 |  | Prestazione Pt | 46.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Réadapter montant, sans démontage et fixation


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.116.000

6350.116.000 | River montant par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 31.62 (con IVA)
 |  | Prestazione Pt | 29.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Refixer le montant


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.03
  • 6350.117.000

6350.117.000 | Renforcer montant, par segment, médial ou latéral, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.24 (con IVA)
 |  | Prestazione Pt | 82.55 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.03
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Renforcer le montant d'une prothèse existante, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.04

06.02.08.13.04 | Rallonger / Elargir / Resserrer
6350.119.000 | Rallonger fût / gaine avec partie souple, l'unité
6350.120.000 | Elargir ou rétrécir partiellement gaine, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.04
  • 6350.119.000

6350.119.000 | Rallonger fût / gaine avec partie souple, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 105.24 (con IVA)
 |  | Prestazione Pt | 97.35 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rallonger gaine du bras (humerus) avec partie souple


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.04
  • 6350.120.000

6350.120.000 | Elargir ou rétrécir partiellement gaine, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 130.90 (con IVA)
 |  | Prestazione Pt | 121.10 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.04
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Rétrécir ou élargir gaine du bras (humerus) existante, matériel inclus, ajustement fermeture montant pièce modulaire exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.05

06.02.08.13.05 | Divers
6350.122.000 | Remplacer protection d'articulation, l'unité
6350.123.000 | Eliminer point de préssion, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.05
  • 6350.122.000

6350.122.000 | Remplacer protection d'articulation, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 72.43 (con IVA)
 |  | Prestazione Pt | 67.00 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Protection d'articulation pour articulation mécanique, l'unité


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.13
  • Cap. 06.02.08.13.05
  • 6350.123.000

6350.123.000 | Eliminer point de préssion, l'unité
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 77.62 (con IVA)
 |  | Prestazione Pt | 71.80 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.13.05
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Décharge d'un point de pression sur une gaine existante par thermoformage ou meulage, matériel exclus


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.14

06.02.08.14 | Facturation de prestations non-tarifées (Réadaptations/Réparations/Révisions)
6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
6360.002.000 | Matière première pour des prestations non-tarifées


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.14
  • 6360.001.000

6360.001.000 | Prix de l'heure pour 15 minutes sans matériel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione Pt | 35.94 (con IVA)
 |  | Prestazione Pt | 33.25 (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 06.02.08.14
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Auto-explicatif


  • Cap. 06
  • Cap. 06.02
  • Cap. 06.02.08
  • Cap. 06.02.08.14
  • 6360.002.000

6360.002.000 | Matière première pour des prestations non-tarifées
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06.02.08.14
 |  | Base de compensation | prix d'achat + 22%
 |  | Membre du GP | LG-06, LG6350REP, LG6350REPB
 |  | Coûts de de la matière première = PA + 22%


  • Cap. 07

07 | Pièces modulaires prothèses
07.01 | Pièces modulaires prothèses de jambe
07.02 | Pièces modulaires prothèses bras
07.09 | Pièces modulaires, approuvée pour l'inclusion


  • Cap. 07
  • Cap. 07.01

07.01 | Pièces modulaires prothèses de jambe
07.01.01 | Prothèses de pieds
07.01.02 | Articulations du genou
07.01.03 | Articulations de la hanche
07.01.04 | Pièces structurelles
07.01.05 | Systèmes de raccordement
07.01.06 | Liner
07.01.07 | Liners de rembourrage et de compensation
07.01.08 | Accessoires
07.01.09 | Pièces modulaires prothèses enfants


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01

07.01.01 | Prothèses de pieds
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.000 | Accent Fuss IP
7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
7110.003.020 | Horizon inkl. Fusskosmetik
7110.003.030 | Sidekicks Foot Assembly Single
7110.003.035 | Sidekick single (1 Stück)
7110.003.040 | Sidekicks Foot Assembly Pair
7110.003.100 | Accent Fuss
7110.004.000 | Celsus Fuss
7110.004.100 | Celsus Fuss
7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.007.000 | Onyx Fuss
7110.008.000 | Soleus Fuss
7110.008.100 | Soleus Fuss
7110.009.000 | Tribute Fuss
7110.009.100 | Tribute Fuss
7110.010.000 | Trés Dynamik Fuss
7110.010.100 | Très Fuss
7110.011.000 | TruStep Multi Axialer Fuss Endo
7110.011.100 | Trustep Fuss
7110.012.000 | Venture Fuss
7110.013.000 | Velocity Fuss
7110.013.100 | Velocity Fuss
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.038.000 | Magnum Heavy Duty Foot
7110.039.000 | Pathfinder II
7110.040.000 | LP Pathfinder II
7110.041.000 | Single Axis Foot
7110.042.000 | SACH Fuss mit Pyramide
7110.043.000 | SACH Fuss
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.198.000 | MULTIFLEX 4 FOOT
7110.199.000 | MULTIFLEX 4 FOOT LADIES
7110.203.000 | 100 KG AQUA LIMB
7110.203.010 | Avalon
7110.203.020 | Blade XT
7110.203.030 | Elite Blade VT
7110.203.040 | Elite Blade
7110.204.000 | ECHELON FOOT
7110.204.005 | Echelon ER
7110.204.010 | Echelon VAC
7110.205.000 | ECHELON VT FOOT
7110.206.000 | ELITE 2 FOOT
7110.206.010 | Elan (inkl. Netzteil)
7110.206.020 | ElanIC (inkl. Netzteil)
7110.207.000 | EPIRUS FOOT
7110.208.000 | ESPRIT FOOT
7110.208.010 | Elite VT
7110.209.000 | JAVELIN FOOT
7110.210.000 | NAVIGATOR FOOT
7110.211.000 | ASSY S/SACH FOOT
7110.212.010 | VT Module Spring Rate x
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.001.000

7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.02 CHF (con IVA)
 |  | Prestazione CHF | 106.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 241.000.xxx.xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.002.000

7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.02 CHF (con IVA)
 |  | Prestazione CHF | 106.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 241.001.xxx.xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.000

7110.003.000 | Accent Fuss IP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2550.13 CHF (con IVA)
 |  | Prestazione CHF | 2359.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | AC xxxx xxxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.010

7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1845.65 CHF (con IVA)
 |  | Prestazione CHF | 1707.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CPI.HZ xXEN YY ZZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.020

7110.003.020 | Horizon inkl. Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1580.37 CHF (con IVA)
 |  | Prestazione CHF | 1461.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CPI.HZAB xXEN YY ZZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.030

7110.003.030 | Sidekicks Foot Assembly Single
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 676.17 CHF (con IVA)
 |  | Prestazione CHF | 625.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CPI.SK AKX 1
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.035

7110.003.035 | Sidekick single (1 Stück)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 829.34 CHF (con IVA)
 |  | Prestazione CHF | 767.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SKAKxGy
 |  | MB | K2


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.040

7110.003.040 | Sidekicks Foot Assembly Pair
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1315.09 CHF (con IVA)
 |  | Prestazione CHF | 1216.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CPI.SK SKX 2
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.003.100

7110.003.100 | Accent Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3270.89 CHF (con IVA)
 |  | Prestazione CHF | 3025.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ACztIPvxxwGy
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.004.000

7110.004.000 | Celsus Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 946.85 CHF (con IVA)
 |  | Prestazione CHF | 875.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CS xxxx xxxxxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.004.100

7110.004.100 | Celsus Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1064.41 CHF (con IVA)
 |  | Prestazione CHF | 984.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-CSztENxxGy
 |  | MB | K2 + K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.005.000

7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3081.88 CHF (con IVA)
 |  | Prestazione CHF | 2850.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OK2 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.005.100

7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3148.95 CHF (con IVA)
 |  | Prestazione CHF | 2913.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ODK2ztENxxGy
 |  | MB | K2


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.006.000

7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3660.05 CHF (con IVA)
 |  | Prestazione CHF | 3385.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OK3 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.006.100

7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4047.05 CHF (con IVA)
 |  | Prestazione CHF | 3743.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-ODK3ztENxxGy
 |  | MB | K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.007.000

7110.007.000 | Onyx Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3067.45 CHF (con IVA)
 |  | Prestazione CHF | 2837.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OX xxxx xxxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.008.000

7110.008.000 | Soleus Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3562.27 CHF (con IVA)
 |  | Prestazione CHF | 3295.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SO xxxx xxxxxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.008.100

7110.008.100 | Soleus Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3814.20 CHF (con IVA)
 |  | Prestazione CHF | 3528.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SOztMxxwGy
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.009.000

7110.009.000 | Tribute Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1118.02 CHF (con IVA)
 |  | Prestazione CHF | 1034.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TB xxxx xxxxxx xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.009.100

7110.009.100 | Tribute Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1308.39 CHF (con IVA)
 |  | Prestazione CHF | 1210.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TBztENxxxGy
 |  | MB | K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.010.000

7110.010.000 | Trés Dynamik Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 637.57 CHF (con IVA)
 |  | Prestazione CHF | 589.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TE xxxx xxxxxxxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.010.100

7110.010.100 | Très Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 715.19 CHF (con IVA)
 |  | Prestazione CHF | 661.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TEztENxxGy
 |  | MB | K2 + K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.011.000

7110.011.000 | TruStep Multi Axialer Fuss Endo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2412.41 CHF (con IVA)
 |  | Prestazione CHF | 2231.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TS xxxx xxx xxx xx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.011.100

7110.011.100 | Trustep Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2971.56 CHF (con IVA)
 |  | Prestazione CHF | 2748.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TSztENxxwGy
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.012.000

7110.012.000 | Venture Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3330.02 CHF (con IVA)
 |  | Prestazione CHF | 3080.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | V xxxx xx xxxxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.013.000

7110.013.000 | Velocity Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2411.82 CHF (con IVA)
 |  | Prestazione CHF | 2231.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | VL xxxx xxxxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.013.100

7110.013.100 | Velocity Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2594.56 CHF (con IVA)
 |  | Prestazione CHF | 2400.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-VLztMENxxwGy
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.013.200

7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1241.74 CHF (con IVA)
 |  | Prestazione CHF | 1148.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.130xxx-xx-x
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.013.300

7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4024.29 CHF (con IVA)
 |  | Prestazione CHF | 3722.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13710x-xx-xx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.013.400

7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1484.43 CHF (con IVA)
 |  | Prestazione CHF | 1373.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13510xx-xxx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.014.000

7110.014.000 | Freedom DynAdapt Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2045.74 CHF (con IVA)
 |  | Prestazione CHF | 1892.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | F10-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.015.000

7110.015.000 | Freedom Sierra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2083.63 CHF (con IVA)
 |  | Prestazione CHF | 1927.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS1-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.016.000

7110.016.000 | Freedom Pacifica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1666.90 CHF (con IVA)
 |  | Prestazione CHF | 1542.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS2-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.017.000

7110.017.000 | Freedom Highlander Standard Categories
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1894.40 CHF (con IVA)
 |  | Prestazione CHF | 1752.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS3-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.018.000

7110.018.000 | Freedom Highlander MAX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2563.54 CHF (con IVA)
 |  | Prestazione CHF | 2371.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS3-H5-xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.019.000

7110.019.000 | Freedom Pacifica LP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1654.36 CHF (con IVA)
 |  | Prestazione CHF | 1530.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS4-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.020.000

7110.020.000 | Freedom Thrive
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4104.23 CHF (con IVA)
 |  | Prestazione CHF | 3796.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | FS5-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.021.000

7110.021.000 | Freedom LP Symes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1843.70 CHF (con IVA)
 |  | Prestazione CHF | 1705.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | LP2-00-0xxxx-xx
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.022.000

7110.022.000 | Freedom Freestyle Swim
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4356.70 CHF (con IVA)
 |  | Prestazione CHF | 4030.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | LP2-W2-0
 |  | MB | K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.023.000

7110.023.000 | Renegade AT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4356.70 CHF (con IVA)
 |  | Prestazione CHF | 4030.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R11-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.024.000

7110.024.000 | Freedom Silhouette VS 10mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3598.97 CHF (con IVA)
 |  | Prestazione CHF | 3329.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R14-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.025.000

7110.025.000 | Freedom Silhouette LP-VS 10mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3598.97 CHF (con IVA)
 |  | Prestazione CHF | 3329.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R15-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.026.000

7110.026.000 | Renegade LP-AT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4356.70 CHF (con IVA)
 |  | Prestazione CHF | 4030.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R16-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.027.000

7110.027.000 | Freedom Silhouette VS 19mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3598.97 CHF (con IVA)
 |  | Prestazione CHF | 3329.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R18-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.028.000

7110.028.000 | Freedom Silhouette LP-VS 19mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3598.97 CHF (con IVA)
 |  | Prestazione CHF | 3329.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | R19-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.029.000

7110.029.000 | Freedom Kinterra Foot/Ankle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4988.11 CHF (con IVA)
 |  | Prestazione CHF | 4614.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ROM-00-0xxxx-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.029.100

7110.029.100 | Freedom Agilix
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2533.54 CHF (con IVA)
 |  | Prestazione CHF | 2343.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | F15-00-0xxxx-xx
 |  | MB | K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.030.000

7110.030.000 | Freedom Renegade
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4356.70 CHF (con IVA)
 |  | Prestazione CHF | 4030.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS1-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.031.000

7110.031.000 | Freedom Silhouette 10mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2462.57 CHF (con IVA)
 |  | Prestazione CHF | 2278.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS4-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.032.000

7110.032.000 | Freedom Silhouette LP 10mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2462.57 CHF (con IVA)
 |  | Prestazione CHF | 2278.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS5-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.033.000

7110.033.000 | Freedom Renegade LP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4356.70 CHF (con IVA)
 |  | Prestazione CHF | 4030.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS6-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.034.000

7110.034.000 | Freedom Silhouette 19mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2462.57 CHF (con IVA)
 |  | Prestazione CHF | 2278.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS8-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.035.000

7110.035.000 | Freedom Silhouette LP 19mm heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2462.57 CHF (con IVA)
 |  | Prestazione CHF | 2278.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS9-0xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.036.000

7110.036.000 | Freedom Senator
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 883.99 CHF (con IVA)
 |  | Prestazione CHF | 817.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS1-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.037.000

7110.037.000 | Freedom Promenade
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1199.69 CHF (con IVA)
 |  | Prestazione CHF | 1109.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS2-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.037.010

7110.037.010 | Xtend Foot H101
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2844.65 CHF (con IVA)
 |  | Prestazione CHF | 2631.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.H100-XYYx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.038.000

7110.038.000 | Magnum Heavy Duty Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1139.43 CHF (con IVA)
 |  | Prestazione CHF | 1054.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MHDx-xxxx-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.039.000

7110.039.000 | Pathfinder II
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3313.64 CHF (con IVA)
 |  | Prestazione CHF | 3065.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | PFDR-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.040.000

7110.040.000 | LP Pathfinder II
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3313.64 CHF (con IVA)
 |  | Prestazione CHF | 3065.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | PFLP-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.041.000

7110.041.000 | Single Axis Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 418.56 CHF (con IVA)
 |  | Prestazione CHF | 387.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SAA-xxxx-xx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.042.000

7110.042.000 | SACH Fuss mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 191.88 CHF (con IVA)
 |  | Prestazione CHF | 177.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFP-xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.043.000

7110.043.000 | SACH Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.96 CHF (con IVA)
 |  | Prestazione CHF | 145.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFT-xxxx-xx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.044.000

7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 200.90 CHF (con IVA)
 |  | Prestazione CHF | 185.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A13/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.045.000

7110.045.000 | Herren-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.90 CHF (con IVA)
 |  | Prestazione CHF | 184.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A14/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.046.000

7110.046.000 | Herren-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.90 CHF (con IVA)
 |  | Prestazione CHF | 184.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A15/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.047.000

7110.047.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1330.22 CHF (con IVA)
 |  | Prestazione CHF | 1230.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A150/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.048.000

7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1332.44 CHF (con IVA)
 |  | Prestazione CHF | 1232.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A151/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.049.000

7110.049.000 | Damen-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.90 CHF (con IVA)
 |  | Prestazione CHF | 184.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A16/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.050.000

7110.050.000 | Pirogoff-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.96 CHF (con IVA)
 |  | Prestazione CHF | 198.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A18/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.051.000

7110.051.000 | Gelenkloser Kunststoff-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.42 CHF (con IVA)
 |  | Prestazione CHF | 200.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A19/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.052.000

7110.052.000 | Damen-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.82 CHF (con IVA)
 |  | Prestazione CHF | 168.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A2/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.053.000

7110.053.000 | Geriatrik-Fuss, leicht
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.82 CHF (con IVA)
 |  | Prestazione CHF | 168.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A20/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.054.000

7110.054.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.61 CHF (con IVA)
 |  | Prestazione CHF | 145.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A21/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.055.000

7110.055.000 | S.A.C.H.-Fuss bis 225 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2359.66 CHF (con IVA)
 |  | Prestazione CHF | 2182.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A225/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.056.000

7110.056.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.82 CHF (con IVA)
 |  | Prestazione CHF | 168.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A23/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.057.000

7110.057.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.12 CHF (con IVA)
 |  | Prestazione CHF | 147.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A24/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.058.000

7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.12 CHF (con IVA)
 |  | Prestazione CHF | 147.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A25/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.059.000

7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 323.92 CHF (con IVA)
 |  | Prestazione CHF | 299.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A27/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.060.000

7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 323.92 CHF (con IVA)
 |  | Prestazione CHF | 299.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A28/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.061.000

7110.061.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 170.42 CHF (con IVA)
 |  | Prestazione CHF | 157.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A3/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.062.000

7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 106.15 CHF (con IVA)
 |  | Prestazione CHF | 98.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A30/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.063.000

7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.34 CHF (con IVA)
 |  | Prestazione CHF | 95.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A31/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.064.000

7110.064.000 | Damen-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.12 CHF (con IVA)
 |  | Prestazione CHF | 147.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A4/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.065.000

7110.065.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.61 CHF (con IVA)
 |  | Prestazione CHF | 145.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A5/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.066.000

7110.066.000 | Bade-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.82 CHF (con IVA)
 |  | Prestazione CHF | 168.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A6/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.067.000

7110.067.000 | Geriatrik-Fuss, leicht
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 205.66 CHF (con IVA)
 |  | Prestazione CHF | 190.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A9/xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.067.100

7110.067.100 | Go.smart Carbonfuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 790.27 CHF (con IVA)
 |  | Prestazione CHF | 731.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.5A410/x-2x-x-x-x
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.067.200

7110.067.200 | Go.free Carbonfuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2511.60 CHF (con IVA)
 |  | Prestazione CHF | 2323.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.5A430/x-2x-x-x-x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.068.000

7110.068.000 | DYNA-base Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.83 CHF (con IVA)
 |  | Prestazione CHF | 702.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.55A1/xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.069.000

7110.069.000 | Seattle Carbon LightFoot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SCF1xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.070.000

7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF190-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.071.000

7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.96 CHF (con IVA)
 |  | Prestazione CHF | 521.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF193-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.072.000

7110.072.000 | Seattle Ladies 9.5mm Heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFH12x
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.073.000

7110.073.000 | Seattle Lifecast Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SFH1xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.074.000

7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.69 CHF (con IVA)
 |  | Prestazione CHF | 527.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SKF200-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.075.000

7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.69 CHF (con IVA)
 |  | Prestazione CHF | 527.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SKF203-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.076.000

7110.076.000 | Seattle LightFoot2 9,5mm Heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF165
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.077.000

7110.077.000 | Seattle LightFoot2 19mm Heel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF16x
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.078.000

7110.078.000 | Seattle Lightfoot helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF195-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.079.000

7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SLF198-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.080.000

7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SNF170-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.081.000

7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SNF173-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.082.000

7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1934.56 CHF (con IVA)
 |  | Prestazione CHF | 1789.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STF190-xx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.083.000

7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1934.56 CHF (con IVA)
 |  | Prestazione CHF | 1789.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STF193-xx-x-xx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.083.010

7110.083.010 | Seattle LP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 423.70 CHF (con IVA)
 |  | Prestazione CHF | 391.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SLP35x-xx-x-xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.083.020

7110.083.020 | Seattle Zumo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 720.92 CHF (con IVA)
 |  | Prestazione CHF | 666.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SZM45x-xx-x
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.090.100

7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1100.67 CHF (con IVA)
 |  | Prestazione CHF | 1018.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSP0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.090.105

7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2373.61 CHF (con IVA)
 |  | Prestazione CHF | 2195.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSPUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.090.110

7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1931.69 CHF (con IVA)
 |  | Prestazione CHF | 1786.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BST0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.090.115

7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3204.68 CHF (con IVA)
 |  | Prestazione CHF | 2964.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BSTUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.096.000

7110.096.000 | CHOPART SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1614.20 CHF (con IVA)
 |  | Prestazione CHF | 1493.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHP00XXY
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.099.000

7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2607.59 CHF (con IVA)
 |  | Prestazione CHF | 2412.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.101.000

7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 766.43 CHF (con IVA)
 |  | Prestazione CHF | 709.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JBPEXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.101.010

7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2177.46 CHF (con IVA)
 |  | Prestazione CHF | 2014.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JBPUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.102.000

7110.102.000 | CHEETAH XPLORE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3973.43 CHF (con IVA)
 |  | Prestazione CHF | 3675.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSX009X
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.103.000

7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1151.43 CHF (con IVA)
 |  | Prestazione CHF | 1065.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAPEXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.103.010

7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2562.46 CHF (con IVA)
 |  | Prestazione CHF | 2370.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAPUXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.104.000

7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1059.92 CHF (con IVA)
 |  | Prestazione CHF | 980.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FAXEXYYZ
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.104.010

7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1868.18 CHF (con IVA)
 |  | Prestazione CHF | 1728.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBD0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.104.020

7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3313.05 CHF (con IVA)
 |  | Prestazione CHF | 3064.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBDUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.106.000

7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 570.01 CHF (con IVA)
 |  | Prestazione CHF | 527.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBP0XYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.107.000

7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1981.04 CHF (con IVA)
 |  | Prestazione CHF | 1832.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FBPUXYYZ
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.107.010

7110.107.010 | FUSSKOSMETIK KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.69 CHF (con IVA)
 |  | Prestazione CHF | 200.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FST0XXY
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.108.000

7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3623.51 CHF (con IVA)
 |  | Prestazione CHF | 3352.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.109.000

7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3623.51 CHF (con IVA)
 |  | Prestazione CHF | 3352.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLX0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.111.000

7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2788.22 CHF (con IVA)
 |  | Prestazione CHF | 2579.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.112.100

7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13117.50 CHF (con IVA)
 |  | Prestazione CHF | 12134.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PSX01XYY0
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.112.101

7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14528.53 CHF (con IVA)
 |  | Prestazione CHF | 13439.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PSXU1XYY0
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.113.000

7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4635.17 CHF (con IVA)
 |  | Prestazione CHF | 4287.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.114.000

7110.114.000 | RE-FLEX ROTATE 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4635.17 CHF (con IVA)
 |  | Prestazione CHF | 4287.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.115.000

7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4635.17 CHF (con IVA)
 |  | Prestazione CHF | 4287.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHXEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.117.000

7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHPEXYY
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.118.000

7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.119.000

7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.121.000

7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHFEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.122.000

7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSFEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.123.000

7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RHFEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.124.000

7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 830.96 CHF (con IVA)
 |  | Prestazione CHF | 768.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RRP0X0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.125.000

7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1286.88 CHF (con IVA)
 |  | Prestazione CHF | 1190.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RRF0X0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.126.010

7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6366.55 CHF (con IVA)
 |  | Prestazione CHF | 5889.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SSPUXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.127.000

7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SHPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.128.000

7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SSPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.129.000

7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5057.08 CHF (con IVA)
 |  | Prestazione CHF | 4678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SHPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.131.000

7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2630.13 CHF (con IVA)
 |  | Prestazione CHF | 2433.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLP0XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.132.000

7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2393.06 CHF (con IVA)
 |  | Prestazione CHF | 2213.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX0XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.133.000

7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2923.67 CHF (con IVA)
 |  | Prestazione CHF | 2704.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX7XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.134.000

7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3036.58 CHF (con IVA)
 |  | Prestazione CHF | 2809.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX8XYYZ
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.148.000

7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3262.30 CHF (con IVA)
 |  | Prestazione CHF | 3017.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.149.000

7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3070.36 CHF (con IVA)
 |  | Prestazione CHF | 2840.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.150.000

7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3262.30 CHF (con IVA)
 |  | Prestazione CHF | 3017.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.150.010

7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4605.55 CHF (con IVA)
 |  | Prestazione CHF | 4260.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFPUXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.151.000

7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3070.36 CHF (con IVA)
 |  | Prestazione CHF | 2840.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFXEXYY2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.000

7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3307.43 CHF (con IVA)
 |  | Prestazione CHF | 3059.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDXEXYY0
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.010

7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4458.85 CHF (con IVA)
 |  | Prestazione CHF | 4124.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PFP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.020

7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5869.83 CHF (con IVA)
 |  | Prestazione CHF | 5430.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PFPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.025

7110.153.025 | PRO-FLEX ® LP ALIGN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4081.05 CHF (con IVA)
 |  | Prestazione CHF | 3775.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLA0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.030

7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2923.67 CHF (con IVA)
 |  | Prestazione CHF | 2704.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.040

7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4334.65 CHF (con IVA)
 |  | Prestazione CHF | 4009.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.045

7110.153.045 | PRO-FLEX® LP TORSION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3809.23 CHF (con IVA)
 |  | Prestazione CHF | 3523.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.046

7110.153.046 | Pro-Flex LP Torsion mit Unity
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5220.26 CHF (con IVA)
 |  | Prestazione CHF | 4829.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.050

7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3713.88 CHF (con IVA)
 |  | Prestazione CHF | 3435.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXC0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.060

7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5124.86 CHF (con IVA)
 |  | Prestazione CHF | 4740.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXCUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.070

7110.153.070 | PRO-FLEX XC TORSION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4612.30 CHF (con IVA)
 |  | Prestazione CHF | 4266.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.080

7110.153.080 | Pro-Flex XCTorsion mit Unity
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6023.33 CHF (con IVA)
 |  | Prestazione CHF | 5572.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PXTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.100

7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6468.11 CHF (con IVA)
 |  | Prestazione CHF | 5983.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSPUXYYZ
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.153.200

7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6468.11 CHF (con IVA)
 |  | Prestazione CHF | 5983.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RSFUXYYZ
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.154.000

7110.154.000 | Terrain Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2749.79 CHF (con IVA)
 |  | Prestazione CHF | 2543.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TNztENxxGy
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.154.100

7110.154.100 | Voyager Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2549.11 CHF (con IVA)
 |  | Prestazione CHF | 2358.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-VYxxENxxGxx
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.154.200

7110.154.200 | Breeze Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 465.69 CHF (con IVA)
 |  | Prestazione CHF | 430.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-BEztENxxGy
 |  | MB | K2


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.154.300

7110.154.300 | Pro-Flex® ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4146.82 CHF (con IVA)
 |  | Prestazione CHF | 3836.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PST0XYYZ
 |  | MB | K2 + K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.154.400

7110.154.400 | Pro-Flex® Modular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4202.28 CHF (con IVA)
 |  | Prestazione CHF | 3887.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PMD0XYYZ
 |  | MB | K2 + K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.155.000

7110.155.000 | Greissinger plus, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 678.00 CHF (con IVA)
 |  | Prestazione CHF | 627.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A30=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.157.000

7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 207.07 CHF (con IVA)
 |  | Prestazione CHF | 191.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A31=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.158.000

7110.158.000 | Greissinger-Fuss, AH 28 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 414.62 CHF (con IVA)
 |  | Prestazione CHF | 383.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A6=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.159.000

7110.159.000 | Greissinger-Fussformteil, AH 28 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 225.33 CHF (con IVA)
 |  | Prestazione CHF | 208.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1A7=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.159.001

7110.159.001 | Meridium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17400.80 CHF (con IVA)
 |  | Prestazione CHF | 16096.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1B1=*
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.160.000

7110.160.000 | Terion (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 563.90 CHF (con IVA)
 |  | Prestazione CHF | 521.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C10/11*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.161.000

7110.161.000 | ProSymes (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3204.84 CHF (con IVA)
 |  | Prestazione CHF | 2964.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C20=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.162.000

7110.162.000 | Trias (inkl. Fusshülle)
 | 01.01.24 - 31.12.24 | Validità |
 |  | Prestazione CHF | 1196.40 CHF (con IVA)
 |  | Prestazione CHF | 1106.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C30=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.162.010

7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2063.57 CHF (con IVA)
 |  | Prestazione CHF | 1908.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C30-1
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.000

7110.163.000 | C-Walk (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2320.74 CHF (con IVA)
 |  | Prestazione CHF | 2146.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C40=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.050

7110.163.050 | Taleo (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3775.72 CHF (con IVA)
 |  | Prestazione CHF | 3492.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C50*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.051

7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4489.61 CHF (con IVA)
 |  | Prestazione CHF | 4153.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C51*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.052

7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4857.74 CHF (con IVA)
 |  | Prestazione CHF | 4493.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C52*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.053

7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3162.25 CHF (con IVA)
 |  | Prestazione CHF | 2925.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C53*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.058

7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5326.20 CHF (con IVA)
 |  | Prestazione CHF | 4927.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C58*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.163.059

7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4157.96 CHF (con IVA)
 |  | Prestazione CHF | 3846.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C56*
 |  | MB | K2 + K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.164.000

7110.164.000 | 1C60 Triton (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3283.38 CHF (con IVA)
 |  | Prestazione CHF | 3037.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C60=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.165.000

7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4279.14 CHF (con IVA)
 |  | Prestazione CHF | 3958.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C61=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.165.100

7110.165.100 | Triton Harmony, ohne Fusshülle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4625.44 CHF (con IVA)
 |  | Prestazione CHF | 4278.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C62x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.166.000

7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2748.55 CHF (con IVA)
 |  | Prestazione CHF | 2542.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C63=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.167.000

7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3597.35 CHF (con IVA)
 |  | Prestazione CHF | 3327.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C64=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.167.100

7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5075.24 CHF (con IVA)
 |  | Prestazione CHF | 4694.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1C68x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.168.000

7110.168.000 | Dynamic Fuss mit Zehen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 295.76 CHF (con IVA)
 |  | Prestazione CHF | 273.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D10=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.169.000

7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 458.02 CHF (con IVA)
 |  | Prestazione CHF | 423.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D10=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.170.000

7110.170.000 | Dynamik-Fuss, AH 20 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.36 CHF (con IVA)
 |  | Prestazione CHF | 218.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D11=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.171.000

7110.171.000 | Dynamic Motion AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 731.24 CHF (con IVA)
 |  | Prestazione CHF | 676.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1D35=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.174.000

7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2136.43 CHF (con IVA)
 |  | Prestazione CHF | 1976.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E56=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.175.000

7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2307.39 CHF (con IVA)
 |  | Prestazione CHF | 2134.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E57=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.176.000

7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2136.43 CHF (con IVA)
 |  | Prestazione CHF | 1976.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E58=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.179.000

7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1304.50 CHF (con IVA)
 |  | Prestazione CHF | 1206.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E81=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.180.010

7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3149.44 CHF (con IVA)
 |  | Prestazione CHF | 2913.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E95
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.181.000

7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.58 CHF (con IVA)
 |  | Prestazione CHF | 122.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1G6=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.187.000

7110.187.000 | Normgelenk-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 171.28 CHF (con IVA)
 |  | Prestazione CHF | 158.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1H38=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.189.000

7110.189.000 | Normgelenk-Fuss, AH 25 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 171.28 CHF (con IVA)
 |  | Prestazione CHF | 158.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1H40=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.190.000

7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.25 CHF (con IVA)
 |  | Prestazione CHF | 526.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1M10=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.191.000

7110.191.000 | Pirogoff-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 194.42 CHF (con IVA)
 |  | Prestazione CHF | 179.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1P9=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.193.000

7110.193.000 | SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.58 CHF (con IVA)
 |  | Prestazione CHF | 122.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S49=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.193.010

7110.193.010 | SACH-Fuss, AH 18 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.58 CHF (con IVA)
 |  | Prestazione CHF | 122.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S66
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.194.000

7110.194.000 | SACH-Fuss, AH 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.94 CHF (con IVA)
 |  | Prestazione CHF | 123.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S67=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.195.000

7110.195.000 | SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.58 CHF (con IVA)
 |  | Prestazione CHF | 122.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S90=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.196.000

7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 461.37 CHF (con IVA)
 |  | Prestazione CHF | 426.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.000

7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 341.81 CHF (con IVA)
 |  | Prestazione CHF | 316.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.010

7110.197.010 | Freedom Maverick Xtreme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3848.25 CHF (con IVA)
 |  | Prestazione CHF | 3559.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F11*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.020

7110.197.020 | Freedom Maverick Xtreme AT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3848.25 CHF (con IVA)
 |  | Prestazione CHF | 3559.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F21*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.030

7110.197.030 | Freedom Maverick Comfort AT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3045.18 CHF (con IVA)
 |  | Prestazione CHF | 2817.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | F22*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.040

7110.197.040 | Runway/Runway HX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3045.18 CHF (con IVA)
 |  | Prestazione CHF | 2817.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | RS2*
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.050

7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3106.47 CHF (con IVA)
 |  | Prestazione CHF | 2873.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS4*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.197.060

7110.197.060 | Freedom Restore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 758.54 CHF (con IVA)
 |  | Prestazione CHF | 701.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | VS5*
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.198.000

7110.198.000 | MULTIFLEX 4 FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 282.90 CHF (con IVA)
 |  | Prestazione CHF | 261.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 519119 - 519136
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.199.000

7110.199.000 | MULTIFLEX 4 FOOT LADIES
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 282.90 CHF (con IVA)
 |  | Prestazione CHF | 261.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 519141 - 519148
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.203.000

7110.203.000 | 100 KG AQUA LIMB
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 825.78 CHF (con IVA)
 |  | Prestazione CHF | 763.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 629705L - 629716L
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.203.010

7110.203.010 | Avalon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5101.35 CHF (con IVA)
 |  | Prestazione CHF | 4719.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Avxx
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.203.020

7110.203.020 | Blade XT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4157.85 CHF (con IVA)
 |  | Prestazione CHF | 3846.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | BXTAGxSx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.203.030

7110.203.030 | Elite Blade VT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4570.41 CHF (con IVA)
 |  | Prestazione CHF | 4227.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EB/BLPxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.203.040

7110.203.040 | Elite Blade
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2895.78 CHF (con IVA)
 |  | Prestazione CHF | 2678.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EB/xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.204.000

7110.204.000 | ECHELON FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6154.13 CHF (con IVA)
 |  | Prestazione CHF | 5693.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EC 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.204.005

7110.204.005 | Echelon ER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6716.52 CHF (con IVA)
 |  | Prestazione CHF | 6213.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECERxxxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.204.010

7110.204.010 | Echelon VAC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6716.52 CHF (con IVA)
 |  | Prestazione CHF | 6213.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECVACxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.205.000

7110.205.000 | ECHELON VT FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7493.11 CHF (con IVA)
 |  | Prestazione CHF | 6931.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ECVT 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.206.000

7110.206.000 | ELITE 2 FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2518.35 CHF (con IVA)
 |  | Prestazione CHF | 2329.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EL 24-30 L/R + Spring Set
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.206.010

7110.206.010 | Elan (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9981.25 CHF (con IVA)
 |  | Prestazione CHF | 9233.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Elanxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.206.020

7110.206.020 | ElanIC (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10636.61 CHF (con IVA)
 |  | Prestazione CHF | 9839.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ELANICxxxxx
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.207.000

7110.207.000 | EPIRUS FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1657.71 CHF (con IVA)
 |  | Prestazione CHF | 1533.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.208.000

7110.208.000 | ESPRIT FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1442.38 CHF (con IVA)
 |  | Prestazione CHF | 1334.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.208.010

7110.208.010 | Elite VT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4669.65 CHF (con IVA)
 |  | Prestazione CHF | 4319.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EVTxxxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.209.000

7110.209.000 | JAVELIN FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2647.91 CHF (con IVA)
 |  | Prestazione CHF | 2449.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | JAV 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.210.000

7110.210.000 | NAVIGATOR FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 760.92 CHF (con IVA)
 |  | Prestazione CHF | 703.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | NAV 22-30 L/R + Ball + Snubber
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.211.000

7110.211.000 | ASSY S/SACH FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 199.77 CHF (con IVA)
 |  | Prestazione CHF | 184.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P529101 - 529114
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.212.010

7110.212.010 | VT Module Spring Rate x
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1673.60 CHF (con IVA)
 |  | Prestazione CHF | 1548.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | VTMx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.213.000

7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 767.51 CHF (con IVA)
 |  | Prestazione CHF | 710.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F10-xx-yy
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.214.000

7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.13 CHF (con IVA)
 |  | Prestazione CHF | 88.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F1-xx-yy
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.215.000

7110.215.000 | Dynamischer SACH-Fuss 22 links
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.99 CHF (con IVA)
 |  | Prestazione CHF | 181.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F20-xx-yy
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.216.000

7110.216.000 | F30 Uniprox Leicht-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 449.37 CHF (con IVA)
 |  | Prestazione CHF | 415.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F30-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.217.000

7110.217.000 | F35 Uniprox Lifecast-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 552.39 CHF (con IVA)
 |  | Prestazione CHF | 511.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F35-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.218.000

7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 534.99 CHF (con IVA)
 |  | Prestazione CHF | 494.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F40-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.219.000

7110.219.000 | F51 Uniprox Hängelager-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 535.80 CHF (con IVA)
 |  | Prestazione CHF | 495.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F51-xx-yy-zz
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.221.000

7110.221.000 | F63 Uniprox Karbon-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 687.41 CHF (con IVA)
 |  | Prestazione CHF | 635.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F63-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.222.000

7110.222.000 | F65 Uniprox Low Profile Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1031.92 CHF (con IVA)
 |  | Prestazione CHF | 954.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F65-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.225.000

7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2417.60 CHF (con IVA)
 |  | Prestazione CHF | 2236.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.F90-xx-yy
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.226.000

7110.226.000 | NaturalStride Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1628.74 CHF (con IVA)
 |  | Prestazione CHF | 1506.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX1-**-**
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.227.000

7110.227.000 | ActiveStride Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2654.13 CHF (con IVA)
 |  | Prestazione CHF | 2455.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX2-**-**
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.228.000

7110.228.000 | UltraStride Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3493.14 CHF (con IVA)
 |  | Prestazione CHF | 3231.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX3-**-**
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.01
  • 7110.229.000

7110.229.000 | UltraStride LP Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3073.66 CHF (con IVA)
 |  | Prestazione CHF | 2843.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.MX4-**-**
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02

07.01.02 | Articulations du genou
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 6 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | TRANS FEMORAL AQUALIMB
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK+ 4B DMTBLE PSPC
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX07
7120.161.100 | Linx (inkl. Netzteil)
7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | Orion 3 (inkl. Netzteil)
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL ASSY
7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
7120.176.000 | SMART IP SF MODULE DISTAL PYR
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.001.000

7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21159.01 CHF (con IVA)
 |  | Prestazione CHF | 19573.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KD2-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.002.000

7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23389.76 CHF (con IVA)
 |  | Prestazione CHF | 21637.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KD3-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.003.000

7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21159.01 CHF (con IVA)
 |  | Prestazione CHF | 19573.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS2-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.004.000

7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23389.76 CHF (con IVA)
 |  | Prestazione CHF | 21637.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS3-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.006.000

7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17440.26 CHF (con IVA)
 |  | Prestazione CHF | 16133.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.000
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.007.000

7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4644.95 CHF (con IVA)
 |  | Prestazione CHF | 4296.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.001
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.008.000

7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5226.26 CHF (con IVA)
 |  | Prestazione CHF | 4834.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.002
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.009.000

7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4999.57 CHF (con IVA)
 |  | Prestazione CHF | 4624.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.007
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.009.010

7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21848.25 CHF (con IVA)
 |  | Prestazione CHF | 20211.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.009
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.009.020

7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21848.25 CHF (con IVA)
 |  | Prestazione CHF | 20211.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.01
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.009.030

7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29129.17 CHF (con IVA)
 |  | Prestazione CHF | 26946.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.011
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.009.040

7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29129.17 CHF (con IVA)
 |  | Prestazione CHF | 26946.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 232.012
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.010.000

7120.010.000 | KINEGEN.air Bremskniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2030.66 CHF (con IVA)
 |  | Prestazione CHF | 1878.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A1000
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.011.000

7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 541.80 CHF (con IVA)
 |  | Prestazione CHF | 501.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A15
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.012.000

7120.012.000 | Modular-Kniegelenk -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 472.88 CHF (con IVA)
 |  | Prestazione CHF | 437.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A16
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.013.000

7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 530.93 CHF (con IVA)
 |  | Prestazione CHF | 491.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A17
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.014.000

7120.014.000 | Modular-Kniegelenk -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 474.45 CHF (con IVA)
 |  | Prestazione CHF | 438.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A18
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.015.000

7120.015.000 | KINEGEN.air active Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2260.15 CHF (con IVA)
 |  | Prestazione CHF | 2090.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A1800
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.016.000

7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 661.79 CHF (con IVA)
 |  | Prestazione CHF | 612.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.017.000

7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5740.81 CHF (con IVA)
 |  | Prestazione CHF | 5310.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.018.000

7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1110.13 CHF (con IVA)
 |  | Prestazione CHF | 1026.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A21
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.019.000

7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5740.81 CHF (con IVA)
 |  | Prestazione CHF | 5310.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2100
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.020.000

7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.15 CHF (con IVA)
 |  | Prestazione CHF | 428.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A22
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.021.000

7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5740.81 CHF (con IVA)
 |  | Prestazione CHF | 5310.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2200
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.022.000

7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1225.75 CHF (con IVA)
 |  | Prestazione CHF | 1133.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A23
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.023.000

7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1089.92 CHF (con IVA)
 |  | Prestazione CHF | 1008.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A25
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.023.100

7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4820.07 CHF (con IVA)
 |  | Prestazione CHF | 4458.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A2500/x
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.024.000

7120.024.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1627.07 CHF (con IVA)
 |  | Prestazione CHF | 1505.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.025.000

7120.025.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1737.65 CHF (con IVA)
 |  | Prestazione CHF | 1607.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A32
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.026.000

7120.026.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 951.66 CHF (con IVA)
 |  | Prestazione CHF | 880.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A33
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.027.000

7120.027.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 945.33 CHF (con IVA)
 |  | Prestazione CHF | 874.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A34
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.028.000

7120.028.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1413.84 CHF (con IVA)
 |  | Prestazione CHF | 1307.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A36
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.029.000

7120.029.000 | Modular-Kniegelenk -Leichtmetall-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 482.40 CHF (con IVA)
 |  | Prestazione CHF | 446.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A40
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.030.000

7120.030.000 | Modular-Bremskniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1239.47 CHF (con IVA)
 |  | Prestazione CHF | 1146.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A49
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.031.000

7120.031.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1555.45 CHF (con IVA)
 |  | Prestazione CHF | 1438.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A54
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.032.000

7120.032.000 | KINEGEN.basic Bremskniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1371.73 CHF (con IVA)
 |  | Prestazione CHF | 1268.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A810
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.033.000

7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1434.16 CHF (con IVA)
 |  | Prestazione CHF | 1326.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A850
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.033.100

7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1382.82 CHF (con IVA)
 |  | Prestazione CHF | 1279.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3A860
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.034.000

7120.034.000 | Striede-Passteil Gr. Xx
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1262.23 CHF (con IVA)
 |  | Prestazione CHF | 1167.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3P9/xxx
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.035.000

7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3895.01 CHF (con IVA)
 |  | Prestazione CHF | 3603.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.C-XTR-X60x
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.036.000

7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4150.82 CHF (con IVA)
 |  | Prestazione CHF | 3839.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.C-XTR-X60x-DE
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.037.000

7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1104.57 CHF (con IVA)
 |  | Prestazione CHF | 1021.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4000
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.038.000

7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1104.57 CHF (con IVA)
 |  | Prestazione CHF | 1021.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4001
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.039.000

7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1104.57 CHF (con IVA)
 |  | Prestazione CHF | 1021.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4002
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.040.000

7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1744.03 CHF (con IVA)
 |  | Prestazione CHF | 1613.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.041.000

7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1744.03 CHF (con IVA)
 |  | Prestazione CHF | 1613.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P00AW
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.042.000

7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1744.03 CHF (con IVA)
 |  | Prestazione CHF | 1613.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P01P
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.043.000

7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1953.26 CHF (con IVA)
 |  | Prestazione CHF | 1806.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-4P10
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.044.000

7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1278.99 CHF (con IVA)
 |  | Prestazione CHF | 1183.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-50SO
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.045.000

7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1732.36 CHF (con IVA)
 |  | Prestazione CHF | 1602.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-5PSO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.046.000

7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5697.14 CHF (con IVA)
 |  | Prestazione CHF | 5270.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGK-5PSOIC
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.047.000

7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 890.64 CHF (con IVA)
 |  | Prestazione CHF | 823.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4001S
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.048.000

7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.69 CHF (con IVA)
 |  | Prestazione CHF | 527.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4002
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.049.000

7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 578.98 CHF (con IVA)
 |  | Prestazione CHF | 535.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4010
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.050.000

7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 918.53 CHF (con IVA)
 |  | Prestazione CHF | 849.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P00S
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.051.000

7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 802.26 CHF (con IVA)
 |  | Prestazione CHF | 742.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P01P
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.052.000

7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 754.54 CHF (con IVA)
 |  | Prestazione CHF | 698.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-4P0C
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.053.000

7120.053.000 | 6 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.41 CHF (con IVA)
 |  | Prestazione CHF | 5.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-5PSO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.053.010

7120.053.010 | VGK Short transfemora +
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17512.31 CHF (con IVA)
 |  | Prestazione CHF | 16200.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Orthomobility Ltd.
 |  | No d'article | VGK 100 S+
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.053.020

7120.053.020 | Very Good Knee - Go! (VGK-Go!)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13859.77 CHF (con IVA)
 |  | Prestazione CHF | 12821.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Orthomobility Ltd.
 |  | No d'article | VGK125x
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.054.000

7120.054.000 | OP5 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2404.41 CHF (con IVA)
 |  | Prestazione CHF | 2224.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720180
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.054.001

7120.054.001 | KP5 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2404.41 CHF (con IVA)
 |  | Prestazione CHF | 2224.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720181
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.054.002

7120.054.002 | OP5 Knee mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2697.91 CHF (con IVA)
 |  | Prestazione CHF | 2495.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720182
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.054.003

7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2404.41 CHF (con IVA)
 |  | Prestazione CHF | 2224.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720183
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.055.000

7120.055.000 | OP4 Knee
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1783.54 CHF (con IVA)
 |  | Prestazione CHF | 1649.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1720185
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.056.000

7120.056.000 | Balance Knee OFM3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1082.51 CHF (con IVA)
 |  | Prestazione CHF | 1001.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721120
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.056.001

7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1493.56 CHF (con IVA)
 |  | Prestazione CHF | 1381.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721126
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.056.002

7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1467.46 CHF (con IVA)
 |  | Prestazione CHF | 1357.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1721128
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.056.004

7120.056.004 | KH5 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4018.56 CHF (con IVA)
 |  | Prestazione CHF | 3717.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722175
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.057.000

7120.057.000 | OH5 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4018.56 CHF (con IVA)
 |  | Prestazione CHF | 3717.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722176
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.057.001

7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2404.41 CHF (con IVA)
 |  | Prestazione CHF | 2224.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1722177
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.000

7120.059.000 | OP2 Knee
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1941.58 CHF (con IVA)
 |  | Prestazione CHF | 1796.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1724120
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.010

7120.059.010 | OH5 Knee mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4346.00 CHF (con IVA)
 |  | Prestazione CHF | 4020.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725176
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.020

7120.059.020 | OH7 mit Pyramidenadapter 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6185.91 CHF (con IVA)
 |  | Prestazione CHF | 5722.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725180
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.030

7120.059.030 | OH7 mit IKF-Adapter 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6501.94 CHF (con IVA)
 |  | Prestazione CHF | 6014.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725181
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.040

7120.059.040 | KH7 mit Schlaufenadapter 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6185.91 CHF (con IVA)
 |  | Prestazione CHF | 5722.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725182
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.059.050

7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6185.91 CHF (con IVA)
 |  | Prestazione CHF | 5722.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1725183
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.060.000

7120.060.000 | OHP3 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2776.87 CHF (con IVA)
 |  | Prestazione CHF | 2568.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728160
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.062.000

7120.062.000 | KHP3 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2776.87 CHF (con IVA)
 |  | Prestazione CHF | 2568.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728162
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.063.010

7120.063.010 | paso mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4470.10 CHF (con IVA)
 |  | Prestazione CHF | 4135.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728180
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.063.020

7120.063.020 | paso mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4786.24 CHF (con IVA)
 |  | Prestazione CHF | 4427.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728181
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.063.030

7120.063.030 | paso mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4470.10 CHF (con IVA)
 |  | Prestazione CHF | 4135.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728182
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.063.040

7120.063.040 | paso mit 3-Arm-Schaftadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4470.10 CHF (con IVA)
 |  | Prestazione CHF | 4135.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1728183
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.064.000

7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1467.46 CHF (con IVA)
 |  | Prestazione CHF | 1357.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BKN12511
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.064.010

7120.064.010 | CHEETAH KNEE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4515.28 CHF (con IVA)
 |  | Prestazione CHF | 4176.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CKN10000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.065.000

7120.065.000 | LOCKING KNEE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 412.02 CHF (con IVA)
 |  | Prestazione CHF | 381.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | LKN12500
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.074.000

7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5519.96 CHF (con IVA)
 |  | Prestazione CHF | 5106.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01663*
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.075.000

7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5519.96 CHF (con IVA)
 |  | Prestazione CHF | 5106.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01660
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.077.000

7120.077.000 | MAUCH KNEE SNS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4334.65 CHF (con IVA)
 |  | Prestazione CHF | 4009.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MKN01360
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.078.000

7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20860.54 CHF (con IVA)
 |  | Prestazione CHF | 19297.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RKN130002
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.078.010

7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23592.28 CHF (con IVA)
 |  | Prestazione CHF | 21824.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | RKNXC0002
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.079.000

7120.079.000 | TOTAL KNEE 1901
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2573.70 CHF (con IVA)
 |  | Prestazione CHF | 2380.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.080.000

7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2731.74 CHF (con IVA)
 |  | Prestazione CHF | 2527.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900-KE
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.081.000

7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2731.74 CHF (con IVA)
 |  | Prestazione CHF | 2527.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1900-OS
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.082.000

7120.082.000 | TOTAL KNEE 2001
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3815.39 CHF (con IVA)
 |  | Prestazione CHF | 3529.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.083.000

7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3973.43 CHF (con IVA)
 |  | Prestazione CHF | 3675.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000-KE
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.084.000

7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3973.43 CHF (con IVA)
 |  | Prestazione CHF | 3675.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2000-OS
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.085.000

7120.085.000 | TOTAL KNEE 2101
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7303.51 CHF (con IVA)
 |  | Prestazione CHF | 6756.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.086.000

7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7461.49 CHF (con IVA)
 |  | Prestazione CHF | 6902.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100-KE
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.087.000

7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7461.49 CHF (con IVA)
 |  | Prestazione CHF | 6902.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2100-OS
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.087.100

7120.087.100 | Capital Knie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4712.35 CHF (con IVA)
 |  | Prestazione CHF | 4359.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-CHKAx350
 |  | MB | K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.088.010

7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22213.69 CHF (con IVA)
 |  | Prestazione CHF | 20549.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3C60*-=S
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.093.010

7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21905.82 CHF (con IVA)
 |  | Prestazione CHF | 20264.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3C*8-*=S
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.099.000

7120.099.000 | Modular-Kniegelenk, pneumatisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2740.06 CHF (con IVA)
 |  | Prestazione CHF | 2534.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106 pro
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.100.000

7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2740.06 CHF (con IVA)
 |  | Prestazione CHF | 2534.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.101.000

7120.101.000 | Modular-Kniegelenk, mit Eingussanker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2740.06 CHF (con IVA)
 |  | Prestazione CHF | 2534.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.102.000

7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2740.06 CHF (con IVA)
 |  | Prestazione CHF | 2534.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R106=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.103.000

7120.103.000 | Modular-Bremskniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.12 CHF (con IVA)
 |  | Prestazione CHF | 518.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R15
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.104.000

7120.104.000 | Modular-Kniegelenk, Feststellung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 538.39 CHF (con IVA)
 |  | Prestazione CHF | 498.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R17
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.105.000

7120.105.000 | Modular-Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 695.41 CHF (con IVA)
 |  | Prestazione CHF | 643.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.106.000

7120.106.000 | Modular-Kniegelenk, KD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1135.21 CHF (con IVA)
 |  | Prestazione CHF | 1050.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R21
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.107.000

7120.107.000 | Modular-Kniegelenk, KD, Feststellung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1278.50 CHF (con IVA)
 |  | Prestazione CHF | 1182.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R23
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.108.000

7120.108.000 | Modular-Kniegelenk -Titan- , KD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1668.85 CHF (con IVA)
 |  | Prestazione CHF | 1543.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.108.100

7120.108.100 | Prosedo 3R32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1762.41 CHF (con IVA)
 |  | Prestazione CHF | 1630.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R31=x
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.109.000

7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1784.41 CHF (con IVA)
 |  | Prestazione CHF | 1650.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R32
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.110.000

7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 900.80 CHF (con IVA)
 |  | Prestazione CHF | 833.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R33
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.111.000

7120.111.000 | Modular-Kniegelenk-Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1380.22 CHF (con IVA)
 |  | Prestazione CHF | 1276.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R36
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.112.000

7120.112.000 | Modular-Leichtkniegelenk, Feststellung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 475.15 CHF (con IVA)
 |  | Prestazione CHF | 439.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R40
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.113.000

7120.113.000 | Modular-Sperrkniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 475.15 CHF (con IVA)
 |  | Prestazione CHF | 439.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R41
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.114.000

7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2811.30 CHF (con IVA)
 |  | Prestazione CHF | 2600.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R46
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.115.000

7120.115.000 | Modular-Bremskniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1362.17 CHF (con IVA)
 |  | Prestazione CHF | 1260.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R49
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.116.000

7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2820.82 CHF (con IVA)
 |  | Prestazione CHF | 2609.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R55
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.117.000

7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.118.000

7120.118.000 | EBS Kniegelenk für Hüftexartikulation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=HD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.119.000

7120.119.000 | Modular-Kniegelenk-EBS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=KD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.120.000

7120.120.000 | Modular-Kniegelenk-EBS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60=ST
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.122.000

7120.122.000 | EBS-PRO-Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60-PRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.123.000

7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4603.76 CHF (con IVA)
 |  | Prestazione CHF | 4258.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R60-PRO=HD
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.125.000

7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4746.67 CHF (con IVA)
 |  | Prestazione CHF | 4391.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R80
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.126.000

7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4746.67 CHF (con IVA)
 |  | Prestazione CHF | 4391.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R80=xxx
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.128.000

7120.128.000 | Comfort-Bremsknie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2258.86 CHF (con IVA)
 |  | Prestazione CHF | 2089.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R92
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.129.000

7120.129.000 | Modular Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1313.79 CHF (con IVA)
 |  | Prestazione CHF | 1215.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R93
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.131.000

7120.131.000 | Aqua-Kniegelenk, Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2992.64 CHF (con IVA)
 |  | Prestazione CHF | 2768.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3WR95
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.133.000

7120.133.000 | TRANS FEMORAL AQUALIMB
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2511.05 CHF (con IVA)
 |  | Prestazione CHF | 2322.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | AQTF 22-27 L/R
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.135.000

7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5698.28 CHF (con IVA)
 |  | Prestazione CHF | 5271.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BHPYR
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.136.000

7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6584.80 CHF (con IVA)
 |  | Prestazione CHF | 6091.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BHTTPRO
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.140.000

7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6709.55 CHF (con IVA)
 |  | Prestazione CHF | 6206.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BIPETTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.143.000

7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3106.47 CHF (con IVA)
 |  | Prestazione CHF | 2873.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.144.000

7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3994.24 CHF (con IVA)
 |  | Prestazione CHF | 3694.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.145.000

7120.145.000 | ESK+ 4B DMTBLE PSPC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3106.47 CHF (con IVA)
 |  | Prestazione CHF | 2873.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESK4BPxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.147.000

7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3500.71 CHF (con IVA)
 |  | Prestazione CHF | 3238.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSBMKLPPYR
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.148.000

7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3500.71 CHF (con IVA)
 |  | Prestazione CHF | 3238.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSBMKLPxx
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.150.000

7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5698.28 CHF (con IVA)
 |  | Prestazione CHF | 5271.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFHPYR
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.151.000

7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6584.80 CHF (con IVA)
 |  | Prestazione CHF | 6091.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFHTTPRO
 |  | MB | K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.155.000

7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3994.24 CHF (con IVA)
 |  | Prestazione CHF | 3694.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFIPETTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.157.000

7120.157.000 | SF ESK+ PSPC FULL SHIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2968.16 CHF (con IVA)
 |  | Prestazione CHF | 2745.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFPF
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.158.000

7120.158.000 | SF ESK+ DMTBLE PSPC PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3106.47 CHF (con IVA)
 |  | Prestazione CHF | 2873.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | ESKSFPPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.160.010

7120.160.010 | KX07
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5917.66 CHF (con IVA)
 |  | Prestazione CHF | 5474.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | KX06V2
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.161.100

7120.161.100 | Linx (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29349.31 CHF (con IVA)
 |  | Prestazione CHF | 27150.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | LINXxxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.162.000

7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4471.72 CHF (con IVA)
 |  | Prestazione CHF | 4136.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MH30
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.163.000

7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4471.72 CHF (con IVA)
 |  | Prestazione CHF | 4136.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MH30 SWING
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.164.000

7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4867.47 CHF (con IVA)
 |  | Prestazione CHF | 4502.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHPYR
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.165.000

7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4266.33 CHF (con IVA)
 |  | Prestazione CHF | 3946.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHPYR SWING
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.166.000

7120.166.000 | MERCURY HI-ACTIVITY TTPRO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5754.05 CHF (con IVA)
 |  | Prestazione CHF | 5322.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MHTTPRO
 |  | MB | K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.167.010

7120.167.010 | Orion 3 (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17010.40 CHF (con IVA)
 |  | Prestazione CHF | 15735.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | Orion3
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.168.000

7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 938.36 CHF (con IVA)
 |  | Prestazione CHF | 868.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P019267
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.169.000

7120.169.000 | COMPACT SAKL ASSY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 723.89 CHF (con IVA)
 |  | Prestazione CHF | 669.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P239143
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.170.000

7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7462.85 CHF (con IVA)
 |  | Prestazione CHF | 6903.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4B30
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.172.000

7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7462.85 CHF (con IVA)
 |  | Prestazione CHF | 6903.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4BPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.173.000

7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8371.10 CHF (con IVA)
 |  | Prestazione CHF | 7743.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIP4BTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.174.000

7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7462.85 CHF (con IVA)
 |  | Prestazione CHF | 6903.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSF30
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.176.000

7120.176.000 | SMART IP SF MODULE DISTAL PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7462.85 CHF (con IVA)
 |  | Prestazione CHF | 6903.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSFPYR
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.177.000

7120.177.000 | SMART IP SF MODULE TTPRO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8371.10 CHF (con IVA)
 |  | Prestazione CHF | 7743.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SMARTIPSFTTPRO
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.178.000

7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 339.16 CHF (con IVA)
 |  | Prestazione CHF | 313.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT01
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.179.000

7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 394.84 CHF (con IVA)
 |  | Prestazione CHF | 365.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT02-St
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.180.000

7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 634.11 CHF (con IVA)
 |  | Prestazione CHF | 586.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT02-Ti
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.181.000

7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.71 CHF (con IVA)
 |  | Prestazione CHF | 581.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT03
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.182.000

7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 390.51 CHF (con IVA)
 |  | Prestazione CHF | 361.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT05-St
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.183.000

7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 904.53 CHF (con IVA)
 |  | Prestazione CHF | 836.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT05-Ti
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.184.000

7120.184.000 | Sicherheitskniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1308.55 CHF (con IVA)
 |  | Prestazione CHF | 1210.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT09
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.185.000

7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2207.89 CHF (con IVA)
 |  | Prestazione CHF | 2042.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.186.000

7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2207.89 CHF (con IVA)
 |  | Prestazione CHF | 2042.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.187.000

7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2789.57 CHF (con IVA)
 |  | Prestazione CHF | 2580.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20S-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.188.000

7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2789.57 CHF (con IVA)
 |  | Prestazione CHF | 2580.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT20S-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.189.000

7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2616.99 CHF (con IVA)
 |  | Prestazione CHF | 2420.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.190.000

7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2616.99 CHF (con IVA)
 |  | Prestazione CHF | 2420.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.191.000

7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3137.93 CHF (con IVA)
 |  | Prestazione CHF | 2902.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22S-M36
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.192.000

7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3137.93 CHF (con IVA)
 |  | Prestazione CHF | 2902.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT22S-PYR
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.193.000

7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3493.31 CHF (con IVA)
 |  | Prestazione CHF | 3231.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT30
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.194.000

7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2417.98 CHF (con IVA)
 |  | Prestazione CHF | 2236.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.JT40
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.195.000

7120.195.000 | Easi-Knee mit Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.93 CHF (con IVA)
 |  | Prestazione CHF | 581.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK101
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.196.000

7120.196.000 | Easi-Knee mit Doppeltasse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.93 CHF (con IVA)
 |  | Prestazione CHF | 581.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK102
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.197.000

7120.197.000 | Easi-Knee mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.93 CHF (con IVA)
 |  | Prestazione CHF | 581.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2EK103
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.198.000

7120.198.000 | Sensor Knee
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4813.04 CHF (con IVA)
 |  | Prestazione CHF | 4452.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2SR500
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.199.000

7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5622.44 CHF (con IVA)
 |  | Prestazione CHF | 5201.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.2SR501
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.200.000

7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1909.05 CHF (con IVA)
 |  | Prestazione CHF | 1766.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.104.000.01
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.201.000

7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2301.39 CHF (con IVA)
 |  | Prestazione CHF | 2128.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.105.000.00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.202.000

7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1909.05 CHF (con IVA)
 |  | Prestazione CHF | 1766.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.692.000.00
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.203.000

7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 654.38 CHF (con IVA)
 |  | Prestazione CHF | 605.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.L30
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.204.000

7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 892.42 CHF (con IVA)
 |  | Prestazione CHF | 825.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.LD31
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.205.000

7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1315.52 CHF (con IVA)
 |  | Prestazione CHF | 1216.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P40
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.206.000

7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1573.29 CHF (con IVA)
 |  | Prestazione CHF | 1455.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P41
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.207.000

7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1231.80 CHF (con IVA)
 |  | Prestazione CHF | 1139.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P44C
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.208.000

7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1231.80 CHF (con IVA)
 |  | Prestazione CHF | 1139.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.P44C-G
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.209.000

7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1930.29 CHF (con IVA)
 |  | Prestazione CHF | 1785.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PF50
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.210.000

7120.210.000 | KnieAgil PS21 Kniegelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1232.72 CHF (con IVA)
 |  | Prestazione CHF | 1140.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PS21
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.211.000

7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2181.46 CHF (con IVA)
 |  | Prestazione CHF | 2018.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.PSB60
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.212.000

7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3313.16 CHF (con IVA)
 |  | Prestazione CHF | 3064.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.R1
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.213.000

7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3313.16 CHF (con IVA)
 |  | Prestazione CHF | 3064.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.R1-G
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.214.000

7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 382.08 CHF (con IVA)
 |  | Prestazione CHF | 353.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.S20
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.02
  • 7120.215.000

7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1269.63 CHF (con IVA)
 |  | Prestazione CHF | 1174.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.WLD31
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03

07.01.03 | Articulations de la hanche
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.001.000

7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 763.73 CHF (con IVA)
 |  | Prestazione CHF | 706.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.7A4
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.002.000

7130.002.000 | Modular-Hüftgelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1566.91 CHF (con IVA)
 |  | Prestazione CHF | 1449.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.7A5
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.003.000

7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 953.44 CHF (con IVA)
 |  | Prestazione CHF | 882.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGH-01
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.004.000

7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 518.56 CHF (con IVA)
 |  | Prestazione CHF | 479.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TH-01
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.006.000

7130.006.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 684.76 CHF (con IVA)
 |  | Prestazione CHF | 633.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E4
 |  | MB | K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.007.000

7130.007.000 | Modular-Hüftgelenk -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1435.89 CHF (con IVA)
 |  | Prestazione CHF | 1328.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E7
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.008.000

7130.008.000 | Modular Hüftgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3953.11 CHF (con IVA)
 |  | Prestazione CHF | 3656.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E9
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.009.000

7130.009.000 | Helix3D Hüftgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9580.52 CHF (con IVA)
 |  | Prestazione CHF | 8862.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E10=xxx
 |  | MB | K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.010.000

7130.010.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 802.37 CHF (con IVA)
 |  | Prestazione CHF | 742.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E5=xxx
 |  | MB | K1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.011.000

7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6121.59 CHF (con IVA)
 |  | Prestazione CHF | 5662.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 019222
 |  | MB | K1 + K2 + K3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.012.000

7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 504.50 CHF (con IVA)
 |  | Prestazione CHF | 466.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.H2
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.03
  • 7130.013.000

7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1061.54 CHF (con IVA)
 |  | Prestazione CHF | 982.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.H3
 |  | MB | K1 + K2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04

07.01.04 | Pièces structurelles
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
7140.573.000 | AK.ALIGN.KIT 10MM
7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | BK.ALIGN KIT
7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
7140.586.000 | BK SHIN TUBE 30MM DIA
7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
7140.588.000 | BK UPPER HOUSING ASSY 30MM
7140.591.000 | LONG STUMP ADAPT. KIT 30MM
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
7140.598.000 | JAVELIN PYRAMID TOP HOUSING
7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | SLIDING/ROTATING MALE PYRAMID
7140.611.000 | PYRAMID 4 BOLT
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
7140.615.000 | PYRAMID ALIGNMENT COUPLING
7140.616.000 | PYRAMID SOCKET ADAPTOR
7140.617.000 | PYR SKT ADAPTOR SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.001.000

7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.56 CHF (con IVA)
 |  | Prestazione CHF | 51.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.002.000

7140.002.000 | Durashock short pylon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2017.25 CHF (con IVA)
 |  | Prestazione CHF | 1866.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.DS00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.003.000

7140.003.000 | BOA U-30 with Adaptor for Lamination
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 297.55 CHF (con IVA)
 |  | Prestazione CHF | 275.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 131
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.004.000

7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 265.82 CHF (con IVA)
 |  | Prestazione CHF | 245.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 161
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.005.000

7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 376.03 CHF (con IVA)
 |  | Prestazione CHF | 347.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.731 000 361
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.005.010

7140.005.010 | Xtend Connect Quick fit Einheit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 478.50 CHF (con IVA)
 |  | Prestazione CHF | 442.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.A100-QX0-Y
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.005.020

7140.005.020 | Xtend Connect Basis Einheit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.17 CHF (con IVA)
 |  | Prestazione CHF | 180.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | LIN.A100-XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.006.000

7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.75 CHF (con IVA)
 |  | Prestazione CHF | 69.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.007.000

7140.007.000 | Rohradapter,kurz,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.86 CHF (con IVA)
 |  | Prestazione CHF | 106.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.008.000

7140.008.000 | Rohradapter lang,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.99 CHF (con IVA)
 |  | Prestazione CHF | 75.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.009.000

7140.009.000 | Rohradapter mittel,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 80.32 CHF (con IVA)
 |  | Prestazione CHF | 74.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.010.000

7140.010.000 | Rohrklemmadapter,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 76.37 CHF (con IVA)
 |  | Prestazione CHF | 70.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2A20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.011.000

7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.83 CHF (con IVA)
 |  | Prestazione CHF | 44.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.012.000

7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.10 CHF (con IVA)
 |  | Prestazione CHF | 42.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.013.000

7140.013.000 | Rohradapter lang,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.40 CHF (con IVA)
 |  | Prestazione CHF | 53.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.014.000

7140.014.000 | Rohradapter mittel,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.83 CHF (con IVA)
 |  | Prestazione CHF | 51.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.015.000

7140.015.000 | Rohrklemmadapter,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.81 CHF (con IVA)
 |  | Prestazione CHF | 50.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2S20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.016.000

7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.83 CHF (con IVA)
 |  | Prestazione CHF | 83.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T09
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.017.000

7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.83 CHF (con IVA)
 |  | Prestazione CHF | 83.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.018.000

7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.83 CHF (con IVA)
 |  | Prestazione CHF | 83.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.019.000

7140.019.000 | Rohradapter lang mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.020.000

7140.020.000 | Rohradapter lang,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.69 CHF (con IVA)
 |  | Prestazione CHF | 113.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.021.000

7140.021.000 | Rohradapter mittel,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 116.59 CHF (con IVA)
 |  | Prestazione CHF | 107.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.022.000

7140.022.000 | Rohradapter X-lang, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 137.77 CHF (con IVA)
 |  | Prestazione CHF | 127.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T17
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.023.000

7140.023.000 | Rohrklemmadapter,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.69 CHF (con IVA)
 |  | Prestazione CHF | 113.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.024.000

7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 261.60 CHF (con IVA)
 |  | Prestazione CHF | 242.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.2T22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.025.000

7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.16 CHF (con IVA)
 |  | Prestazione CHF | 55.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.026.000

7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 63.56 CHF (con IVA)
 |  | Prestazione CHF | 58.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.027.000

7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.10 CHF (con IVA)
 |  | Prestazione CHF | 77.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A19
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.028.000

7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.10 CHF (con IVA)
 |  | Prestazione CHF | 61.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.029.000

7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.10 CHF (con IVA)
 |  | Prestazione CHF | 77.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.030.000

7140.030.000 | Doppeladapter,32mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.05 CHF (con IVA)
 |  | Prestazione CHF | 77.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.031.000

7140.031.000 | Doppeladapter,45mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.91 CHF (con IVA)
 |  | Prestazione CHF | 80.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.032.000

7140.032.000 | Doppeladapter,60mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.89 CHF (con IVA)
 |  | Prestazione CHF | 83.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A52
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.033.000

7140.033.000 | Doppeladapter,75mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.80 CHF (con IVA)
 |  | Prestazione CHF | 85.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.034.000

7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.51 CHF (con IVA)
 |  | Prestazione CHF | 93.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3A60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.035.000

7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.13 CHF (con IVA)
 |  | Prestazione CHF | 45.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.036.000

7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.35 CHF (con IVA)
 |  | Prestazione CHF | 47.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.037.000

7140.037.000 | Pyramid adapter w/4 ridged prongs
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.37 CHF (con IVA)
 |  | Prestazione CHF | 50.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.038.000

7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.80 CHF (con IVA)
 |  | Prestazione CHF | 85.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S19
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.039.000

7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 45.73 CHF (con IVA)
 |  | Prestazione CHF | 42.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.040.000

7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.80 CHF (con IVA)
 |  | Prestazione CHF | 85.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.041.000

7140.041.000 | Doppeladapter,32mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.24 CHF (con IVA)
 |  | Prestazione CHF | 75.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.042.000

7140.042.000 | Doppeladapter,45mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.10 CHF (con IVA)
 |  | Prestazione CHF | 77.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.043.000

7140.043.000 | Doppeladapter,60mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.91 CHF (con IVA)
 |  | Prestazione CHF | 80.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S52
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.044.000

7140.044.000 | Doppeladapter,75mm,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.89 CHF (con IVA)
 |  | Prestazione CHF | 83.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.045.000

7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.45 CHF (con IVA)
 |  | Prestazione CHF | 80.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.046.000

7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3S70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.047.000

7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.69 CHF (con IVA)
 |  | Prestazione CHF | 113.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T09
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.048.000

7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.13 CHF (con IVA)
 |  | Prestazione CHF | 73.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.049.000

7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.86 CHF (con IVA)
 |  | Prestazione CHF | 91.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.050.000

7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.051.000

7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.80 CHF (con IVA)
 |  | Prestazione CHF | 91.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.052.000

7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 173.45 CHF (con IVA)
 |  | Prestazione CHF | 160.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.053.000

7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 173.45 CHF (con IVA)
 |  | Prestazione CHF | 160.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.054.000

7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T17
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.055.000

7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.42 CHF (con IVA)
 |  | Prestazione CHF | 109.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.056.000

7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 147.99 CHF (con IVA)
 |  | Prestazione CHF | 136.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T19
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.057.000

7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.75 CHF (con IVA)
 |  | Prestazione CHF | 87.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.058.000

7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 137.72 CHF (con IVA)
 |  | Prestazione CHF | 127.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T23
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.059.000

7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 342.84 CHF (con IVA)
 |  | Prestazione CHF | 317.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.060.000

7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 342.84 CHF (con IVA)
 |  | Prestazione CHF | 317.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T35
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.061.000

7140.061.000 | Doppeladapter,32mm,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 119.94 CHF (con IVA)
 |  | Prestazione CHF | 110.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.062.000

7140.062.000 | Doppeladapter,45mm,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.69 CHF (con IVA)
 |  | Prestazione CHF | 133.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.063.000

7140.063.000 | Doppeladapter,60mm,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 137.77 CHF (con IVA)
 |  | Prestazione CHF | 127.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T52
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.064.000

7140.064.000 | Doppeladapter,75mm,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.69 CHF (con IVA)
 |  | Prestazione CHF | 133.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.065.000

7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 265.82 CHF (con IVA)
 |  | Prestazione CHF | 245.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T54
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.066.000

7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 275.49 CHF (con IVA)
 |  | Prestazione CHF | 254.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T55
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.067.000

7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 289.92 CHF (con IVA)
 |  | Prestazione CHF | 268.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T56
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.068.000

7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.41 CHF (con IVA)
 |  | Prestazione CHF | 281.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T57
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.069.000

7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 113.02 CHF (con IVA)
 |  | Prestazione CHF | 104.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.070.000

7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 275.49 CHF (con IVA)
 |  | Prestazione CHF | 254.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T61
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.071.000

7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 260.90 CHF (con IVA)
 |  | Prestazione CHF | 241.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T63
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.072.000

7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 360.03 CHF (con IVA)
 |  | Prestazione CHF | 333.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T65
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.073.000

7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.61 CHF (con IVA)
 |  | Prestazione CHF | 95.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.074.000

7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 286.09 CHF (con IVA)
 |  | Prestazione CHF | 264.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T85
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.075.000

7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 335.81 CHF (con IVA)
 |  | Prestazione CHF | 310.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T86
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.076.000

7140.076.000 | 4-Loch Basisplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.40 CHF (con IVA)
 |  | Prestazione CHF | 69.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.3T90
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.077.000

7140.077.000 | Lamination Coupler w/4 threaded holes
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.24 CHF (con IVA)
 |  | Prestazione CHF | 75.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.078.000

7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.24 CHF (con IVA)
 |  | Prestazione CHF | 75.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A65
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.079.000

7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.64 CHF (con IVA)
 |  | Prestazione CHF | 83.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.080.000

7140.080.000 | Eingussscheibe,flach
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.65 CHF (con IVA)
 |  | Prestazione CHF | 37.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4A80
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.081.000

7140.081.000 | Holzblock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 72.43 CHF (con IVA)
 |  | Prestazione CHF | 67.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4P90
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.082.000

7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.16 CHF (con IVA)
 |  | Prestazione CHF | 59.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.083.000

7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 99.18 CHF (con IVA)
 |  | Prestazione CHF | 91.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.084.000

7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.00 CHF (con IVA)
 |  | Prestazione CHF | 59.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S35
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.085.000

7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.37 CHF (con IVA)
 |  | Prestazione CHF | 91.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4S40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.086.000

7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4ST6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.087.000

7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4ST8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.088.000

7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.16 CHF (con IVA)
 |  | Prestazione CHF | 68.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T08
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.089.000

7140.089.000 | Pyramide mit Gewinde,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.16 CHF (con IVA)
 |  | Prestazione CHF | 68.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T09
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.090.000

7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.51 CHF (con IVA)
 |  | Prestazione CHF | 93.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.091.000

7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.86 CHF (con IVA)
 |  | Prestazione CHF | 106.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.092.000

7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 335.81 CHF (con IVA)
 |  | Prestazione CHF | 310.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T31
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.093.000

7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 335.49 CHF (con IVA)
 |  | Prestazione CHF | 310.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.094.000

7140.094.000 | 4-Loch-Basisplatte,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.40 CHF (con IVA)
 |  | Prestazione CHF | 69.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T90
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.095.000

7140.095.000 | Laminierplatte Mittel mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.67 CHF (con IVA)
 |  | Prestazione CHF | 90.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TM1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.096.000

7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 93.02 CHF (con IVA)
 |  | Prestazione CHF | 86.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TM2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.097.000

7140.097.000 | Laminierplatte klein mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.67 CHF (con IVA)
 |  | Prestazione CHF | 90.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TS1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.098.000

7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 93.02 CHF (con IVA)
 |  | Prestazione CHF | 86.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4TS2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.099.000

7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.10 CHF (con IVA)
 |  | Prestazione CHF | 53.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.700-200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.100.000

7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.10 CHF (con IVA)
 |  | Prestazione CHF | 53.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.700-250
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.101.000

7140.101.000 | Offset Adapter 5mm Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.39 CHF (con IVA)
 |  | Prestazione CHF | 169.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.102.000

7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.99 CHF (con IVA)
 |  | Prestazione CHF | 172.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A1/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.103.000

7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.90 CHF (con IVA)
 |  | Prestazione CHF | 211.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A1/TS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.104.000

7140.104.000 | Drehadapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 705.35 CHF (con IVA)
 |  | Prestazione CHF | 652.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A10/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.105.000

7140.105.000 | Vario Proberohr -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 163.93 CHF (con IVA)
 |  | Prestazione CHF | 151.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A100/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.106.000

7140.106.000 | Drehadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 900.58 CHF (con IVA)
 |  | Prestazione CHF | 833.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A16/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.107.000

7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.10 CHF (con IVA)
 |  | Prestazione CHF | 125.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A2/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.108.000

7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 235.71 CHF (con IVA)
 |  | Prestazione CHF | 218.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A2/TS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.109.000

7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.24 CHF (con IVA)
 |  | Prestazione CHF | 80.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A21/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.110.000

7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.75 CHF (con IVA)
 |  | Prestazione CHF | 91.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A22/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.111.000

7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.26 CHF (con IVA)
 |  | Prestazione CHF | 172.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A22/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.112.000

7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.75 CHF (con IVA)
 |  | Prestazione CHF | 91.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A23/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.113.000

7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.26 CHF (con IVA)
 |  | Prestazione CHF | 172.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A23/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.114.000

7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.75 CHF (con IVA)
 |  | Prestazione CHF | 91.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A24/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.115.000

7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.37 CHF (con IVA)
 |  | Prestazione CHF | 85.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A25/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.116.000

7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 128.58 CHF (con IVA)
 |  | Prestazione CHF | 118.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.117.000

7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.37 CHF (con IVA)
 |  | Prestazione CHF | 85.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.118.000

7140.118.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 192.58 CHF (con IVA)
 |  | Prestazione CHF | 178.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A3/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.119.000

7140.119.000 | Schaftadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.64 CHF (con IVA)
 |  | Prestazione CHF | 94.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A5/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.120.000

7140.120.000 | Doppeladapter -Aluminium-, 32 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.23 CHF (con IVA)
 |  | Prestazione CHF | 119.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.121.000

7140.121.000 | Doppeladapter -Aluminium-, 36 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.56 CHF (con IVA)
 |  | Prestazione CHF | 125.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A36
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.122.000

7140.122.000 | Doppeladapter -Aluminium-, 40 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.56 CHF (con IVA)
 |  | Prestazione CHF | 125.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.123.000

7140.123.000 | Doppeladapter -Aluminium-, 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.21 CHF (con IVA)
 |  | Prestazione CHF | 129.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.124.000

7140.124.000 | Doppeladapter -Aluminium-, 50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 141.72 CHF (con IVA)
 |  | Prestazione CHF | 131.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.125.000

7140.125.000 | Doppeladapter -Aluminium-, 55 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.23 CHF (con IVA)
 |  | Prestazione CHF | 132.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A55
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.126.000

7140.126.000 | Doppeladapter -Aluminium-, 60 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.85 CHF (con IVA)
 |  | Prestazione CHF | 134.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.127.000

7140.127.000 | Doppeladapter -Aluminium-, 65 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 147.93 CHF (con IVA)
 |  | Prestazione CHF | 136.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A65
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.128.000

7140.128.000 | Doppeladapter -Aluminium-, 70 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.07 CHF (con IVA)
 |  | Prestazione CHF | 139.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.129.000

7140.129.000 | Doppeladapter -Aluminium-, 75 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 154.20 CHF (con IVA)
 |  | Prestazione CHF | 142.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/A75
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.130.000

7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.26 CHF (con IVA)
 |  | Prestazione CHF | 124.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.131.000

7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 137.40 CHF (con IVA)
 |  | Prestazione CHF | 127.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.132.000

7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.10 CHF (con IVA)
 |  | Prestazione CHF | 131.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.133.000

7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 145.23 CHF (con IVA)
 |  | Prestazione CHF | 134.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/S75
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.134.000

7140.134.000 | Doppeladapter -Titan-, 32 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 240.41 CHF (con IVA)
 |  | Prestazione CHF | 222.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.135.000

7140.135.000 | Doppeladapter -Titan-, 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 245.06 CHF (con IVA)
 |  | Prestazione CHF | 226.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.136.000

7140.136.000 | Doppeladapter -Titan-, 60 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 251.28 CHF (con IVA)
 |  | Prestazione CHF | 232.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.137.000

7140.137.000 | Doppeladapter -Titan-, 75 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.17 CHF (con IVA)
 |  | Prestazione CHF | 239.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A50/T75
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.138.000

7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 145.02 CHF (con IVA)
 |  | Prestazione CHF | 134.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.139.000

7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.15 CHF (con IVA)
 |  | Prestazione CHF | 122.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.140.000

7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 274.95 CHF (con IVA)
 |  | Prestazione CHF | 254.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A6/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.141.000

7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 165.66 CHF (con IVA)
 |  | Prestazione CHF | 153.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A60/A41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.142.000

7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.42 CHF (con IVA)
 |  | Prestazione CHF | 155.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A60/A50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.143.000

7140.143.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.20 CHF (con IVA)
 |  | Prestazione CHF | 498.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A7/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.144.000

7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.55 CHF (con IVA)
 |  | Prestazione CHF | 179.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A8/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.145.000

7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.88 CHF (con IVA)
 |  | Prestazione CHF | 114.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.146.000

7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.51 CHF (con IVA)
 |  | Prestazione CHF | 93.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.147.000

7140.147.000 | Schaftadapter, axial versetzt -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 199.77 CHF (con IVA)
 |  | Prestazione CHF | 184.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A89/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.148.000

7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.07 CHF (con IVA)
 |  | Prestazione CHF | 180.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A9/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.149.000

7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.45 CHF (con IVA)
 |  | Prestazione CHF | 80.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.150.000

7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.86 CHF (con IVA)
 |  | Prestazione CHF | 61.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.151.000

7140.151.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 130.58 CHF (con IVA)
 |  | Prestazione CHF | 120.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.152.000

7140.152.000 | Schaftadapter ohne Passring -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 130.58 CHF (con IVA)
 |  | Prestazione CHF | 120.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A90/TF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.153.000

7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.66 CHF (con IVA)
 |  | Prestazione CHF | 140.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.154.000

7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.66 CHF (con IVA)
 |  | Prestazione CHF | 140.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/Sx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.155.000

7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.04 CHF (con IVA)
 |  | Prestazione CHF | 214.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/T2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.156.000

7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 227.93 CHF (con IVA)
 |  | Prestazione CHF | 210.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A91/T3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.157.000

7140.157.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.53 CHF (con IVA)
 |  | Prestazione CHF | 83.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.158.000

7140.158.000 | Schaftadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.24 CHF (con IVA)
 |  | Prestazione CHF | 67.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.159.000

7140.159.000 | Schaftadapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.23 CHF (con IVA)
 |  | Prestazione CHF | 147.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A92/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.160.000

7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.07 CHF (con IVA)
 |  | Prestazione CHF | 100.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.161.000

7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.86 CHF (con IVA)
 |  | Prestazione CHF | 95.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.162.000

7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.04 CHF (con IVA)
 |  | Prestazione CHF | 159.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A93/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.163.000

7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.07 CHF (con IVA)
 |  | Prestazione CHF | 100.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.164.000

7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.86 CHF (con IVA)
 |  | Prestazione CHF | 95.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.165.000

7140.165.000 | Schaftadapter, axial versetzt -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.04 CHF (con IVA)
 |  | Prestazione CHF | 159.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A94/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.166.000

7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 131.77 CHF (con IVA)
 |  | Prestazione CHF | 121.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A95/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.167.000

7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 258.90 CHF (con IVA)
 |  | Prestazione CHF | 239.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A95/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.168.000

7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.29 CHF (con IVA)
 |  | Prestazione CHF | 115.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.169.000

7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.11 CHF (con IVA)
 |  | Prestazione CHF | 13.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/SE1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.170.000

7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 255.22 CHF (con IVA)
 |  | Prestazione CHF | 236.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10A96/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.171.000

7140.171.000 | Schraubadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.50 CHF (con IVA)
 |  | Prestazione CHF | 116.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.172.000

7140.172.000 | Schraubadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.70 CHF (con IVA)
 |  | Prestazione CHF | 87.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.173.000

7140.173.000 | Schraubadapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 217.98 CHF (con IVA)
 |  | Prestazione CHF | 201.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A11/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.174.000

7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.98 CHF (con IVA)
 |  | Prestazione CHF | 188.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.175.000

7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.66 CHF (con IVA)
 |  | Prestazione CHF | 132.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.176.000

7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 305.17 CHF (con IVA)
 |  | Prestazione CHF | 282.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A12/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.177.000

7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.13 CHF (con IVA)
 |  | Prestazione CHF | 119.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A125/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.178.000

7140.178.000 | Schraubadapter ø 34 mm -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 240.41 CHF (con IVA)
 |  | Prestazione CHF | 222.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A125/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.179.000

7140.179.000 | Anschlussadapter, drehbar -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.45 CHF (con IVA)
 |  | Prestazione CHF | 80.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.180.000

7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.45 CHF (con IVA)
 |  | Prestazione CHF | 80.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.181.000

7140.181.000 | Anschlussadapter, drehbar -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.69 CHF (con IVA)
 |  | Prestazione CHF | 124.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A13/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.182.000

7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.83 CHF (con IVA)
 |  | Prestazione CHF | 125.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.183.000

7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.69 CHF (con IVA)
 |  | Prestazione CHF | 122.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.184.000

7140.184.000 | Doppeladapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 190.47 CHF (con IVA)
 |  | Prestazione CHF | 176.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A14/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.185.000

7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 137.40 CHF (con IVA)
 |  | Prestazione CHF | 127.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.186.000

7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 131.13 CHF (con IVA)
 |  | Prestazione CHF | 121.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.187.000

7140.187.000 | Schraubadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 206.09 CHF (con IVA)
 |  | Prestazione CHF | 190.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A15/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.188.000

7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.16 CHF (con IVA)
 |  | Prestazione CHF | 81.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A16/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.189.000

7140.189.000 | Anschlussadapter, drehbar -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 187.82 CHF (con IVA)
 |  | Prestazione CHF | 173.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A16/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.190.000

7140.190.000 | Schraubadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.56 CHF (con IVA)
 |  | Prestazione CHF | 84.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A17/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.191.000

7140.191.000 | Schraubadapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.28 CHF (con IVA)
 |  | Prestazione CHF | 171.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A17/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.192.000

7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 291.87 CHF (con IVA)
 |  | Prestazione CHF | 270.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A20/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.193.000

7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 530.72 CHF (con IVA)
 |  | Prestazione CHF | 490.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A225/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.194.000

7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 536.23 CHF (con IVA)
 |  | Prestazione CHF | 496.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.11A250/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.195.000

7140.195.000 | Schaftadapter mit Rohranschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.88 CHF (con IVA)
 |  | Prestazione CHF | 197.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.12A8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.196.000

7140.196.000 | Schaftadapter mit Justierkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.88 CHF (con IVA)
 |  | Prestazione CHF | 197.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.12A9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.197.000

7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.26 CHF (con IVA)
 |  | Prestazione CHF | 113.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A3/S200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.198.000

7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.02 CHF (con IVA)
 |  | Prestazione CHF | 124.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A3/S400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.199.000

7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.42 CHF (con IVA)
 |  | Prestazione CHF | 200.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A4/T225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.200.000

7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.36 CHF (con IVA)
 |  | Prestazione CHF | 214.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.150A4/T445
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.201.000

7140.201.000 | Rohradapter -Aluminium- 200 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 127.40 CHF (con IVA)
 |  | Prestazione CHF | 117.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A2/A200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.202.000

7140.202.000 | Rohradapter -Aluminium- 400 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 127.40 CHF (con IVA)
 |  | Prestazione CHF | 117.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A2/A400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.203.000

7140.203.000 | Rohradapter -Edelstahl- 200 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.29 CHF (con IVA)
 |  | Prestazione CHF | 95.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A3/S200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.204.000

7140.204.000 | Rohradapter -Edelstahl- 400 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 106.75 CHF (con IVA)
 |  | Prestazione CHF | 98.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A3/S400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.205.000

7140.205.000 | Rohradapter -Titan- 200 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.50 CHF (con IVA)
 |  | Prestazione CHF | 167.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A4/T225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.206.000

7140.206.000 | Rohradapter -Titan- 400 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.50 CHF (con IVA)
 |  | Prestazione CHF | 167.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A4/T445
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.207.000

7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 130.58 CHF (con IVA)
 |  | Prestazione CHF | 120.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/A100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.208.000

7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 126.53 CHF (con IVA)
 |  | Prestazione CHF | 117.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/S100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.209.000

7140.209.000 | Rohradapter -Titan-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.41 CHF (con IVA)
 |  | Prestazione CHF | 281.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15A5/T100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.210.000

7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 106.15 CHF (con IVA)
 |  | Prestazione CHF | 98.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A1/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.211.000

7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 106.15 CHF (con IVA)
 |  | Prestazione CHF | 98.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A1/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.212.000

7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.54 CHF (con IVA)
 |  | Prestazione CHF | 56.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.213.000

7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.54 CHF (con IVA)
 |  | Prestazione CHF | 56.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.214.000

7140.214.000 | Eingussscheibe, rund -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.46 CHF (con IVA)
 |  | Prestazione CHF | 47.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.215.000

7140.215.000 | Eingussanker -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 233.01 CHF (con IVA)
 |  | Prestazione CHF | 215.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.216.000

7140.216.000 | Eingussscheibe, eckig -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.51 CHF (con IVA)
 |  | Prestazione CHF | 66.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.217.000

7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.40 CHF (con IVA)
 |  | Prestazione CHF | 125.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.218.000

7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.40 CHF (con IVA)
 |  | Prestazione CHF | 125.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.219.000

7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 407.81 CHF (con IVA)
 |  | Prestazione CHF | 377.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A7/M14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.220.000

7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.16 CHF (con IVA)
 |  | Prestazione CHF | 85.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A9/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.221.000

7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.56 CHF (con IVA)
 |  | Prestazione CHF | 47.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.28A2/A500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.222.000

7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 111.94 CHF (con IVA)
 |  | Prestazione CHF | 103.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.28A3/A300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.223.000

7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.70 CHF (con IVA)
 |  | Prestazione CHF | 6.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.29A1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.224.000

7140.224.000 | Knöchelformteil aus PUR, leicht, M10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.18 CHF (con IVA)
 |  | Prestazione CHF | 67.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A1/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.226.000

7140.226.000 | Knöchelformteil aus PUR, leicht, M8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.18 CHF (con IVA)
 |  | Prestazione CHF | 67.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A1/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.227.000

7140.227.000 | Knöchelformteil aus Holz, M10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.00 CHF (con IVA)
 |  | Prestazione CHF | 57.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A2/M10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.228.000

7140.228.000 | Knöchelformteil aus Holz, M8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.00 CHF (con IVA)
 |  | Prestazione CHF | 57.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A2/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.229.000

7140.229.000 | Knöchelformteil aus Holz links
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.15 CHF (con IVA)
 |  | Prestazione CHF | 101.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A3/xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.230.000

7140.230.000 | Knöchelformteil aus Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 53.29 CHF (con IVA)
 |  | Prestazione CHF | 49.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.31A5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.231.000

7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.87 CHF (con IVA)
 |  | Prestazione CHF | 240.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A2/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.232.000

7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 377.76 CHF (con IVA)
 |  | Prestazione CHF | 349.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A3/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.233.000

7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.75 CHF (con IVA)
 |  | Prestazione CHF | 135.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A4/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.234.000

7140.234.000 | Schaftadapter aus Karbon TGB-O
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.02 CHF (con IVA)
 |  | Prestazione CHF | 106.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TGB-O
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.235.000

7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.89 CHF (con IVA)
 |  | Prestazione CHF | 85.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDA-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.235.010

7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.50 CHF (con IVA)
 |  | Prestazione CHF | 125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KD-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.236.000

7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 56.91 CHF (con IVA)
 |  | Prestazione CHF | 52.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-PSD
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.237.000

7140.237.000 | HY-STAN Tube 10"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.05 CHF (con IVA)
 |  | Prestazione CHF | 20.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.238.000

7140.238.000 | HY-STAN Tube 14"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 25.57 CHF (con IVA)
 |  | Prestazione CHF | 23.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.239.000

7140.239.000 | HY-STAN Tube 17"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33.73 CHF (con IVA)
 |  | Prestazione CHF | 31.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TTT-17
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.240.000

7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8.16 CHF (con IVA)
 |  | Prestazione CHF | 7.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWP-A2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.000

7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8.16 CHF (con IVA)
 |  | Prestazione CHF | 7.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWP-AP2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.010

7140.241.010 | Adjustable Height Clamp Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.13 CHF (con IVA)
 |  | Prestazione CHF | 89.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.020

7140.241.020 | Variable Height Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.42 CHF (con IVA)
 |  | Prestazione CHF | 109.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA135
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.030

7140.241.030 | Bonded Pylon 16 Inch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.42 CHF (con IVA)
 |  | Prestazione CHF | 109.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.040

7140.241.040 | Aluminium Pylon Bonded to Male Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 148.80 CHF (con IVA)
 |  | Prestazione CHF | 137.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA202
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.050

7140.241.050 | 4-Hole Double Offset Pyramid Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.05 CHF (con IVA)
 |  | Prestazione CHF | 81.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA208
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.060

7140.241.060 | 4-Hole Single Offset Pyramid Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.05 CHF (con IVA)
 |  | Prestazione CHF | 81.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA209
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.070

7140.241.070 | 4-Hole Pyramid Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.81 CHF (con IVA)
 |  | Prestazione CHF | 61.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.080

7140.241.080 | 4-Hole Female Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.81 CHF (con IVA)
 |  | Prestazione CHF | 61.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA211
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.090

7140.241.090 | 4-Hole Rotatable Flange
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.67 CHF (con IVA)
 |  | Prestazione CHF | 53.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA212
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.100

7140.241.100 | Rotable Female Insert
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.67 CHF (con IVA)
 |  | Prestazione CHF | 53.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA214-01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.110

7140.241.110 | Rotable Male Pyramid Insert
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.67 CHF (con IVA)
 |  | Prestazione CHF | 53.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA216-01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.120

7140.241.120 | Double-Ended Adapter 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.67 CHF (con IVA)
 |  | Prestazione CHF | 53.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.130

7140.241.130 | Double-Ended Adapter 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 63.83 CHF (con IVA)
 |  | Prestazione CHF | 59.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA222
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.140

7140.241.140 | Double-Ended Adapter 60 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.81 CHF (con IVA)
 |  | Prestazione CHF | 61.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA223
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.150

7140.241.150 | Double-Ended Adapter 75 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.89 CHF (con IVA)
 |  | Prestazione CHF | 70.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA224
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.160

7140.241.160 | Clamp Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.81 CHF (con IVA)
 |  | Prestazione CHF | 61.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.170

7140.241.170 | Foot Pyramid
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.13 CHF (con IVA)
 |  | Prestazione CHF | 89.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAA285
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.180

7140.241.180 | Bonded Pylon 16 Inch HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.25 CHF (con IVA)
 |  | Prestazione CHF | 209.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.190

7140.241.190 | 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.29 CHF (con IVA)
 |  | Prestazione CHF | 145.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.200

7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.29 CHF (con IVA)
 |  | Prestazione CHF | 145.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI217
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.210

7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.29 CHF (con IVA)
 |  | Prestazione CHF | 145.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI218
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.220

7140.241.220 | Double-Ended Adapter 35 mm HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.29 CHF (con IVA)
 |  | Prestazione CHF | 145.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.230

7140.241.230 | Clamp Adapter HD Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.63 CHF (con IVA)
 |  | Prestazione CHF | 183.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAHDTI225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.240

7140.241.240 | Seattle Mounting Plate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.42 CHF (con IVA)
 |  | Prestazione CHF | 109.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAASMP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.241.250

7140.241.250 | 3-Prong Laminating Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.42 CHF (con IVA)
 |  | Prestazione CHF | 109.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAASS237
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.242.000

7140.242.000 | Seattle Spacer 1,5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.70 CHF (con IVA)
 |  | Prestazione CHF | 37.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.243.000

7140.243.000 | Seattle Spacer 1,65
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.02 CHF (con IVA)
 |  | Prestazione CHF | 39.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS220
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.244.000

7140.244.000 | Seattle Spacer 1,8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.54 CHF (con IVA)
 |  | Prestazione CHF | 43.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.245.000

7140.245.000 | Seattle Spacer 0,25"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33.73 CHF (con IVA)
 |  | Prestazione CHF | 31.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS230
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.246.000

7140.246.000 | Seattle Spacer 0,5"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.11 CHF (con IVA)
 |  | Prestazione CHF | 33.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS231
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.247.000

7140.247.000 | Seattle Spacer 1,0"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38.38 CHF (con IVA)
 |  | Prestazione CHF | 35.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SFS232
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.248.000

7140.248.000 | Seattle Laminier Kern SLC301
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.56 CHF (con IVA)
 |  | Prestazione CHF | 69.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SLC300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.249.000

7140.249.000 | Seattle Symes Nut SSY301
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.08 CHF (con IVA)
 |  | Prestazione CHF | 43.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSY300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.250.000

7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.39 CHF (con IVA)
 |  | Prestazione CHF | 141.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 250.002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.251.000

7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.08 CHF (con IVA)
 |  | Prestazione CHF | 13.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W045-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.252.000

7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.24 CHF (con IVA)
 |  | Prestazione CHF | 80.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W046-1-01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.253.000

7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 121.50 CHF (con IVA)
 |  | Prestazione CHF | 112.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W046-1-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.254.000

7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.26 CHF (con IVA)
 |  | Prestazione CHF | 100.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.2W053-3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.000

7140.255.000 | Tube Clamp 30mm ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 106.42 CHF (con IVA)
 |  | Prestazione CHF | 98.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCS30


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.100

7140.255.100 | 4-Hole Pyramid Receiver ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.40 CHF (con IVA)
 |  | Prestazione CHF | 69.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPRS


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.200

7140.255.200 | 4-Hole Pyr Adapt Standard ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 59.89 CHF (con IVA)
 |  | Prestazione CHF | 55.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPAS


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.300

7140.255.300 | 30mm LP Tube Adapt 30mm ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.34 CHF (con IVA)
 |  | Prestazione CHF | 97.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS43030


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.400

7140.255.400 | 30mm LP Tube Adapt 250mm ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.70 CHF (con IVA)
 |  | Prestazione CHF | 91.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS25030


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.500

7140.255.500 | 34mm Low Profile Tube Clamp
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.07 CHF (con IVA)
 |  | Prestazione CHF | 123.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCS34


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.600

7140.255.600 | 34mm LP Tube Adapt 250mm ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 121.99 CHF (con IVA)
 |  | Prestazione CHF | 112.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS25034


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.700

7140.255.700 | 34mm LP Tube Adapt 430mm ST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.02 CHF (con IVA)
 |  | Prestazione CHF | 141.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAS43034


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.800

7140.255.800 | 4H LamPlate Round Thread Ho Al
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 52.10 CHF (con IVA)
 |  | Prestazione CHF | 48.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HLPRTGA


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.900

7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 104.21 CHF (con IVA)
 |  | Prestazione CHF | 96.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPHT


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.910

7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 188.47 CHF (con IVA)
 |  | Prestazione CHF | 174.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPHRT


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.920

7140.255.920 | 30mm Tube Clamp Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.26 CHF (con IVA)
 |  | Prestazione CHF | 172.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCT30


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.930

7140.255.930 | 30mm LP Tube Adapt Ti 430mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.96 CHF (con IVA)
 |  | Prestazione CHF | 169.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT43030


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.255.940

7140.255.940 | 30mm LP Tube Adapt Ti 250mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.96 CHF (con IVA)
 |  | Prestazione CHF | 169.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT25030


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.256.020

7140.256.020 | Adapter mit Aussengewinde 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.48 CHF (con IVA)
 |  | Prestazione CHF | 92.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1633121
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.256.040

7140.256.040 | Anschlussplatte 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.07 CHF (con IVA)
 |  | Prestazione CHF | 82.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1651014
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.274.000

7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 940.31 CHF (con IVA)
 |  | Prestazione CHF | 869.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSX50009
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.275.000

7140.275.000 | 31 MM ANPROBEADAPTER-SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 211.12 CHF (con IVA)
 |  | Prestazione CHF | 195.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00008
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.276.000

7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 343.16 CHF (con IVA)
 |  | Prestazione CHF | 317.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.277.000

7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 343.16 CHF (con IVA)
 |  | Prestazione CHF | 317.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.278.000

7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 383.81 CHF (con IVA)
 |  | Prestazione CHF | 355.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.279.000

7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 383.81 CHF (con IVA)
 |  | Prestazione CHF | 355.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.280.000

7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 545.26 CHF (con IVA)
 |  | Prestazione CHF | 504.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01011
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.281.000

7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.58 CHF (con IVA)
 |  | Prestazione CHF | 499.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.282.000

7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 545.26 CHF (con IVA)
 |  | Prestazione CHF | 504.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01012
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.283.000

7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.58 CHF (con IVA)
 |  | Prestazione CHF | 499.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.284.000

7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 675.08 CHF (con IVA)
 |  | Prestazione CHF | 624.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01013
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.285.000

7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 666.06 CHF (con IVA)
 |  | Prestazione CHF | 616.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00006
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.286.000

7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 675.08 CHF (con IVA)
 |  | Prestazione CHF | 624.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TLX01014
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.287.000

7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 666.06 CHF (con IVA)
 |  | Prestazione CHF | 616.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00007
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.288.000

7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 161.39 CHF (con IVA)
 |  | Prestazione CHF | 149.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145310
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.290.000

7140.290.000 | 4-ARM SCHAFTADPATER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 167.12 CHF (con IVA)
 |  | Prestazione CHF | 154.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-114040
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.290.100

7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.42 CHF (con IVA)
 |  | Prestazione CHF | 181.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M625400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.290.200

7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.42 CHF (con IVA)
 |  | Prestazione CHF | 181.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M626400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.291.000

7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 80.05 CHF (con IVA)
 |  | Prestazione CHF | 74.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20144
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.292.000

7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 235.87 CHF (con IVA)
 |  | Prestazione CHF | 218.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150161
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.293.000

7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 215.61 CHF (con IVA)
 |  | Prestazione CHF | 199.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150162
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.294.000

7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 412.02 CHF (con IVA)
 |  | Prestazione CHF | 381.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM140326
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.295.000

7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 412.02 CHF (con IVA)
 |  | Prestazione CHF | 381.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM140327
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.296.000

7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 702.11 CHF (con IVA)
 |  | Prestazione CHF | 649.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX00020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.297.000

7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 702.11 CHF (con IVA)
 |  | Prestazione CHF | 649.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX00021
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.298.000

7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 588.12 CHF (con IVA)
 |  | Prestazione CHF | 544.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSX50007
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.299.000

7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.54 CHF (con IVA)
 |  | Prestazione CHF | 54.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.300.000

7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.54 CHF (con IVA)
 |  | Prestazione CHF | 54.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.300.010

7140.300.010 | Verschiebeadapter Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 396.56 CHF (con IVA)
 |  | Prestazione CHF | 366.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-645210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.300.020

7140.300.020 | Drehadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 537.74 CHF (con IVA)
 |  | Prestazione CHF | 497.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-554300
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.301.000

7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.34 CHF (con IVA)
 |  | Prestazione CHF | 180.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-554700
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.302.000

7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-533100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.303.000

7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-535100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.304.000

7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.305.000

7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.306.000

7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.307.000

7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.308.000

7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542130
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.308.100

7140.308.100 | Höhenverstellbarer Adapter (Standard)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.06 CHF (con IVA)
 |  | Prestazione CHF | 206.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542350
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.308.110

7140.308.110 | Höhenverstellbarer Adapter (Lang)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 239.82 CHF (con IVA)
 |  | Prestazione CHF | 221.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542360
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.309.000

7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545130
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.310.000

7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-542140
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.311.000

7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-545140
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.312.000

7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.18 CHF (con IVA)
 |  | Prestazione CHF | 123.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-433110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.313.000

7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 239.33 CHF (con IVA)
 |  | Prestazione CHF | 221.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-435110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.314.000

7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.18 CHF (con IVA)
 |  | Prestazione CHF | 147.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-433120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.315.000

7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 258.52 CHF (con IVA)
 |  | Prestazione CHF | 239.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-435120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.316.000

7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.26 CHF (con IVA)
 |  | Prestazione CHF | 172.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-442100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.317.000

7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 252.85 CHF (con IVA)
 |  | Prestazione CHF | 233.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-445100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.318.000

7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.47 CHF (con IVA)
 |  | Prestazione CHF | 198.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-442110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.319.000

7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.21 CHF (con IVA)
 |  | Prestazione CHF | 131.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-122300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.320.000

7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.29 CHF (con IVA)
 |  | Prestazione CHF | 84.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-122100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.321.000

7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 167.07 CHF (con IVA)
 |  | Prestazione CHF | 154.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-125100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.322.000

7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 85.67 CHF (con IVA)
 |  | Prestazione CHF | 79.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-233100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.323.000

7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 128.69 CHF (con IVA)
 |  | Prestazione CHF | 119.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.324.000

7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 248.36 CHF (con IVA)
 |  | Prestazione CHF | 229.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-242500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.325.000

7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 162.53 CHF (con IVA)
 |  | Prestazione CHF | 150.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.326.000

7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 187.39 CHF (con IVA)
 |  | Prestazione CHF | 173.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-235300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.327.000

7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 85.67 CHF (con IVA)
 |  | Prestazione CHF | 79.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-242100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.328.000

7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.56 CHF (con IVA)
 |  | Prestazione CHF | 142.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-245100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.329.000

7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.50 CHF (con IVA)
 |  | Prestazione CHF | 206.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-245300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.330.000

7140.330.000 | FIXIERTER OFFSETADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 331.92 CHF (con IVA)
 |  | Prestazione CHF | 307.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-342430
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.331.000

7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.89 CHF (con IVA)
 |  | Prestazione CHF | 51.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-144300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.332.000

7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.75 CHF (con IVA)
 |  | Prestazione CHF | 104.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.333.000

7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.91 CHF (con IVA)
 |  | Prestazione CHF | 73.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-134300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.334.000

7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 126.48 CHF (con IVA)
 |  | Prestazione CHF | 117.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-135300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.335.000

7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 219.06 CHF (con IVA)
 |  | Prestazione CHF | 202.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.336.000

7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 219.06 CHF (con IVA)
 |  | Prestazione CHF | 202.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.337.000

7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.12 CHF (con IVA)
 |  | Prestazione CHF | 171.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.338.000

7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.12 CHF (con IVA)
 |  | Prestazione CHF | 171.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FFC2210002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.339.000

7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.75 CHF (con IVA)
 |  | Prestazione CHF | 135.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VLX00001-03
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.340.000

7140.340.000 | MODULARER ANPROBE-ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 497.85 CHF (con IVA)
 |  | Prestazione CHF | 460.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDE80001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.341.000

7140.341.000 | Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 163.72 CHF (con IVA)
 |  | Prestazione CHF | 151.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SFX00165
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.342.000

7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 240.41 CHF (con IVA)
 |  | Prestazione CHF | 222.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-834300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.343.000

7140.343.000 | PYRAMIDENADAPTER / TITAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 267.55 CHF (con IVA)
 |  | Prestazione CHF | 247.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-835300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.345.000

7140.345.000 | PYRAMIDENADAPTERSET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.32 CHF (con IVA)
 |  | Prestazione CHF | 16.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX00030
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.346.000

7140.346.000 | PYRAMIDENAUFNAHME / TITAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 249.49 CHF (con IVA)
 |  | Prestazione CHF | 230.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-845300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.348.000

7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1102.84 CHF (con IVA)
 |  | Prestazione CHF | 1020.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | QAP12501-03
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.349.000

7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1102.84 CHF (con IVA)
 |  | Prestazione CHF | 1020.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | QAP12504-06
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.350.000

7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.46 CHF (con IVA)
 |  | Prestazione CHF | 40.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-712010
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.351.000

7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.89 CHF (con IVA)
 |  | Prestazione CHF | 51.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-712020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.355.000

7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 121.94 CHF (con IVA)
 |  | Prestazione CHF | 112.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-742010
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.356.000

7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.18 CHF (con IVA)
 |  | Prestazione CHF | 123.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-742020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.357.100

7140.357.100 | Rohradapter Titan Wasserfest
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 178.47 CHF (con IVA)
 |  | Prestazione CHF | 165.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-748030
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.357.110

7140.357.110 | Rohradapter Titan Wasserfest
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 184.04 CHF (con IVA)
 |  | Prestazione CHF | 170.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-748040
 |  | MB | K1 + K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.359.000

7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.18 CHF (con IVA)
 |  | Prestazione CHF | 123.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-342100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.360.000

7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 207.66 CHF (con IVA)
 |  | Prestazione CHF | 192.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-345100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.361.000

7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.94 CHF (con IVA)
 |  | Prestazione CHF | 81.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-322100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.362.000

7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.91 CHF (con IVA)
 |  | Prestazione CHF | 145.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-325100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.363.000

7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.78 CHF (con IVA)
 |  | Prestazione CHF | 88.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-333100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.364.000

7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 190.80 CHF (con IVA)
 |  | Prestazione CHF | 176.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-335100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.365.000

7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 310.41 CHF (con IVA)
 |  | Prestazione CHF | 287.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLX50001-05
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.366.000

7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 149.02 CHF (con IVA)
 |  | Prestazione CHF | 137.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-135100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.367.000

7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.72 CHF (con IVA)
 |  | Prestazione CHF | 95.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM100055
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.369.000

7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.02 CHF (con IVA)
 |  | Prestazione CHF | 119.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.370.000

7140.370.000 | Modular-Unterschenkel-Set, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 368.78 CHF (con IVA)
 |  | Prestazione CHF | 341.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R102
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.371.000

7140.371.000 | Modular-Unterschenkel-Set, INOX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.26 CHF (con IVA)
 |  | Prestazione CHF | 168.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R103
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.372.000

7140.372.000 | Modular-Unterschenkel-Set, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.31 CHF (con IVA)
 |  | Prestazione CHF | 211.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R105
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.373.000

7140.373.000 | Adapterplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 178.74 CHF (con IVA)
 |  | Prestazione CHF | 165.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R111
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.374.000

7140.374.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 353.97 CHF (con IVA)
 |  | Prestazione CHF | 327.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.375.000

7140.375.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 512.23 CHF (con IVA)
 |  | Prestazione CHF | 473.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R121
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.376.000

7140.376.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 331.00 CHF (con IVA)
 |  | Prestazione CHF | 306.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R122
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.377.000

7140.377.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 162.42 CHF (con IVA)
 |  | Prestazione CHF | 150.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R123
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.378.000

7140.378.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 237.06 CHF (con IVA)
 |  | Prestazione CHF | 219.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R124
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.379.000

7140.379.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 285.11 CHF (con IVA)
 |  | Prestazione CHF | 263.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R125=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.380.000

7140.380.000 | T Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 542.01 CHF (con IVA)
 |  | Prestazione CHF | 501.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R176=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.381.000

7140.381.000 | 18° Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 344.19 CHF (con IVA)
 |  | Prestazione CHF | 318.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R177=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.382.000

7140.382.000 | 5° Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 345.06 CHF (con IVA)
 |  | Prestazione CHF | 319.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R177=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.383.000

7140.383.000 | Oval 22mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 416.29 CHF (con IVA)
 |  | Prestazione CHF | 385.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.384.000

7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 416.29 CHF (con IVA)
 |  | Prestazione CHF | 385.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.385.000

7140.385.000 | Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 288.36 CHF (con IVA)
 |  | Prestazione CHF | 266.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.386.000

7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 288.36 CHF (con IVA)
 |  | Prestazione CHF | 266.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.387.000

7140.387.000 | Oval 34 mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.01 CHF (con IVA)
 |  | Prestazione CHF | 193.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.388.000

7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.01 CHF (con IVA)
 |  | Prestazione CHF | 193.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.389.000

7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.01 CHF (con IVA)
 |  | Prestazione CHF | 193.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.390.000

7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.55 CHF (con IVA)
 |  | Prestazione CHF | 171.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=L-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.391.000

7140.391.000 | B Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 439.48 CHF (con IVA)
 |  | Prestazione CHF | 406.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.392.000

7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 439.48 CHF (con IVA)
 |  | Prestazione CHF | 406.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=30-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.393.000

7140.393.000 | B Oval 34mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 439.48 CHF (con IVA)
 |  | Prestazione CHF | 406.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.394.000

7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 439.48 CHF (con IVA)
 |  | Prestazione CHF | 406.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R185=34-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.395.000

7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.78 CHF (con IVA)
 |  | Prestazione CHF | 81.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.396.000

7140.396.000 | Aluminium-Rohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.54 CHF (con IVA)
 |  | Prestazione CHF | 37.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R25=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.397.000

7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.05 CHF (con IVA)
 |  | Prestazione CHF | 87.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.398.000

7140.398.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 67.08 CHF (con IVA)
 |  | Prestazione CHF | 62.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.399.000

7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 128.21 CHF (con IVA)
 |  | Prestazione CHF | 118.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R31=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.400.000

7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 376.19 CHF (con IVA)
 |  | Prestazione CHF | 348.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R33=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.401.000

7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 128.58 CHF (con IVA)
 |  | Prestazione CHF | 118.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R36
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.402.000

7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 176.15 CHF (con IVA)
 |  | Prestazione CHF | 162.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R37
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.403.000

7140.403.000 | Rohradapter lang, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.93 CHF (con IVA)
 |  | Prestazione CHF | 172.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R38
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.404.000

7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.74 CHF (con IVA)
 |  | Prestazione CHF | 183.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.405.000

7140.405.000 | Justierkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20.81 CHF (con IVA)
 |  | Prestazione CHF | 19.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.406.000

7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.34 CHF (con IVA)
 |  | Prestazione CHF | 164.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.407.000

7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 344.30 CHF (con IVA)
 |  | Prestazione CHF | 318.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R45=34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.408.000

7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.72 CHF (con IVA)
 |  | Prestazione CHF | 97.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R48
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.409.000

7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 126.64 CHF (con IVA)
 |  | Prestazione CHF | 117.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R49
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.410.000

7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 121.07 CHF (con IVA)
 |  | Prestazione CHF | 112.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.411.000

7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.52 CHF (con IVA)
 |  | Prestazione CHF | 218.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.412.000

7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.80 CHF (con IVA)
 |  | Prestazione CHF | 91.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R54=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.413.000

7140.413.000 | Skaliertes Rohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.45 CHF (con IVA)
 |  | Prestazione CHF | 164.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.414.000

7140.414.000 | Skaliertes Rohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.72 CHF (con IVA)
 |  | Prestazione CHF | 179.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.415.000

7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.47 CHF (con IVA)
 |  | Prestazione CHF | 172.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R57
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.416.000

7140.416.000 | Rohradapter -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 180.64 CHF (con IVA)
 |  | Prestazione CHF | 167.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R57=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.417.000

7140.417.000 | Rohradapter lang, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.31 CHF (con IVA)
 |  | Prestazione CHF | 181.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R58
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.417.100

7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.96 CHF (con IVA)
 |  | Prestazione CHF | 499.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R67
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.418.000

7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.02 CHF (con IVA)
 |  | Prestazione CHF | 99.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R76
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.419.000

7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 131.94 CHF (con IVA)
 |  | Prestazione CHF | 122.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R77
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.420.000

7140.420.000 | Rohradapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.26 CHF (con IVA)
 |  | Prestazione CHF | 79.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R77=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.421.000

7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.86 CHF (con IVA)
 |  | Prestazione CHF | 47.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.424.000

7140.424.000 | Rohradapter für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.90 CHF (con IVA)
 |  | Prestazione CHF | 198.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2WR95
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.425.000

7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.47 CHF (con IVA)
 |  | Prestazione CHF | 209.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2WR95=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.425.010

7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 229.06 CHF (con IVA)
 |  | Prestazione CHF | 211.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.426.000

7140.426.000 | Eingussanker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 219.01 CHF (con IVA)
 |  | Prestazione CHF | 202.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.427.000

7140.427.000 | Verstelladapter, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 925.55 CHF (con IVA)
 |  | Prestazione CHF | 856.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.427.100

7140.427.100 | Quickchange Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 518.66 CHF (con IVA)
 |  | Prestazione CHF | 479.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R10=111
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.427.200

7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 465.69 CHF (con IVA)
 |  | Prestazione CHF | 430.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R11=*-3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.427.300

7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 210.69 CHF (con IVA)
 |  | Prestazione CHF | 194.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R11=*-1


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.428.000

7140.428.000 | Eingussanker mit Justierkern, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 166.37 CHF (con IVA)
 |  | Prestazione CHF | 153.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.428.010

7140.428.010 | Doppeladapter, verschiebbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 310.36 CHF (con IVA)
 |  | Prestazione CHF | 287.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R104
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.429.000

7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.88 CHF (con IVA)
 |  | Prestazione CHF | 207.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R108
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.430.000

7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.88 CHF (con IVA)
 |  | Prestazione CHF | 207.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R109
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.431.000

7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.45 CHF (con IVA)
 |  | Prestazione CHF | 167.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.432.000

7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.67 CHF (con IVA)
 |  | Prestazione CHF | 90.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111=N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.432.100

7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.61 CHF (con IVA)
 |  | Prestazione CHF | 132.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R111=T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.433.000

7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 670.00 CHF (con IVA)
 |  | Prestazione CHF | 619.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R112
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.436.000

7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.61 CHF (con IVA)
 |  | Prestazione CHF | 169.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R116
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.436.100

7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.46 CHF (con IVA)
 |  | Prestazione CHF | 281.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R116=T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.437.000

7140.437.000 | Adapterplatte, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.10 CHF (con IVA)
 |  | Prestazione CHF | 72.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R118
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.438.000

7140.438.000 | Eingussanker mit gewinkeltem Arm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 194.58 CHF (con IVA)
 |  | Prestazione CHF | 180.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.438.100

7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 224.04 CHF (con IVA)
 |  | Prestazione CHF | 207.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=NT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.438.200

7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 367.65 CHF (con IVA)
 |  | Prestazione CHF | 340.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.439.000

7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1604.53 CHF (con IVA)
 |  | Prestazione CHF | 1484.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.440.000

7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1750.30 CHF (con IVA)
 |  | Prestazione CHF | 1619.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R121
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.441.000

7140.441.000 | Adapterplatte Harmony E3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R153
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.445.000

7140.445.000 | Justierkernaufnahme für 4R171
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.18 CHF (con IVA)
 |  | Prestazione CHF | 93.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R173
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.446.000

7140.446.000 | Modular-Oberschenkel-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 688.27 CHF (con IVA)
 |  | Prestazione CHF | 636.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R201
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.447.000

7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 627.84 CHF (con IVA)
 |  | Prestazione CHF | 580.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R204
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.448.000

7140.448.000 | TF Test-Sportfussadapter, kompl.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 867.34 CHF (con IVA)
 |  | Prestazione CHF | 802.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R206
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.449.000

7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.99 CHF (con IVA)
 |  | Prestazione CHF | 74.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.450.000

7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.48 CHF (con IVA)
 |  | Prestazione CHF | 54.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.451.000

7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.08 CHF (con IVA)
 |  | Prestazione CHF | 50.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R23
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.452.000

7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.88 CHF (con IVA)
 |  | Prestazione CHF | 101.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R37
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.453.000

7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 462.78 CHF (con IVA)
 |  | Prestazione CHF | 428.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R39
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.454.000

7140.454.000 | Torsionsadapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 462.78 CHF (con IVA)
 |  | Prestazione CHF | 428.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.455.000

7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 180.85 CHF (con IVA)
 |  | Prestazione CHF | 167.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.456.000

7140.456.000 | Schaftadapter mit Drehjustierung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 180.85 CHF (con IVA)
 |  | Prestazione CHF | 167.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.457.000

7140.457.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.02 CHF (con IVA)
 |  | Prestazione CHF | 95.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R42
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.458.000

7140.458.000 | Eingussanker, 3-Arm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.02 CHF (con IVA)
 |  | Prestazione CHF | 95.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.459.000

7140.459.000 | Sprinter Anschlussplatte, Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 494.99 CHF (con IVA)
 |  | Prestazione CHF | 457.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R420
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.460.000

7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.10 CHF (con IVA)
 |  | Prestazione CHF | 79.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R43
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.461.000

7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.78 CHF (con IVA)
 |  | Prestazione CHF | 420.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R431
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.462.000

7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 428.99 CHF (con IVA)
 |  | Prestazione CHF | 396.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.463.000

7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.78 CHF (con IVA)
 |  | Prestazione CHF | 420.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=1-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.464.000

7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.78 CHF (con IVA)
 |  | Prestazione CHF | 420.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R432=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.465.000

7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.58 CHF (con IVA)
 |  | Prestazione CHF | 130.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R44=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.466.000

7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.86 CHF (con IVA)
 |  | Prestazione CHF | 69.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R44=N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.467.000

7140.467.000 | Justierkern mit Gewindeanschluss, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 237.71 CHF (con IVA)
 |  | Prestazione CHF | 219.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.468.000

7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.07 CHF (con IVA)
 |  | Prestazione CHF | 197.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.469.000

7140.469.000 | Schraubadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 215.66 CHF (con IVA)
 |  | Prestazione CHF | 199.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R52
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.470.000

7140.470.000 | Schaftadapter mit Justierkern, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.75 CHF (con IVA)
 |  | Prestazione CHF | 106.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R54
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.471.000

7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.23 CHF (con IVA)
 |  | Prestazione CHF | 132.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R55
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.472.000

7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.95 CHF (con IVA)
 |  | Prestazione CHF | 269.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.473.000

7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.95 CHF (con IVA)
 |  | Prestazione CHF | 269.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.474.000

7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 349.60 CHF (con IVA)
 |  | Prestazione CHF | 323.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.475.000

7140.475.000 | Drehadapter, Stahl rostfrei
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 528.39 CHF (con IVA)
 |  | Prestazione CHF | 488.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R57
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.476.000

7140.476.000 | Drehadapter mit Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.50 CHF (con IVA)
 |  | Prestazione CHF | 518.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R57=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.477.000

7140.477.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.24 CHF (con IVA)
 |  | Prestazione CHF | 69.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R63
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.478.000

7140.478.000 | Eingussanker mit Justierkern, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.61 CHF (con IVA)
 |  | Prestazione CHF | 106.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R68
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.479.000

7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.31 CHF (con IVA)
 |  | Prestazione CHF | 122.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R69
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.480.000

7140.480.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.07 CHF (con IVA)
 |  | Prestazione CHF | 197.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.481.000

7140.481.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 218.36 CHF (con IVA)
 |  | Prestazione CHF | 202.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.482.000

7140.482.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 222.47 CHF (con IVA)
 |  | Prestazione CHF | 205.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.483.000

7140.483.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 224.15 CHF (con IVA)
 |  | Prestazione CHF | 207.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=75
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.483.010

7140.483.010 | Doppeladapter, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 207.34 CHF (con IVA)
 |  | Prestazione CHF | 191.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=xxAL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.484.000

7140.484.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.29 CHF (con IVA)
 |  | Prestazione CHF | 97.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.484.010

7140.484.010 | Anschlussadapter D:30 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.48 CHF (con IVA)
 |  | Prestazione CHF | 105.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R72=D-62
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.485.000

7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.17 CHF (con IVA)
 |  | Prestazione CHF | 206.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R73
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.486.000

7140.486.000 | Schaftadapter mit Justierkern, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 76.37 CHF (con IVA)
 |  | Prestazione CHF | 70.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R74
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.486.010

7140.486.010 | Anschlussadapter D:34 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.48 CHF (con IVA)
 |  | Prestazione CHF | 105.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R75=D-70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.487.000

7140.487.000 | Doppeladapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 126.64 CHF (con IVA)
 |  | Prestazione CHF | 117.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R76
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.488.000

7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.88 CHF (con IVA)
 |  | Prestazione CHF | 170.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R77
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.489.000

7140.489.000 | Doppeladapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.48 CHF (con IVA)
 |  | Prestazione CHF | 126.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R78
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.490.000

7140.490.000 | Schraubadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.90 CHF (con IVA)
 |  | Prestazione CHF | 209.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.491.000

7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 241.71 CHF (con IVA)
 |  | Prestazione CHF | 223.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82=P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.492.000

7140.492.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.64 CHF (con IVA)
 |  | Prestazione CHF | 159.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.493.000

7140.493.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.88 CHF (con IVA)
 |  | Prestazione CHF | 164.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84=D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.494.000

7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.44 CHF (con IVA)
 |  | Prestazione CHF | 188.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R84=D-62
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.495.000

7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 486.07 CHF (con IVA)
 |  | Prestazione CHF | 449.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R85
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.496.000

7140.496.000 | Torsionsadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 448.89 CHF (con IVA)
 |  | Prestazione CHF | 415.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R86
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.497.000

7140.497.000 | Justierkern mit Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.62 CHF (con IVA)
 |  | Prestazione CHF | 64.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R87
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.498.000

7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 317.81 CHF (con IVA)
 |  | Prestazione CHF | 294.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R88
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.499.000

7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 176.74 CHF (con IVA)
 |  | Prestazione CHF | 163.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R89
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.500.000

7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.61 CHF (con IVA)
 |  | Prestazione CHF | 97.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R91
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.501.000

7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 82.10 CHF (con IVA)
 |  | Prestazione CHF | 75.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R95
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.502.000

7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 204.80 CHF (con IVA)
 |  | Prestazione CHF | 189.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R98
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.502.010

7140.502.010 | Schraubadapter verschiebbar, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 333.06 CHF (con IVA)
 |  | Prestazione CHF | 308.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R103
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.502.020

7140.502.020 | Eingussanker, 4-Arm, gewinkelt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 120.10 CHF (con IVA)
 |  | Prestazione CHF | 111.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R119=N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.502.030

7140.502.030 | Schraubadapter D:34mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 351.70 CHF (con IVA)
 |  | Prestazione CHF | 325.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R156x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.502.040

7140.502.040 | Sphärischer Verschiebeadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 227.44 CHF (con IVA)
 |  | Prestazione CHF | 210.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R170x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.503.000

7140.503.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.47 CHF (con IVA)
 |  | Prestazione CHF | 209.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.504.000

7140.504.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.90 CHF (con IVA)
 |  | Prestazione CHF | 198.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.505.000

7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 242.04 CHF (con IVA)
 |  | Prestazione CHF | 223.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4WR95=3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.506.000

7140.506.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 68.91 CHF (con IVA)
 |  | Prestazione CHF | 63.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.507.000

7140.507.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.48 CHF (con IVA)
 |  | Prestazione CHF | 57.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.508.000

7140.508.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.48 CHF (con IVA)
 |  | Prestazione CHF | 57.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.509.000

7140.509.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.89 CHF (con IVA)
 |  | Prestazione CHF | 60.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R1=6-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.510.000

7140.510.000 | Eingussscheibe, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 44.10 CHF (con IVA)
 |  | Prestazione CHF | 40.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.511.000

7140.511.000 | Schaftansatz, Carbon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.73 CHF (con IVA)
 |  | Prestazione CHF | 169.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R2=C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.512.000

7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.02 CHF (con IVA)
 |  | Prestazione CHF | 100.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.512.100

7140.512.100 | Verschiebeadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.66 CHF (con IVA)
 |  | Prestazione CHF | 518.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A5x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.512.110

7140.512.110 | Verschiebeadapter (Lochplatte)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 121.45 CHF (con IVA)
 |  | Prestazione CHF | 112.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.549.000

7140.549.000 | Oberschenkelrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.97 CHF (con IVA)
 |  | Prestazione CHF | 47.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.550.000

7140.550.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.64 CHF (con IVA)
 |  | Prestazione CHF | 78.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.551.000

7140.551.000 | Oberschenkelrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 281.17 CHF (con IVA)
 |  | Prestazione CHF | 260.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z59
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.552.000

7140.552.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.54 CHF (con IVA)
 |  | Prestazione CHF | 46.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7Z61
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.553.000

7140.553.000 | Tiefziehadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.58 CHF (con IVA)
 |  | Prestazione CHF | 155.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SF5R10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.554.000

7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.12 CHF (con IVA)
 |  | Prestazione CHF | 169.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SF5R11=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.555.000

7140.555.000 | DEMOUNTABLE BK ASSY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 294.36 CHF (con IVA)
 |  | Prestazione CHF | 272.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 19131
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.556.000

7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 294.36 CHF (con IVA)
 |  | Prestazione CHF | 272.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 19231
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.557.000

7140.557.000 | KIT THIGH CTRL. TO METAL SKT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.94 CHF (con IVA)
 |  | Prestazione CHF | 33.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 99028
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.558.000

7140.558.000 | ONE SHOT SOCKET KIT - 15CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 279.38 CHF (con IVA)
 |  | Prestazione CHF | 258.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109109
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.559.000

7140.559.000 | ONE SHOT SOCKET KIT - 20CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 359.22 CHF (con IVA)
 |  | Prestazione CHF | 332.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109209
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.560.000

7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 279.38 CHF (con IVA)
 |  | Prestazione CHF | 258.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109309
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.561.000

7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 359.22 CHF (con IVA)
 |  | Prestazione CHF | 332.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 109409
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.562.000

7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.26 CHF (con IVA)
 |  | Prestazione CHF | 124.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169207
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.563.000

7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.80 CHF (con IVA)
 |  | Prestazione CHF | 128.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169307
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.564.000

7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 273.38 CHF (con IVA)
 |  | Prestazione CHF | 252.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 169407
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.566.000

7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 395.11 CHF (con IVA)
 |  | Prestazione CHF | 365.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189118
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.568.000

7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.79 CHF (con IVA)
 |  | Prestazione CHF | 281.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189127
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.572.000

7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.96 CHF (con IVA)
 |  | Prestazione CHF | 128.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189805
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.573.000

7140.573.000 | AK.ALIGN.KIT 10MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 211.17 CHF (con IVA)
 |  | Prestazione CHF | 195.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189806
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.574.000

7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.26 CHF (con IVA)
 |  | Prestazione CHF | 127.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189807
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.577.000

7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.21 CHF (con IVA)
 |  | Prestazione CHF | 113.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189811
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.578.000

7140.578.000 | BK.ALIGN KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 163.61 CHF (con IVA)
 |  | Prestazione CHF | 151.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189906
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.580.000

7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.36 CHF (con IVA)
 |  | Prestazione CHF | 172.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239017
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.581.000

7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.60 CHF (con IVA)
 |  | Prestazione CHF | 240.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239019
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.582.000

7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.33 CHF (con IVA)
 |  | Prestazione CHF | 634.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239029
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.583.000

7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 452.40 CHF (con IVA)
 |  | Prestazione CHF | 418.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239030
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.584.000

7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 243.12 CHF (con IVA)
 |  | Prestazione CHF | 224.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239032
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.586.000

7140.586.000 | BK SHIN TUBE 30MM DIA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.56 CHF (con IVA)
 |  | Prestazione CHF | 123.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 330120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.587.000

7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 242.74 CHF (con IVA)
 |  | Prestazione CHF | 224.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 330146
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.588.000

7140.588.000 | BK UPPER HOUSING ASSY 30MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.67 CHF (con IVA)
 |  | Prestazione CHF | 70.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 339008
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.591.000

7140.591.000 | LONG STUMP ADAPT. KIT 30MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 268.90 CHF (con IVA)
 |  | Prestazione CHF | 248.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 339240
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.594.000

7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 184.47 CHF (con IVA)
 |  | Prestazione CHF | 170.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409041
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.596.000

7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.29 CHF (con IVA)
 |  | Prestazione CHF | 84.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409053
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.597.000

7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 282.20 CHF (con IVA)
 |  | Prestazione CHF | 261.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539501
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.598.000

7140.598.000 | JAVELIN PYRAMID TOP HOUSING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.37 CHF (con IVA)
 |  | Prestazione CHF | 449.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539601
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.599.000

7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 507.96 CHF (con IVA)
 |  | Prestazione CHF | 469.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 539602
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.600.000

7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 169.12 CHF (con IVA)
 |  | Prestazione CHF | 156.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739052
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.601.000

7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.04 CHF (con IVA)
 |  | Prestazione CHF | 172.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739053
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.602.000

7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 202.96 CHF (con IVA)
 |  | Prestazione CHF | 187.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 739054
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.603.000

7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 462.83 CHF (con IVA)
 |  | Prestazione CHF | 428.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 18921x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.604.000

7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.75 CHF (con IVA)
 |  | Prestazione CHF | 46.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.605.000

7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.48 CHF (con IVA)
 |  | Prestazione CHF | 68.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.606.000

7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.53 CHF (con IVA)
 |  | Prestazione CHF | 78.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 903220/500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.607.000

7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 170.64 CHF (con IVA)
 |  | Prestazione CHF | 157.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | AK30M1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.609.000

7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 543.91 CHF (con IVA)
 |  | Prestazione CHF | 503.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP-FSR
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.610.000

7140.610.000 | SLIDING/ROTATING MALE PYRAMID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 372.51 CHF (con IVA)
 |  | Prestazione CHF | 344.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | EP-MSR
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.611.000

7140.611.000 | PYRAMID 4 BOLT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 145.34 CHF (con IVA)
 |  | Prestazione CHF | 134.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189310
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.612.000

7140.612.000 | ROTATE PYRAMID 4 BOLT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.37 CHF (con IVA)
 |  | Prestazione CHF | 155.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189310-R
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.613.000

7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.42 CHF (con IVA)
 |  | Prestazione CHF | 161.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189410
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.614.000

7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 147.88 CHF (con IVA)
 |  | Prestazione CHF | 136.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189410S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.615.000

7140.615.000 | PYRAMID ALIGNMENT COUPLING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.39 CHF (con IVA)
 |  | Prestazione CHF | 204.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P189610
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.616.000

7140.616.000 | PYRAMID SOCKET ADAPTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 202.80 CHF (con IVA)
 |  | Prestazione CHF | 187.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P409049
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.617.000

7140.617.000 | PYR SKT ADAPTOR SMALL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 175.45 CHF (con IVA)
 |  | Prestazione CHF | 162.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P409050
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.618.000

7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.43 CHF (con IVA)
 |  | Prestazione CHF | 78.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.619.000

7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.05 CHF (con IVA)
 |  | Prestazione CHF | 42.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.620.000

7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.64 CHF (con IVA)
 |  | Prestazione CHF | 100.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A10-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.621.000

7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 85.13 CHF (con IVA)
 |  | Prestazione CHF | 78.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A11-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.622.000

7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.07 CHF (con IVA)
 |  | Prestazione CHF | 147.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A11-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.623.000

7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.21 CHF (con IVA)
 |  | Prestazione CHF | 113.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.624.000

7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.32 CHF (con IVA)
 |  | Prestazione CHF | 55.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.625.000

7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 44.86 CHF (con IVA)
 |  | Prestazione CHF | 41.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.626.000

7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.59 CHF (con IVA)
 |  | Prestazione CHF | 109.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A13-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.627.000

7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.86 CHF (con IVA)
 |  | Prestazione CHF | 87.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A14-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.628.000

7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 141.88 CHF (con IVA)
 |  | Prestazione CHF | 131.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A14-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.629.000

7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.10 CHF (con IVA)
 |  | Prestazione CHF | 72.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A15-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.630.000

7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.48 CHF (con IVA)
 |  | Prestazione CHF | 126.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A17-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.631.000

7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.15 CHF (con IVA)
 |  | Prestazione CHF | 124.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A18-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.632.000

7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.78 CHF (con IVA)
 |  | Prestazione CHF | 66.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A19-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.633.000

7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.15 CHF (con IVA)
 |  | Prestazione CHF | 92.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.634.000

7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 61.62 CHF (con IVA)
 |  | Prestazione CHF | 57.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.635.000

7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.94 CHF (con IVA)
 |  | Prestazione CHF | 81.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-St34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.636.000

7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.20 CHF (con IVA)
 |  | Prestazione CHF | 144.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A1-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.637.000

7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.80 CHF (con IVA)
 |  | Prestazione CHF | 133.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A20-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.638.000

7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.80 CHF (con IVA)
 |  | Prestazione CHF | 133.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A21-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.639.000

7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.54 CHF (con IVA)
 |  | Prestazione CHF | 61.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A22-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.640.000

7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.89 CHF (con IVA)
 |  | Prestazione CHF | 68.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A22-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.641.000

7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.54 CHF (con IVA)
 |  | Prestazione CHF | 61.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A23-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.642.000

7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.62 CHF (con IVA)
 |  | Prestazione CHF | 66.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A23-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.643.000

7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.86 CHF (con IVA)
 |  | Prestazione CHF | 37.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A24-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.644.000

7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 111.78 CHF (con IVA)
 |  | Prestazione CHF | 103.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A25-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.645.000

7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.81 CHF (con IVA)
 |  | Prestazione CHF | 65.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A26-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.646.000

7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.64 CHF (con IVA)
 |  | Prestazione CHF | 69.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.647.000

7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.40 CHF (con IVA)
 |  | Prestazione CHF | 66.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.648.000

7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.40 CHF (con IVA)
 |  | Prestazione CHF | 66.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A27-Al3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.649.000

7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 222.25 CHF (con IVA)
 |  | Prestazione CHF | 205.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A2-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.650.000

7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.78 CHF (con IVA)
 |  | Prestazione CHF | 101.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A31-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.651.000

7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.31 CHF (con IVA)
 |  | Prestazione CHF | 129.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A33-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.652.000

7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.59 CHF (con IVA)
 |  | Prestazione CHF | 59.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A34-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.653.000

7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.05 CHF (con IVA)
 |  | Prestazione CHF | 83.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.654.000

7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.05 CHF (con IVA)
 |  | Prestazione CHF | 83.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.655.000

7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.05 CHF (con IVA)
 |  | Prestazione CHF | 83.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A35-Al3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.656.000

7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 160.53 CHF (con IVA)
 |  | Prestazione CHF | 148.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.657.000

7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 165.07 CHF (con IVA)
 |  | Prestazione CHF | 152.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.658.000

7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 167.88 CHF (con IVA)
 |  | Prestazione CHF | 155.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.659.000

7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 169.72 CHF (con IVA)
 |  | Prestazione CHF | 157.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A37-Ti4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.660.000

7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 99.99 CHF (con IVA)
 |  | Prestazione CHF | 92.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A38-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.661.000

7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.99 CHF (con IVA)
 |  | Prestazione CHF | 66.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A39-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.662.000

7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.53 CHF (con IVA)
 |  | Prestazione CHF | 85.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Al200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.663.000

7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.15 CHF (con IVA)
 |  | Prestazione CHF | 92.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Al400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.664.000

7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.62 CHF (con IVA)
 |  | Prestazione CHF | 66.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-St200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.665.000

7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 77.99 CHF (con IVA)
 |  | Prestazione CHF | 72.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-St400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.666.000

7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.13 CHF (con IVA)
 |  | Prestazione CHF | 119.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Ti200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.667.000

7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.80 CHF (con IVA)
 |  | Prestazione CHF | 126.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A3-Ti400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.668.000

7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 116.96 CHF (con IVA)
 |  | Prestazione CHF | 108.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A40-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.669.000

7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.83 CHF (con IVA)
 |  | Prestazione CHF | 123.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A41-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.670.000

7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.77 CHF (con IVA)
 |  | Prestazione CHF | 125.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A41-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.671.000

7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 526.39 CHF (con IVA)
 |  | Prestazione CHF | 486.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A49-Ti1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.672.000

7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 526.39 CHF (con IVA)
 |  | Prestazione CHF | 486.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A49-Ti2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.673.000

7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.05 CHF (con IVA)
 |  | Prestazione CHF | 79.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-St200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.674.000

7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 96.75 CHF (con IVA)
 |  | Prestazione CHF | 89.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-St400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.675.000

7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.12 CHF (con IVA)
 |  | Prestazione CHF | 178.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A4-Ti400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.676.000

7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.97 CHF (con IVA)
 |  | Prestazione CHF | 43.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.677.000

7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.78 CHF (con IVA)
 |  | Prestazione CHF | 46.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-148
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.678.000

7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.97 CHF (con IVA)
 |  | Prestazione CHF | 43.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A60-30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.679.000

7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.56 CHF (con IVA)
 |  | Prestazione CHF | 81.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.680.000

7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 56.97 CHF (con IVA)
 |  | Prestazione CHF | 52.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-St
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.681.000

7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.05 CHF (con IVA)
 |  | Prestazione CHF | 94.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-St34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.682.000

7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 131.23 CHF (con IVA)
 |  | Prestazione CHF | 121.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A6-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.683.000

7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.96 CHF (con IVA)
 |  | Prestazione CHF | 169.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A71
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.684.000

7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.48 CHF (con IVA)
 |  | Prestazione CHF | 87.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A7-Al
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.685.000

7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.37 CHF (con IVA)
 |  | Prestazione CHF | 155.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A86
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.686.000

7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 96.97 CHF (con IVA)
 |  | Prestazione CHF | 89.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A8-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.687.000

7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 144.31 CHF (con IVA)
 |  | Prestazione CHF | 133.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.A9-Ti
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.688.000

7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 77.83 CHF (con IVA)
 |  | Prestazione CHF | 72.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.689.000

7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.27 CHF (con IVA)
 |  | Prestazione CHF | 39.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F02
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.690.000

7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 96.10 CHF (con IVA)
 |  | Prestazione CHF | 88.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F04
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.691.000

7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.27 CHF (con IVA)
 |  | Prestazione CHF | 37.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.692.000

7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10.05 CHF (con IVA)
 |  | Prestazione CHF | 9.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F19
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.693.000

7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 48.48 CHF (con IVA)
 |  | Prestazione CHF | 44.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.R1-Al400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.694.000

7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 423.32 CHF (con IVA)
 |  | Prestazione CHF | 391.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.TA-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.695.000

7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 423.32 CHF (con IVA)
 |  | Prestazione CHF | 391.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.TA-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.696.000

7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 139.45 CHF (con IVA)
 |  | Prestazione CHF | 129.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-4X4-SLIDE
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.697.000

7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.37 CHF (con IVA)
 |  | Prestazione CHF | 55.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-CPF-400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.698.000

7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.91 CHF (con IVA)
 |  | Prestazione CHF | 82.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-100C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.699.000

7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 68.10 CHF (con IVA)
 |  | Prestazione CHF | 63.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-17TC
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.700.000

7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.34 CHF (con IVA)
 |  | Prestazione CHF | 82.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-300LM-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.701.000

7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.75 CHF (con IVA)
 |  | Prestazione CHF | 39.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-425BH
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.702.000

7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.02 CHF (con IVA)
 |  | Prestazione CHF | 69.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-450BF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.703.000

7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.24 CHF (con IVA)
 |  | Prestazione CHF | 60.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-800BASE
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.704.000

7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.29 CHF (con IVA)
 |  | Prestazione CHF | 75.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.SS-800BASE-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.705.000

7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 162.04 CHF (con IVA)
 |  | Prestazione CHF | 149.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-100C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.706.000

7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 178.09 CHF (con IVA)
 |  | Prestazione CHF | 164.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-100C-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.707.000

7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 173.77 CHF (con IVA)
 |  | Prestazione CHF | 160.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-105C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.708.000

7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 127.94 CHF (con IVA)
 |  | Prestazione CHF | 118.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.709.000

7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.77 CHF (con IVA)
 |  | Prestazione CHF | 133.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC-I
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.710.000

7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.94 CHF (con IVA)
 |  | Prestazione CHF | 133.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-10TC-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.711.000

7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.99 CHF (con IVA)
 |  | Prestazione CHF | 125.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-112-P-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.712.000

7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 194.80 CHF (con IVA)
 |  | Prestazione CHF | 180.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-115DM-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.713.000

7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 173.99 CHF (con IVA)
 |  | Prestazione CHF | 160.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-120P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.714.000

7140.714.000 | Extender Adapter 74g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 122.86 CHF (con IVA)
 |  | Prestazione CHF | 113.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-125P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.715.000

7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 166.64 CHF (con IVA)
 |  | Prestazione CHF | 154.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-132D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.716.000

7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.74 CHF (con IVA)
 |  | Prestazione CHF | 169.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-132D-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.717.000

7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.69 CHF (con IVA)
 |  | Prestazione CHF | 161.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-145D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.718.000

7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 190.74 CHF (con IVA)
 |  | Prestazione CHF | 176.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-145D-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.719.000

7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 184.04 CHF (con IVA)
 |  | Prestazione CHF | 170.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-160D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.720.000

7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 200.09 CHF (con IVA)
 |  | Prestazione CHF | 185.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-160D-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.721.000

7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 192.04 CHF (con IVA)
 |  | Prestazione CHF | 177.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-175D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.722.000

7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 208.04 CHF (con IVA)
 |  | Prestazione CHF | 192.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-175D-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.723.000

7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.29 CHF (con IVA)
 |  | Prestazione CHF | 123.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.724.000

7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 164.26 CHF (con IVA)
 |  | Prestazione CHF | 151.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TCDH-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.725.000

7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 149.29 CHF (con IVA)
 |  | Prestazione CHF | 138.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC-I
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.726.000

7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 149.29 CHF (con IVA)
 |  | Prestazione CHF | 138.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-17TC-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.727.000

7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.64 CHF (con IVA)
 |  | Prestazione CHF | 128.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-400A-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.728.000

7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.64 CHF (con IVA)
 |  | Prestazione CHF | 128.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-400D-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.729.000

7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.59 CHF (con IVA)
 |  | Prestazione CHF | 102.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-450BF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.730.000

7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 126.64 CHF (con IVA)
 |  | Prestazione CHF | 117.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-450BF-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.731.000

7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.43 CHF (con IVA)
 |  | Prestazione CHF | 87.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-460B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.732.000

7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.24 CHF (con IVA)
 |  | Prestazione CHF | 95.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-460B-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.733.000

7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.53 CHF (con IVA)
 |  | Prestazione CHF | 87.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-500P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.734.000

7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.16 CHF (con IVA)
 |  | Prestazione CHF | 68.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-50FS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.735.000

7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.13 CHF (con IVA)
 |  | Prestazione CHF | 75.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-50FS-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.736.000

7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.30 CHF (con IVA)
 |  | Prestazione CHF | 281.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-600AD
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.737.000

7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 363.86 CHF (con IVA)
 |  | Prestazione CHF | 336.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-685AR
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.738.000

7140.738.000 | 4-Arm Adapter 57g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 130.64 CHF (con IVA)
 |  | Prestazione CHF | 120.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-740L-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.739.000

7140.739.000 | Anschlussadapter 4-Loch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.10 CHF (con IVA)
 |  | Prestazione CHF | 50.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103AF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.740.000

7140.740.000 | Anschlussadapter Grommet Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.72 CHF (con IVA)
 |  | Prestazione CHF | 73.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103PAF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.741.000

7140.741.000 | Anschlussadapter 4-Loch und Nut
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.56 CHF (con IVA)
 |  | Prestazione CHF | 84.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.111
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.742.000

7140.742.000 | 5° Anschlussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.16 CHF (con IVA)
 |  | Prestazione CHF | 79.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.115CF5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.743.000

7140.743.000 | Eingussadapter für OE.4LA203
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 167.83 CHF (con IVA)
 |  | Prestazione CHF | 155.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA504
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.744.000

7140.744.000 | Justierholzadapter bis 100kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 145.88 CHF (con IVA)
 |  | Prestazione CHF | 134.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC121
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.745.000

7140.745.000 | Schafteingussadapter Holz bis 125kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 253.06 CHF (con IVA)
 |  | Prestazione CHF | 234.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC414
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.746.000

7140.746.000 | Rohradapter 400mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 233.39 CHF (con IVA)
 |  | Prestazione CHF | 215.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC568
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.747.000

7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.96 CHF (con IVA)
 |  | Prestazione CHF | 219.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC583
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.748.000

7140.748.000 | Laminieradapter mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 186.42 CHF (con IVA)
 |  | Prestazione CHF | 172.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC599
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.749.000

7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.40 CHF (con IVA)
 |  | Prestazione CHF | 73.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-10A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.750.000

7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.24 CHF (con IVA)
 |  | Prestazione CHF | 99.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-10AS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.751.000

7140.751.000 | Zwischenadapter für KA.LD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.16 CHF (con IVA)
 |  | Prestazione CHF | 59.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.752.000

7140.752.000 | Zwischenadapter für KA.WLD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.53 CHF (con IVA)
 |  | Prestazione CHF | 80.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-11S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.753.000

7140.753.000 | KnieAgil Pyramidadapter für KA.P42
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.40 CHF (con IVA)
 |  | Prestazione CHF | 73.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-33A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.754.000

7140.754.000 | Zwischenadapter für KA.P42
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.16 CHF (con IVA)
 |  | Prestazione CHF | 59.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.755.000

7140.755.000 | Set für LD31 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 124.96 CHF (con IVA)
 |  | Prestazione CHF | 115.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.756.000

7140.756.000 | Set für WLD31 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.74 CHF (con IVA)
 |  | Prestazione CHF | 156.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-11S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.04
  • 7140.757.000

7140.757.000 | Set für P41 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 124.96 CHF (con IVA)
 |  | Prestazione CHF | 115.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-SET-03-34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05

07.01.05 | Systèmes de raccordement
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.004.010

7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 309.60 CHF (con IVA)
 |  | Prestazione CHF | 286.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.005.100

7150.005.100 | RevoLock Lanyard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 220.15 CHF (con IVA)
 |  | Prestazione CHF | 203.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7013
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.006.000

7150.006.000 | Shuttle Lock with unitized housing
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 232.52 CHF (con IVA)
 |  | Prestazione CHF | 215.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.125210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.007.000

7150.007.000 | Shuttle Lock regular without pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.15 CHF (con IVA)
 |  | Prestazione CHF | 100.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.125229
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.008.000

7150.008.000 | Ventil Set CTFV
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 76.91 CHF (con IVA)
 |  | Prestazione CHF | 71.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.721 000 040
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.009.000

7150.009.000 | Ventil CTFV einzeln
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41.83 CHF (con IVA)
 |  | Prestazione CHF | 38.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.721 000 043
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.010.000

7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 384.13 CHF (con IVA)
 |  | Prestazione CHF | 355.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T25
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.011.000

7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 360.03 CHF (con IVA)
 |  | Prestazione CHF | 333.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T26
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.012.000

7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 360.03 CHF (con IVA)
 |  | Prestazione CHF | 333.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | MDX.4T28
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.013.000

7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 299.98 CHF (con IVA)
 |  | Prestazione CHF | 277.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.700-AIS100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.018.000

7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.10 CHF (con IVA)
 |  | Prestazione CHF | 53.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-1041
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.019.000

7150.019.000 | LimbLogic Kit für laminierte Schäfte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2895.08 CHF (con IVA)
 |  | Prestazione CHF | 2678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-2000-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.020.000

7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2895.08 CHF (con IVA)
 |  | Prestazione CHF | 2678.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-2000-T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.021.000

7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5441.32 CHF (con IVA)
 |  | Prestazione CHF | 5033.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-2002-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.022.000

7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5441.32 CHF (con IVA)
 |  | Prestazione CHF | 5033.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-2002-T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.023.000

7150.023.000 | LimbLogic Inductive Charger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 220.90 CHF (con IVA)
 |  | Prestazione CHF | 204.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-21011
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.024.000

7150.024.000 | LimbLogic Communicator
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 220.90 CHF (con IVA)
 |  | Prestazione CHF | 204.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-COM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.025.000

7150.025.000 | LimbLogic Lamination Fabrication Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 247.17 CHF (con IVA)
 |  | Prestazione CHF | 228.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLV-KIT-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.025.010

7150.025.010 | LimbLogic Kit Seitenmontage
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2810.76 CHF (con IVA)
 |  | Prestazione CHF | 2600.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.LLVS-2000-S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.028.000

7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 517.42 CHF (con IVA)
 |  | Prestazione CHF | 478.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.S350-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.029.000

7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 575.52 CHF (con IVA)
 |  | Prestazione CHF | 532.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.S352-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.030.000

7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 517.42 CHF (con IVA)
 |  | Prestazione CHF | 478.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.S440-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.031.000

7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 575.52 CHF (con IVA)
 |  | Prestazione CHF | 532.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.S442-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.050.000

7150.050.000 | Clutch-Lock 101 -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.85 CHF (con IVA)
 |  | Prestazione CHF | 211.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.051.000

7150.051.000 | Druckknopfverlängerung, 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.45 CHF (con IVA)
 |  | Prestazione CHF | 60.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.052.000

7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.51 CHF (con IVA)
 |  | Prestazione CHF | 43.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.053.000

7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.27 CHF (con IVA)
 |  | Prestazione CHF | 65.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.054.000

7150.054.000 | Druckknopfverlängerung, 85 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.81 CHF (con IVA)
 |  | Prestazione CHF | 56.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/85
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.055.000

7150.055.000 | Gehäuse für Clutch-Lock 102
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.42 CHF (con IVA)
 |  | Prestazione CHF | 102.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.058.000

7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.26 CHF (con IVA)
 |  | Prestazione CHF | 124.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E2V
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.059.000

7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.81 CHF (con IVA)
 |  | Prestazione CHF | 56.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E335
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.060.000

7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.16 CHF (con IVA)
 |  | Prestazione CHF | 59.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E350
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.061.000

7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.29 CHF (con IVA)
 |  | Prestazione CHF | 69.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E365
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.062.000

7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.21 CHF (con IVA)
 |  | Prestazione CHF | 100.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E385
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.063.000

7150.063.000 | Patienten-Schlüssel -Edelstahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.54 CHF (con IVA)
 |  | Prestazione CHF | 11.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S1/E4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.066.000

7150.066.000 | Shuttle-Lock 102 -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.50 CHF (con IVA)
 |  | Prestazione CHF | 169.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.069.000

7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.35 CHF (con IVA)
 |  | Prestazione CHF | 47.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E335
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.070.000

7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.10 CHF (con IVA)
 |  | Prestazione CHF | 50.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E350
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.071.000

7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 63.02 CHF (con IVA)
 |  | Prestazione CHF | 58.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S2/E365
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.072.000

7150.072.000 | Easy-Lock 104
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 229.23 CHF (con IVA)
 |  | Prestazione CHF | 212.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.077.000

7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.00 CHF (con IVA)
 |  | Prestazione CHF | 53.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E335
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.078.000

7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.81 CHF (con IVA)
 |  | Prestazione CHF | 56.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E350
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.079.000

7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.37 CHF (con IVA)
 |  | Prestazione CHF | 61.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S3/E365
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.080.000

7150.080.000 | Vacuum-Ventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.24 CHF (con IVA)
 |  | Prestazione CHF | 82.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.10S4x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.081.000

7150.081.000 | Clutch-Lock 151 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 280.95 CHF (con IVA)
 |  | Prestazione CHF | 259.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.082.000

7150.082.000 | Shuttle-Lock 152 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 247.66 CHF (con IVA)
 |  | Prestazione CHF | 229.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.083.000

7150.083.000 | Easy-Lock 153 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 329.60 CHF (con IVA)
 |  | Prestazione CHF | 304.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.084.000

7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 266.95 CHF (con IVA)
 |  | Prestazione CHF | 246.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15S4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.085.000

7150.085.000 | Mini-Eingussscheibe mit Justierkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 158.37 CHF (con IVA)
 |  | Prestazione CHF | 146.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.086.000

7150.086.000 | Eingussscheibe für Lockserie 601
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.00 CHF (con IVA)
 |  | Prestazione CHF | 46.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.087.000

7150.087.000 | Clutch-Lock 201 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 309.06 CHF (con IVA)
 |  | Prestazione CHF | 285.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.088.000

7150.088.000 | Shuttle-Lock 202 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 266.95 CHF (con IVA)
 |  | Prestazione CHF | 246.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.089.000

7150.089.000 | Easy-Lock 203 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 326.19 CHF (con IVA)
 |  | Prestazione CHF | 301.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.091.000

7150.091.000 | Clutch-Lock 301 -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.84 CHF (con IVA)
 |  | Prestazione CHF | 269.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.092.000

7150.092.000 | Shuttle-Lock 302 -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 258.74 CHF (con IVA)
 |  | Prestazione CHF | 239.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.093.000

7150.093.000 | Gehäuse für Shuttle-Lock 303
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 152.58 CHF (con IVA)
 |  | Prestazione CHF | 141.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S2/E1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.094.000

7150.094.000 | Easy-Lock 303 -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 315.33 CHF (con IVA)
 |  | Prestazione CHF | 291.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.095.000

7150.095.000 | Gehäuse für Easy-Lock 304
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 152.58 CHF (con IVA)
 |  | Prestazione CHF | 141.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S3/E1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.096.000

7150.096.000 | Vakuum-Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.48 CHF (con IVA)
 |  | Prestazione CHF | 135.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30S4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.099.000

7150.099.000 | ContexGel.protect
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 30.11 CHF (con IVA)
 |  | Prestazione CHF | 27.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3S50/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.100.000

7150.100.000 | Clutch-Lock 401 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.10 CHF (con IVA)
 |  | Prestazione CHF | 408.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.101.000

7150.101.000 | Shuttle-Lock 402 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 443.75 CHF (con IVA)
 |  | Prestazione CHF | 410.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.102.000

7150.102.000 | Easy-Lock 403 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 459.32 CHF (con IVA)
 |  | Prestazione CHF | 424.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.103.000

7150.103.000 | Clutch-Lock 501 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 424.94 CHF (con IVA)
 |  | Prestazione CHF | 393.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.104.000

7150.104.000 | Shuttle-Lock 502 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 342.24 CHF (con IVA)
 |  | Prestazione CHF | 316.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.105.000

7150.105.000 | Easy-Lock 503 -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 446.45 CHF (con IVA)
 |  | Prestazione CHF | 413.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50S3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.106.000

7150.106.000 | Shuttle-Lock 603
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.47 CHF (con IVA)
 |  | Prestazione CHF | 209.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.107.000

7150.107.000 | Schaftventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.72 CHF (con IVA)
 |  | Prestazione CHF | 107.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6K26
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.108.000

7150.108.000 | Kordel-Verschluss -Modular-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 246.04 CHF (con IVA)
 |  | Prestazione CHF | 227.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.8S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.109.000

7150.109.000 | Kordel-Verschluss -Einguss-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 246.04 CHF (con IVA)
 |  | Prestazione CHF | 227.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.9S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.110.000

7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.18 CHF (con IVA)
 |  | Prestazione CHF | 80.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | P-12-340-100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.111.000

7150.111.000 | Schaftadapter Luftausstoss Ventil Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 179.66 CHF (con IVA)
 |  | Prestazione CHF | 166.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.3002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.113.000

7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.43 CHF (con IVA)
 |  | Prestazione CHF | 81.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.7W260
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.114.000

7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 77.29 CHF (con IVA)
 |  | Prestazione CHF | 71.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.7W266
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.115.000

7150.115.000 | Vacu valve for Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.48 CHF (con IVA)
 |  | Prestazione CHF | 55.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1810723
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.121.000

7150.121.000 | ICELOCK 721 SHUTTLE LOCK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 361.22 CHF (con IVA)
 |  | Prestazione CHF | 334.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.123.000

7150.123.000 | ICELOCK 234 CLUTCH 4H
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 281.06 CHF (con IVA)
 |  | Prestazione CHF | 260.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-234000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.124.000

7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 281.06 CHF (con IVA)
 |  | Prestazione CHF | 260.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-125000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.125.000

7150.125.000 | ICELOCK 211 CLUTCH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 234.79 CHF (con IVA)
 |  | Prestazione CHF | 217.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-211000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.000

7150.126.000 | ICELOCK 214 CLUTCH 4H
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 287.82 CHF (con IVA)
 |  | Prestazione CHF | 266.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.010

7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.37 CHF (con IVA)
 |  | Prestazione CHF | 449.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214311
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.020

7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.37 CHF (con IVA)
 |  | Prestazione CHF | 449.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214312
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.030

7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.37 CHF (con IVA)
 |  | Prestazione CHF | 449.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214321
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.040

7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.37 CHF (con IVA)
 |  | Prestazione CHF | 449.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214322
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.126.080

7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 243.93 CHF (con IVA)
 |  | Prestazione CHF | 225.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-214100
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.127.000

7150.127.000 | ICELOCK 272 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.04 CHF (con IVA)
 |  | Prestazione CHF | 210.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-272000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.128.000

7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.02 CHF (con IVA)
 |  | Prestazione CHF | 113.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-273000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.129.000

7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.83 CHF (con IVA)
 |  | Prestazione CHF | 120.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-331001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.130.000

7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 149.02 CHF (con IVA)
 |  | Prestazione CHF | 137.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-331002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.130.010

7150.130.010 | ICELOCK 544 SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.05 CHF (con IVA)
 |  | Prestazione CHF | 81.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.130.020

7150.130.020 | ICELOCK 544 KIT UNITY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 310.41 CHF (con IVA)
 |  | Prestazione CHF | 287.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544611
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.130.030

7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.50 CHF (con IVA)
 |  | Prestazione CHF | 125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544620
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.130.040

7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 253.98 CHF (con IVA)
 |  | Prestazione CHF | 234.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544621
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.131.000

7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.96 CHF (con IVA)
 |  | Prestazione CHF | 161.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | K-390000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.132.000

7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 310.41 CHF (con IVA)
 |  | Prestazione CHF | 287.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20191-X*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.133.000

7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 381.54 CHF (con IVA)
 |  | Prestazione CHF | 352.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20192*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.134.000

7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 291.22 CHF (con IVA)
 |  | Prestazione CHF | 269.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20191*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.135.000

7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 336.41 CHF (con IVA)
 |  | Prestazione CHF | 311.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20194*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.135.010

7150.135.010 | UNITY PUMPENMODUL FAP-JBP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UFA00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.136.000

7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.21 CHF (con IVA)
 |  | Prestazione CHF | 131.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-551002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.137.000

7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.21 CHF (con IVA)
 |  | Prestazione CHF | 131.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-552000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.137.010

7150.137.010 | Icelock 562 Hybrid für Unity
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 490.83 CHF (con IVA)
 |  | Prestazione CHF | 454.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.137.100

7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 440.56 CHF (con IVA)
 |  | Prestazione CHF | 407.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.138.000

7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 234.79 CHF (con IVA)
 |  | Prestazione CHF | 217.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-621000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.139.000

7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.01 CHF (con IVA)
 |  | Prestazione CHF | 178.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-631000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.140.000

7150.140.000 | ICELOCK 641 VENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 113.99 CHF (con IVA)
 |  | Prestazione CHF | 105.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-641000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.141.000

7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 297.98 CHF (con IVA)
 |  | Prestazione CHF | 275.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-651000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.142.000

7150.142.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 234.79 CHF (con IVA)
 |  | Prestazione CHF | 217.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-672000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.143.000

7150.143.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.69 CHF (con IVA)
 |  | Prestazione CHF | 200.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692135
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.144.000

7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.02 CHF (con IVA)
 |  | Prestazione CHF | 113.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-673000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.145.000

7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.72 CHF (con IVA)
 |  | Prestazione CHF | 95.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692030
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.146.000

7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-674000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.147.000

7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.98 CHF (con IVA)
 |  | Prestazione CHF | 194.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-675000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.147.010

7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.02 CHF (con IVA)
 |  | Prestazione CHF | 141.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-661000
 |  | Membre du GP | LG-07


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.148.000

7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 361.22 CHF (con IVA)
 |  | Prestazione CHF | 334.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.149.000

7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 188.47 CHF (con IVA)
 |  | Prestazione CHF | 174.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-773000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.150.000

7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.50 CHF (con IVA)
 |  | Prestazione CHF | 125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-774000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.151.000

7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 263.01 CHF (con IVA)
 |  | Prestazione CHF | 243.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-180002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.152.000

7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.23 CHF (con IVA)
 |  | Prestazione CHF | 139.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-180001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.153.000

7150.153.000 | UNITY PUMPENMODUL RSX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | URS00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.156.000

7150.156.000 | UNITY PUMPENMODUL VFX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UVF00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.158.010

7150.158.010 | UNITY PUMPENMODUL XC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPC00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.159.000

7150.159.000 | UNITY TF KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 276.57 CHF (con IVA)
 |  | Prestazione CHF | 255.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTF0001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.161.020

7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.56 CHF (con IVA)
 |  | Prestazione CHF | 53.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTF0006
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.162.000

7150.162.000 | UNITY TT VENTIL KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 217.82 CHF (con IVA)
 |  | Prestazione CHF | 201.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UTT0001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.165.000

7150.165.000 | Unity-Pumpenmodul K2P-FBP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UKB00xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.166.010

7150.166.010 | UNITY PUMPE PRO-FLEX XC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPC00XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.166.040

7150.166.040 | UNITY PUMPENMODUL PFP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1411.03 CHF (con IVA)
 |  | Prestazione CHF | 1305.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | UPF0001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.167.000

7150.167.000 | Lock-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 351.81 CHF (con IVA)
 |  | Prestazione CHF | 325.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.168.000

7150.168.000 | Ventil f.Isny-Schaft kompl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.70 CHF (con IVA)
 |  | Prestazione CHF | 78.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y105
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.169.000

7150.169.000 | Schraubventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 130.91 CHF (con IVA)
 |  | Prestazione CHF | 121.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.170.000

7150.170.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.97 CHF (con IVA)
 |  | Prestazione CHF | 15.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y123=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.171.000

7150.171.000 | Schraubventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.80 CHF (con IVA)
 |  | Prestazione CHF | 102.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y13
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.172.000

7150.172.000 | Push Valve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.99 CHF (con IVA)
 |  | Prestazione CHF | 107.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.173.000

7150.173.000 | PushValve Oberteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.70 CHF (con IVA)
 |  | Prestazione CHF | 83.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y14=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.174.000

7150.174.000 | Silikon-Flachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.57 CHF (con IVA)
 |  | Prestazione CHF | 19.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y140
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.175.000

7150.175.000 | Mag Valve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.99 CHF (con IVA)
 |  | Prestazione CHF | 107.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.176.000

7150.176.000 | MagValve Oberteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 92.80 CHF (con IVA)
 |  | Prestazione CHF | 85.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y15=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.177.000

7150.177.000 | ClickValve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 116.32 CHF (con IVA)
 |  | Prestazione CHF | 107.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.179.000

7150.179.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.03 CHF (con IVA)
 |  | Prestazione CHF | 15.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y40=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.180.000

7150.180.000 | Einsatzring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.43 CHF (con IVA)
 |  | Prestazione CHF | 5.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.181.000

7150.181.000 | Gummiflachventil, klein
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19.13 CHF (con IVA)
 |  | Prestazione CHF | 17.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.182.000

7150.182.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19.78 CHF (con IVA)
 |  | Prestazione CHF | 18.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.183.000

7150.183.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.65 CHF (con IVA)
 |  | Prestazione CHF | 17.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.184.000

7150.184.000 | Ventil-Verbindungsrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.11 CHF (con IVA)
 |  | Prestazione CHF | 16.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y77
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.185.000

7150.185.000 | Saugschaftventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 53.13 CHF (con IVA)
 |  | Prestazione CHF | 49.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y81
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.186.000

7150.186.000 | Gummi-Flachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29.19 CHF (con IVA)
 |  | Prestazione CHF | 27.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y94
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.187.000

7150.187.000 | Gummi-Flachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 26.86 CHF (con IVA)
 |  | Prestazione CHF | 24.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y95
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.188.000

7150.188.000 | Ventil für Interimschaft
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 52.75 CHF (con IVA)
 |  | Prestazione CHF | 48.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y96
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.189.000

7150.189.000 | Ventil für Isny-Schaft
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 76.16 CHF (con IVA)
 |  | Prestazione CHF | 70.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y97
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.190.000

7150.190.000 | Vakuumanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 158.47 CHF (con IVA)
 |  | Prestazione CHF | 146.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R119
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.192.000

7150.192.000 | ProSeal Ring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 403.43 CHF (con IVA)
 |  | Prestazione CHF | 373.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 452A1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.197.000

7150.197.000 | Custom Sleeve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 481.86 CHF (con IVA)
 |  | Prestazione CHF | 445.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 454A9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.198.000

7150.198.000 | V4 Valve Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 72.48 CHF (con IVA)
 |  | Prestazione CHF | 67.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R136
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.199.000

7150.199.000 | V4 EasyLine Ventil Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 72.48 CHF (con IVA)
 |  | Prestazione CHF | 67.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R136=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.200.000

7150.200.000 | Ausstossventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.64 CHF (con IVA)
 |  | Prestazione CHF | 56.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R140
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.205.000

7150.205.000 | HARMONY® P4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2240.05 CHF (con IVA)
 |  | Prestazione CHF | 2072.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R147=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.207.000

7150.207.000 | HARMONY® HD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2581.27 CHF (con IVA)
 |  | Prestazione CHF | 2387.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.208.000

7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2240.05 CHF (con IVA)
 |  | Prestazione CHF | 2072.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R152
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.209.000

7150.209.000 | Delrin KISS Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 352.62 CHF (con IVA)
 |  | Prestazione CHF | 326.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R160=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.000

7150.210.000 | 4-Hole Endoskeletal KISS Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 352.62 CHF (con IVA)
 |  | Prestazione CHF | 326.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R160=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.004

7150.210.004 | Harmony P5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2213.51 CHF (con IVA)
 |  | Prestazione CHF | 2047.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R180
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.007

7150.210.007 | Harmony P4 HD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2550.57 CHF (con IVA)
 |  | Prestazione CHF | 2359.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R181
 |  | MB | K2 + K3 + K4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.008

7150.210.008 | Harmony P4 Modular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2434.95 CHF (con IVA)
 |  | Prestazione CHF | 2252.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R182
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.009

7150.210.009 | Harmony P4 Modular HD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2755.09 CHF (con IVA)
 |  | Prestazione CHF | 2548.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R183
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.210.010

7150.210.010 | Dynamic Vacuum System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 541.80 CHF (con IVA)
 |  | Prestazione CHF | 501.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R220
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.214.000

7150.214.000 | Shuttle Lock Justierschrauben
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 305.98 CHF (con IVA)
 |  | Prestazione CHF | 283.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.215.000

7150.215.000 | Shuttle Lock für O.B. Liner, konventione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 343.00 CHF (con IVA)
 |  | Prestazione CHF | 317.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A30=10N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.216.000

7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 244.14 CHF (con IVA)
 |  | Prestazione CHF | 225.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A30=20N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.217.000

7150.217.000 | MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 372.03 CHF (con IVA)
 |  | Prestazione CHF | 344.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.219.000

7150.219.000 | Verbindungsrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.05 CHF (con IVA)
 |  | Prestazione CHF | 11.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 99B13
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.220.000

7150.220.000 | Einzugsmechanik US- und OS- Prothesen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 116.86 CHF (con IVA)
 |  | Prestazione CHF | 108.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.EM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.221.000

7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 233.55 CHF (con IVA)
 |  | Prestazione CHF | 216.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.222.000

7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 200.36 CHF (con IVA)
 |  | Prestazione CHF | 185.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.223.000

7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 225.98 CHF (con IVA)
 |  | Prestazione CHF | 209.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL3A-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.224.000

7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 255.49 CHF (con IVA)
 |  | Prestazione CHF | 236.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL40A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.225.000

7150.225.000 | Verschlussstück mit Schneckengetriebe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.63 CHF (con IVA)
 |  | Prestazione CHF | 211.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL40B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.226.000

7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 159.77 CHF (con IVA)
 |  | Prestazione CHF | 147.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.ShL5B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.226.100

7150.226.100 | Schaftansatz mit Pappelholz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 80.37 CHF (con IVA)
 |  | Prestazione CHF | 74.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 12Ax
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.227.000

7150.227.000 | Air-Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 218.20 CHF (con IVA)
 |  | Prestazione CHF | 201.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.228.000

7150.228.000 | Air-Lock mit langem Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 248.95 CHF (con IVA)
 |  | Prestazione CHF | 230.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103D
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.230.000

7150.230.000 | Verriegelungszapfen für Air-Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 28.05 CHF (con IVA)
 |  | Prestazione CHF | 25.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103LP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.231.000

7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.35 CHF (con IVA)
 |  | Prestazione CHF | 19.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103MDI
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.232.000

7150.232.000 | 11 Klick-Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.32 CHF (con IVA)
 |  | Prestazione CHF | 46.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103P11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.233.000

7150.233.000 | 8 Klick-Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.10 CHF (con IVA)
 |  | Prestazione CHF | 38.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103P8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.236.000

7150.236.000 | Small Air-Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 199.93 CHF (con IVA)
 |  | Prestazione CHF | 184.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.237.000

7150.237.000 | Small Air-Lock mit langem Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 230.96 CHF (con IVA)
 |  | Prestazione CHF | 213.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103SD
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.238.000

7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.35 CHF (con IVA)
 |  | Prestazione CHF | 19.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.103SDI
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.240.000

7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.38 CHF (con IVA)
 |  | Prestazione CHF | 39.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.104PQ
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.241.000

7150.241.000 | Grommet Lock, für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 197.07 CHF (con IVA)
 |  | Prestazione CHF | 182.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.104QT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.242.000

7150.242.000 | Auto Expulsion Valve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.37 CHF (con IVA)
 |  | Prestazione CHF | 57.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.105
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.243.000

7150.243.000 | Proximal Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.58 CHF (con IVA)
 |  | Prestazione CHF | 218.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.116
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.244.000

7150.244.000 | Liner-Anschluss-Kit Proximal Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.48 CHF (con IVA)
 |  | Prestazione CHF | 102.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.116XWS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.245.000

7150.245.000 | Easy Off Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 309.92 CHF (con IVA)
 |  | Prestazione CHF | 286.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | CD.117
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.246.000

7150.246.000 | Ventilset 3 Gänge
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.59 CHF (con IVA)
 |  | Prestazione CHF | 83.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 26.300.000.01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.247.000

7150.247.000 | Flachventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.65 CHF (con IVA)
 |  | Prestazione CHF | 15.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.000.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.248.000

7150.248.000 | Flachventil ohne Ring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13.46 CHF (con IVA)
 |  | Prestazione CHF | 12.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.001.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.249.000

7150.249.000 | Mini-Ventil, einstellbar UKB-System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 28.81 CHF (con IVA)
 |  | Prestazione CHF | 26.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.001.01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.250.000

7150.250.000 | Mini-Ventil, schraubbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.97 CHF (con IVA)
 |  | Prestazione CHF | 39.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.002.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.251.000

7150.251.000 | Mini-Ventil, geschraubt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.97 CHF (con IVA)
 |  | Prestazione CHF | 39.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.005.003.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.252.000

7150.252.000 | Einlappenventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.08 CHF (con IVA)
 |  | Prestazione CHF | 15.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.532.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.253.000

7150.253.000 | Einlappenventil ohne Ring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13.94 CHF (con IVA)
 |  | Prestazione CHF | 12.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.533.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.254.000

7150.254.000 | Listra-Ventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 24.97 CHF (con IVA)
 |  | Prestazione CHF | 23.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.585.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.255.000

7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 728.22 CHF (con IVA)
 |  | Prestazione CHF | 673.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189128
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.256.000

7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 423.81 CHF (con IVA)
 |  | Prestazione CHF | 392.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239089
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.05
  • 7150.257.000

7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 296.73 CHF (con IVA)
 |  | Prestazione CHF | 274.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 239092
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06

07.01.06 | Liner
7160.001.000 | Easy Liner mit distalem Anschluss
7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
7160.005.000 | Easy Flex Liner mit distalem Anschluss
7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
7160.008.000 | Thermoliner mit distalem Anschluss
7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
7160.016.000 | Alpha Classic Gel Cup
7160.017.000 | Alpha Sleeve Protector
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.051.000 | Alpha DESIGN Locking Liner Electric Form
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
7160.058.000 | Alpha Classic SEBS Gel Cup
7160.059.000 | Alpha Classic SEBS Volume Management Pads
7160.060.000 | Alpha Classic SEBS Socket Pads
7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.096.000 | DAW Cool Liner ohne Pin
7160.097.000 | DAW Cool Liner mit Pin
7160.097.100 | Symphonie Aqua Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | LINER
7160.174.200 | LINER
7160.174.300 | LINER
7160.174.400 | LINER
7160.174.500 | LINER
7160.174.600 | LINER
7160.174.700 | LINER
7160.174.800 | LINER
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.001.000

7160.001.000 | Easy Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 411.59 CHF (con IVA)
 |  | Prestazione CHF | 380.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.ELDTxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.002.000

7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 401.11 CHF (con IVA)
 |  | Prestazione CHF | 371.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.ELFRxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.003.000

7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 308.14 CHF (con IVA)
 |  | Prestazione CHF | 285.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.ELPXxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.004.000

7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.56 CHF (con IVA)
 |  | Prestazione CHF | 69.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.ENCPxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.005.000

7160.005.000 | Easy Flex Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 325.54 CHF (con IVA)
 |  | Prestazione CHF | 301.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.EZFxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.006.000

7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.68 CHF (con IVA)
 |  | Prestazione CHF | 268.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.GPDTxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.007.000

7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.68 CHF (con IVA)
 |  | Prestazione CHF | 268.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.GPFRxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.008.000

7160.008.000 | Thermoliner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 411.59 CHF (con IVA)
 |  | Prestazione CHF | 380.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.TFDTxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.009.000

7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 411.59 CHF (con IVA)
 |  | Prestazione CHF | 380.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.TFFRxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.010.000

7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 325.54 CHF (con IVA)
 |  | Prestazione CHF | 301.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.VSDTxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.011.000

7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 325.54 CHF (con IVA)
 |  | Prestazione CHF | 301.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALP.VSFRxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.011.010

7160.011.010 | Alpha Basic Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 411.59 CHF (con IVA)
 |  | Prestazione CHF | 380.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ABCL-XX-6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.011.020

7160.011.020 | Alpha Basic Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 445.05 CHF (con IVA)
 |  | Prestazione CHF | 411.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ABLL-XX-6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.013.000

7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.AKC-263
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.014.000

7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.AKC-263x-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.015.000

7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.AKL-263x-X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.016.000

7160.016.000 | Alpha Classic Gel Cup
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.00 CHF (con IVA)
 |  | Prestazione CHF | 59.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALA-Cx-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.017.000

7160.017.000 | Alpha Sleeve Protector
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41.89 CHF (con IVA)
 |  | Prestazione CHF | 38.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALA-SPxK
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.018.000

7160.018.000 | Alpha Socket Pads
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 67.40 CHF (con IVA)
 |  | Prestazione CHF | 62.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALA-Sx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.019.000

7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.54 CHF (con IVA)
 |  | Prestazione CHF | 43.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALA-VM-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.020.000

7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 344.68 CHF (con IVA)
 |  | Prestazione CHF | 318.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-506
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.021.000

7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.022.000

7160.022.000 | Alpha Classic MP Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 344.68 CHF (con IVA)
 |  | Prestazione CHF | 318.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.023.000

7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-53xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.024.000

7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-58xx-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.025.000

7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-54xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.026.000

7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-70xx-B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.027.000

7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-70xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.028.000

7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-74xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.029.000

7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-90xx-B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.030.000

7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-90xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.031.000

7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-91xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.032.000

7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-94xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.033.000

7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 790.64 CHF (con IVA)
 |  | Prestazione CHF | 731.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.034.000

7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 848.69 CHF (con IVA)
 |  | Prestazione CHF | 785.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-DES-EO
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.035.000

7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1046.41 CHF (con IVA)
 |  | Prestazione CHF | 968.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.036.000

7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 459.53 CHF (con IVA)
 |  | Prestazione CHF | 425.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-506
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.037.000

7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.038.000

7160.038.000 | Alpha Classic MP Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 459.53 CHF (con IVA)
 |  | Prestazione CHF | 425.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-50xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.039.000

7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-53xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.040.000

7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-54xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.041.000

7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-58xx-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.042.000

7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-70xx-B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.043.000

7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-70xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.044.000

7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-73xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.045.000

7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-78xx-X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.046.000

7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-90xx-B
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.047.000

7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-90xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.048.000

7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-93xx-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.049.000

7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-98xx-X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.050.000

7160.050.000 | Alpha DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 924.31 CHF (con IVA)
 |  | Prestazione CHF | 855.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.051.000

7160.051.000 | Alpha DESIGN Locking Liner Electric Form
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 982.47 CHF (con IVA)
 |  | Prestazione CHF | 908.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-DES-EO
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.052.000

7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1133.64 CHF (con IVA)
 |  | Prestazione CHF | 1048.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.057.000

7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.B442-1496
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.058.000

7160.058.000 | Alpha Classic SEBS Gel Cup
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 63.18 CHF (con IVA)
 |  | Prestazione CHF | 58.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLA-C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.059.000

7160.059.000 | Alpha Classic SEBS Volume Management Pads
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 45.94 CHF (con IVA)
 |  | Prestazione CHF | 42.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLA-V
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.060.000

7160.060.000 | Alpha Classic SEBS Socket Pads
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.64 CHF (con IVA)
 |  | Prestazione CHF | 61.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLA-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.061.000

7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 781.24 CHF (con IVA)
 |  | Prestazione CHF | 722.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLC-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.062.000

7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 838.69 CHF (con IVA)
 |  | Prestazione CHF | 775.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLC-DES-EO
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.063.000

7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1033.98 CHF (con IVA)
 |  | Prestazione CHF | 956.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLC-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.064.000

7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 913.34 CHF (con IVA)
 |  | Prestazione CHF | 844.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLL-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.065.000

7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 970.79 CHF (con IVA)
 |  | Prestazione CHF | 898.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLL-DES-EO
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.066.000

7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1120.19 CHF (con IVA)
 |  | Prestazione CHF | 1036.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.BLL-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.066.010

7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 663.68 CHF (con IVA)
 |  | Prestazione CHF | 613.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.D990-XXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.067.000

7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E000-51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.068.000

7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E001-51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.069.000

7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E350-53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.070.000

7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E351-53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.071.000

7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E410-2198
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.072.000

7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E431-2198
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.073.000

7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E440-2498
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.074.000

7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.E441-2498
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.075.000

7160.075.000 | Express DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 781.24 CHF (con IVA)
 |  | Prestazione CHF | 722.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ELC-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.076.000

7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1033.98 CHF (con IVA)
 |  | Prestazione CHF | 956.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ELC-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.077.000

7160.077.000 | Express DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 913.34 CHF (con IVA)
 |  | Prestazione CHF | 844.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ELL-DES-DP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.078.000

7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1120.19 CHF (con IVA)
 |  | Prestazione CHF | 1036.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ELL-DES-OT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.079.000

7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H350-536x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.080.000

7160.080.000 | Alpha Hybrid Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H350-639x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.081.000

7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H351-536x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.082.000

7160.082.000 | Alpha Hybrid Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H352-639x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.083.000

7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H440-14xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.084.000

7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.H442-14xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.084.010

7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 819.83 CHF (con IVA)
 |  | Prestazione CHF | 758.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.One-xx-DUO
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.085.000

7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.R350-xxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.086.000

7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.R351-xxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.087.000

7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.R352-xxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.088.000

7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.R440-149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.089.000

7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.R442-149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.089.010

7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1011.71 CHF (con IVA)
 |  | Prestazione CHF | 935.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.S494-11XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.090.000

7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 517.42 CHF (con IVA)
 |  | Prestazione CHF | 478.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T350-536x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.091.000

7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 517.42 CHF (con IVA)
 |  | Prestazione CHF | 478.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T350-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.092.000

7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 575.52 CHF (con IVA)
 |  | Prestazione CHF | 532.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T351-536x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.093.000

7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 575.52 CHF (con IVA)
 |  | Prestazione CHF | 532.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T352-659x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.094.000

7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 517.42 CHF (con IVA)
 |  | Prestazione CHF | 478.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T440-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.095.000

7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 575.52 CHF (con IVA)
 |  | Prestazione CHF | 532.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.T442-169x-x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.096.000

7160.096.000 | DAW Cool Liner ohne Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 290.09 CHF (con IVA)
 |  | Prestazione CHF | 268.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OKO.DCL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.097.000

7160.097.000 | DAW Cool Liner mit Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 331.38 CHF (con IVA)
 |  | Prestazione CHF | 306.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OKO.DCLP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.097.100

7160.097.100 | Symphonie Aqua Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 524.23 CHF (con IVA)
 |  | Prestazione CHF | 484.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.1002.xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.098.000

7160.098.000 | Distal End Pad
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29.08 CHF (con IVA)
 |  | Prestazione CHF | 26.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.099.000

7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18201
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.100.000

7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18202
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.101.000

7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18203
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.102.000

7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18204
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.103.000

7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18205
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.104.000

7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18206
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.105.000

7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18207
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.106.000

7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.72 CHF (con IVA)
 |  | Prestazione CHF | 420.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18208
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.107.000

7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18241
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.108.000

7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18242
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.109.000

7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18243
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.110.000

7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18244
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.111.000

7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18245
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.112.000

7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18246
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.113.000

7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18247
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.114.000

7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.59 CHF (con IVA)
 |  | Prestazione CHF | 386.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.18248
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.115.000

7160.115.000 | ClearSil.staBil 10, Gr.xx
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 469.53 CHF (con IVA)
 |  | Prestazione CHF | 434.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S1/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.116.000

7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 803.40 CHF (con IVA)
 |  | Prestazione CHF | 743.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S11/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.117.000

7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 825.24 CHF (con IVA)
 |  | Prestazione CHF | 763.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S12/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.118.000

7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 748.97 CHF (con IVA)
 |  | Prestazione CHF | 692.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S13/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.119.000

7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 766.05 CHF (con IVA)
 |  | Prestazione CHF | 708.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S14/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.120.000

7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1306.87 CHF (con IVA)
 |  | Prestazione CHF | 1208.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S15/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.121.000

7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1147.64 CHF (con IVA)
 |  | Prestazione CHF | 1061.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S16/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.122.000

7160.122.000 | DuoSil.Basic, Grösse xx
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 494.29 CHF (con IVA)
 |  | Prestazione CHF | 457.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S18/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.123.000

7160.123.000 | ClearSil.cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 632.01 CHF (con IVA)
 |  | Prestazione CHF | 584.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S2/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.124.000

7160.124.000 | ClearSil.KompressionsLiner -Set 1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.28 CHF (con IVA)
 |  | Prestazione CHF | 581.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.125.000

7160.125.000 | ClearSil.KompressionsLiner -Set 2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 814.70 CHF (con IVA)
 |  | Prestazione CHF | 753.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.126.000

7160.126.000 | ClearSil.KompressionsLiner -Set 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.28 CHF (con IVA)
 |  | Prestazione CHF | 581.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.127.000

7160.127.000 | CearSil. KompressionsLiner Gr. Xx
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 257.17 CHF (con IVA)
 |  | Prestazione CHF | 237.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S22/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.128.000

7160.128.000 | ClearSil.Basic
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 450.94 CHF (con IVA)
 |  | Prestazione CHF | 417.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S3/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.129.000

7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 645.74 CHF (con IVA)
 |  | Prestazione CHF | 597.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S30/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.130.000

7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 550.82 CHF (con IVA)
 |  | Prestazione CHF | 509.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S31/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.131.000

7160.131.000 | ClearSil.Basic
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 407.10 CHF (con IVA)
 |  | Prestazione CHF | 376.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S4/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.132.000

7160.132.000 | PRIMO Liner mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 591.90 CHF (con IVA)
 |  | Prestazione CHF | 547.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S40/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.133.000

7160.133.000 | PRIMO Liner ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 526.83 CHF (con IVA)
 |  | Prestazione CHF | 487.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S41/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.134.000

7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 745.19 CHF (con IVA)
 |  | Prestazione CHF | 689.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S5/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.135.000

7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 736.11 CHF (con IVA)
 |  | Prestazione CHF | 680.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S6/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.136.000

7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 910.53 CHF (con IVA)
 |  | Prestazione CHF | 842.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S60/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.137.000

7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 681.68 CHF (con IVA)
 |  | Prestazione CHF | 630.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S7/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.138.000

7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 681.68 CHF (con IVA)
 |  | Prestazione CHF | 630.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.1S8/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.139.000

7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20L100/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.140.000

7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.20L200/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.141.000

7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21L100/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.142.000

7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 568.88 CHF (con IVA)
 |  | Prestazione CHF | 526.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21L200/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.143.000

7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.22L100/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.144.000

7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.22L200/x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.148.000

7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/3 x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.149.000

7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/6x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.150.000

7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S10/9x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.151.000

7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/3x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.152.000

7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/6x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.153.000

7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S11/9x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.154.000

7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/3x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.155.000

7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/6x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.156.000

7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 759.02 CHF (con IVA)
 |  | Prestazione CHF | 702.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S20/9x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.157.000

7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/3x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.158.000

7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/6x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.159.000

7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.00 CHF (con IVA)
 |  | Prestazione CHF | 608.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.2S21/9x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.160.000

7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 359.65 CHF (con IVA)
 |  | Prestazione CHF | 332.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.161.000

7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 590.06 CHF (con IVA)
 |  | Prestazione CHF | 545.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.40L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.162.000

7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 629.68 CHF (con IVA)
 |  | Prestazione CHF | 582.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.41L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.163.000

7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 590.06 CHF (con IVA)
 |  | Prestazione CHF | 545.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.41L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.164.000

7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 943.06 CHF (con IVA)
 |  | Prestazione CHF | 872.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/3xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.165.000

7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 943.06 CHF (con IVA)
 |  | Prestazione CHF | 872.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/6xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.166.000

7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 943.06 CHF (con IVA)
 |  | Prestazione CHF | 872.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.4S10/9xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.167.000

7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 699.89 CHF (con IVA)
 |  | Prestazione CHF | 647.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.168.000

7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 655.36 CHF (con IVA)
 |  | Prestazione CHF | 606.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.50L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.169.000

7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 699.89 CHF (con IVA)
 |  | Prestazione CHF | 647.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.51L110/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.170.000

7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 655.36 CHF (con IVA)
 |  | Prestazione CHF | 606.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.51L200/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.171.000

7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 909.07 CHF (con IVA)
 |  | Prestazione CHF | 840.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60L1/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.000

7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 902.36 CHF (con IVA)
 |  | Prestazione CHF | 834.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.60L5/xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.010

7160.172.010 | Control4Sil.basic Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1069.97 CHF (con IVA)
 |  | Prestazione CHF | 989.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.65S1/xx


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.020

7160.172.020 | Control4Sil.conic Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1069.97 CHF (con IVA)
 |  | Prestazione CHF | 989.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.65S5/xx


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.100

7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 819.83 CHF (con IVA)
 |  | Prestazione CHF | 758.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S30-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.110

7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 762.97 CHF (con IVA)
 |  | Prestazione CHF | 705.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S30CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.120

7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 836.59 CHF (con IVA)
 |  | Prestazione CHF | 773.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.130

7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 778.59 CHF (con IVA)
 |  | Prestazione CHF | 720.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.140

7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 979.33 CHF (con IVA)
 |  | Prestazione CHF | 905.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.150

7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 912.42 CHF (con IVA)
 |  | Prestazione CHF | 844.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50CL-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.151

7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1090.89 CHF (con IVA)
 |  | Prestazione CHF | 1009.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.Sport-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.172.160

7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1002.79 CHF (con IVA)
 |  | Prestazione CHF | 927.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.STF-XX-Air
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.173.000

7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 255.82 CHF (con IVA)
 |  | Prestazione CHF | 236.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.4x95xx-xx-x-G
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.000

7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.30 CHF (con IVA)
 |  | Prestazione CHF | 279.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | WPT.4x90xx-xx-x-G
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.100

7160.174.100 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 415.81 CHF (con IVA)
 |  | Prestazione CHF | 384.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | SPFRHD


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.200

7160.174.200 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 449.05 CHF (con IVA)
 |  | Prestazione CHF | 415.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | SPDTHD


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.300

7160.174.300 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 548.82 CHF (con IVA)
 |  | Prestazione CHF | 507.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | LSL


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.400

7160.174.400 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 498.94 CHF (con IVA)
 |  | Prestazione CHF | 461.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | LSC


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.500

7160.174.500 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 510.02 CHF (con IVA)
 |  | Prestazione CHF | 471.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | ECDTHD


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.600

7160.174.600 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 465.69 CHF (con IVA)
 |  | Prestazione CHF | 430.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | ECFRHD


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.700

7160.174.700 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 388.08 CHF (con IVA)
 |  | Prestazione CHF | 359.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | AKFR


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.174.800

7160.174.800 | LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 438.08 CHF (con IVA)
 |  | Prestazione CHF | 405.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | AKDT


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.175.000

7160.175.000 | Liner SOFT C
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.33 CHF (con IVA)
 |  | Prestazione CHF | 634.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M890ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.176.000

7160.176.000 | Liner SENSITIVE 3C
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.33 CHF (con IVA)
 |  | Prestazione CHF | 634.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.177.000

7160.177.000 | Liner SENSITIVE 6C
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.33 CHF (con IVA)
 |  | Prestazione CHF | 634.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.178.000

7160.178.000 | 4Seal liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1116.29 CHF (con IVA)
 |  | Prestazione CHF | 1032.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M891ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.179.000

7160.179.000 | Liner AKOS TFS/TFC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1046.41 CHF (con IVA)
 |  | Prestazione CHF | 968.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M895ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.181.000

7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1115.27 CHF (con IVA)
 |  | Prestazione CHF | 1031.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M895ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.181.010

7160.181.010 | ICEROSS ® POST-OP TF LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 337.76 CHF (con IVA)
 |  | Prestazione CHF | 312.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-PO22XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.181.020

7160.181.020 | ICEROSS ® POST-OP TT LINER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 449.26 CHF (con IVA)
 |  | Prestazione CHF | 415.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-PO12XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.182.000

7160.182.000 | Liner RELAX 3C, Umbrellan®
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1115.27 CHF (con IVA)
 |  | Prestazione CHF | 1031.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M899ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.183.000

7160.183.000 | Liner RELAX 6C, Umbrellan®
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1115.27 CHF (con IVA)
 |  | Prestazione CHF | 1031.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M899ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.184.000

7160.184.000 | Liner Relax 3C Cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1032.90 CHF (con IVA)
 |  | Prestazione CHF | 955.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M8997XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.185.000

7160.185.000 | Liner Relax 6C Cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1032.90 CHF (con IVA)
 |  | Prestazione CHF | 955.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M8998XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.186.000

7160.186.000 | Liner PROTECT 3C
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 962.90 CHF (con IVA)
 |  | Prestazione CHF | 890.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MC97ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.187.000

7160.187.000 | Liner PROTECT 3C Cushion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 881.61 CHF (con IVA)
 |  | Prestazione CHF | 815.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MC973XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.188.000

7160.188.000 | Liner FIRST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 450.40 CHF (con IVA)
 |  | Prestazione CHF | 416.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MF92ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.189.000

7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1173.97 CHF (con IVA)
 |  | Prestazione CHF | 1086.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CT62XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.190.000

7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1032.90 CHF (con IVA)
 |  | Prestazione CHF | 955.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CW43XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.191.000

7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1115.27 CHF (con IVA)
 |  | Prestazione CHF | 1031.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4913XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.192.000

7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1050.89 CHF (con IVA)
 |  | Prestazione CHF | 972.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4613XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.194.000

7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1099.49 CHF (con IVA)
 |  | Prestazione CHF | 1017.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3663XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.195.000

7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1185.26 CHF (con IVA)
 |  | Prestazione CHF | 1096.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CW63XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.196.000

7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 616.33 CHF (con IVA)
 |  | Prestazione CHF | 570.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL53XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.197.000

7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 616.33 CHF (con IVA)
 |  | Prestazione CHF | 570.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL56XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.198.000

7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.33 CHF (con IVA)
 |  | Prestazione CHF | 634.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5406XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.199.000

7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 892.91 CHF (con IVA)
 |  | Prestazione CHF | 826.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5506XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.200.000

7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 677.25 CHF (con IVA)
 |  | Prestazione CHF | 626.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5006XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.201.000

7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 892.91 CHF (con IVA)
 |  | Prestazione CHF | 826.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5106XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.202.000

7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 829.67 CHF (con IVA)
 |  | Prestazione CHF | 767.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-5303XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.203.000

7160.203.000 | ICEROSS DERMO CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 881.61 CHF (con IVA)
 |  | Prestazione CHF | 815.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL43XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.204.000

7160.204.000 | ICEROSS DERMO CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 881.61 CHF (con IVA)
 |  | Prestazione CHF | 815.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL46XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.205.000

7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 962.90 CHF (con IVA)
 |  | Prestazione CHF | 890.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4013XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.206.000

7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1286.88 CHF (con IVA)
 |  | Prestazione CHF | 1190.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4213XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.207.000

7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 962.90 CHF (con IVA)
 |  | Prestazione CHF | 890.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4016XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.208.000

7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1286.88 CHF (con IVA)
 |  | Prestazione CHF | 1190.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4216XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.209.000

7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1115.27 CHF (con IVA)
 |  | Prestazione CHF | 1031.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4313XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.209.010

7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1303.74 CHF (con IVA)
 |  | Prestazione CHF | 1206.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4443XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.209.020

7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1303.74 CHF (con IVA)
 |  | Prestazione CHF | 1206.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4446XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.210.000

7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1512.64 CHF (con IVA)
 |  | Prestazione CHF | 1399.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4223XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.212.000

7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 881.61 CHF (con IVA)
 |  | Prestazione CHF | 815.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4406XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.215.000

7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 962.90 CHF (con IVA)
 |  | Prestazione CHF | 890.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4106XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.217.000

7160.217.000 | ICEROSS DISTAL CUP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 200.96 CHF (con IVA)
 |  | Prestazione CHF | 185.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3000XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.218.000

7160.218.000 | ICEROSS MSS CASTING LINER 2MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 431.21 CHF (con IVA)
 |  | Prestazione CHF | 398.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-09DCXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.219.000

7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 608.39 CHF (con IVA)
 |  | Prestazione CHF | 562.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-0124XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.220.000

7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 786.81 CHF (con IVA)
 |  | Prestazione CHF | 727.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-2024XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.224.000

7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1088.13 CHF (con IVA)
 |  | Prestazione CHF | 1006.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7632XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.225.000

7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1088.13 CHF (con IVA)
 |  | Prestazione CHF | 1006.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7532XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.226.000

7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1264.28 CHF (con IVA)
 |  | Prestazione CHF | 1169.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4713XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.227.000

7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1264.28 CHF (con IVA)
 |  | Prestazione CHF | 1169.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-4723XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.227.011

7160.227.011 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 442.35 CHF (con IVA)
 |  | Prestazione CHF | 409.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y95=C*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.227.012

7160.227.012 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 476.78 CHF (con IVA)
 |  | Prestazione CHF | 441.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y95=L*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.227.013

7160.227.013 | Skeo Sealing Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1020.63 CHF (con IVA)
 |  | Prestazione CHF | 944.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y110*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.228.000

7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1241.74 CHF (con IVA)
 |  | Prestazione CHF | 1148.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8632XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.229.000

7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1241.74 CHF (con IVA)
 |  | Prestazione CHF | 1148.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8532XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.230.000

7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 334.14 CHF (con IVA)
 |  | Prestazione CHF | 309.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-SXC0XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.230.100

7160.230.100 | Iceross Seal-In X Locking
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1303.74 CHF (con IVA)
 |  | Prestazione CHF | 1206.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-SXLXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.231.000

7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1116.40 CHF (con IVA)
 |  | Prestazione CHF | 1032.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-TF678XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.232.000

7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1116.40 CHF (con IVA)
 |  | Prestazione CHF | 1032.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-TF673XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.233.000

7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1264.28 CHF (con IVA)
 |  | Prestazione CHF | 1169.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-3664XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.234.000

7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1546.48 CHF (con IVA)
 |  | Prestazione CHF | 1430.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-1033XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.235.000

7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1839.97 CHF (con IVA)
 |  | Prestazione CHF | 1702.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-1233XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.236.000

7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1024.95 CHF (con IVA)
 |  | Prestazione CHF | 948.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-CL63XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.237.000

7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1109.59 CHF (con IVA)
 |  | Prestazione CHF | 1026.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6003XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.238.000

7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1501.35 CHF (con IVA)
 |  | Prestazione CHF | 1388.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6203XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.239.000

7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1252.99 CHF (con IVA)
 |  | Prestazione CHF | 1159.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6303XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.240.000

7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1659.39 CHF (con IVA)
 |  | Prestazione CHF | 1535.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6206XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.241.000

7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1046.41 CHF (con IVA)
 |  | Prestazione CHF | 968.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7132XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.242.000

7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1046.41 CHF (con IVA)
 |  | Prestazione CHF | 968.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-7032XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.242.010

7160.242.010 | 4Seal TFS / TFC senso -
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1093.86 CHF (con IVA)
 |  | Prestazione CHF | 1011.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M896ZXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.242.030

7160.242.030 | Iceform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 540.99 CHF (con IVA)
 |  | Prestazione CHF | 500.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | T-010XYY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.242.040

7160.242.040 | Iceform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 540.99 CHF (con IVA)
 |  | Prestazione CHF | 500.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | T-CL0XYY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.243.000

7160.243.000 | AeroLink Hybrid Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 958.04 CHF (con IVA)
 |  | Prestazione CHF | 886.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y100=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.243.100

7160.243.100 | Varos Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 896.09 CHF (con IVA)
 |  | Prestazione CHF | 828.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y200=x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.245.000

7160.245.000 | Uneo Unique TT Standard - NEU
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1358.06 CHF (con IVA)
 |  | Prestazione CHF | 1256.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y400
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.247.000

7160.247.000 | Uneo Unique TT Standard - ERSATZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 715.62 CHF (con IVA)
 |  | Prestazione CHF | 662.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y402
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.248.000

7160.248.000 | Skeo Pure (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 500.67 CHF (con IVA)
 |  | Prestazione CHF | 463.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.252.000

7160.252.000 | Skeo (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 500.67 CHF (con IVA)
 |  | Prestazione CHF | 463.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.253.000

7160.253.000 | Skeo Pure (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 505.75 CHF (con IVA)
 |  | Prestazione CHF | 467.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.254.000

7160.254.000 | Uneo Unique TF Standard - NEU
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2153.51 CHF (con IVA)
 |  | Prestazione CHF | 1992.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y430
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.256.000

7160.256.000 | Uneo Flex
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 948.15 CHF (con IVA)
 |  | Prestazione CHF | 877.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y510=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.257.000

7160.257.000 | Uneo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1069.65 CHF (con IVA)
 |  | Prestazione CHF | 989.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y512=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.258.000

7160.258.000 | Uneo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 763.13 CHF (con IVA)
 |  | Prestazione CHF | 705.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y520=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.258.010

7160.258.010 | Uneo / Uneo Skinguard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 799.67 CHF (con IVA)
 |  | Prestazione CHF | 739.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y523
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.260.000

7160.260.000 | Uneo / Uneo Skinguard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 799.67 CHF (con IVA)
 |  | Prestazione CHF | 739.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y522=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.262.000

7160.262.000 | Uneo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 515.64 CHF (con IVA)
 |  | Prestazione CHF | 477.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y60=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.264.000

7160.264.000 | Skeo (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 573.25 CHF (con IVA)
 |  | Prestazione CHF | 530.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y70=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.265.000

7160.265.000 | Skeo Skinguard (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 573.25 CHF (con IVA)
 |  | Prestazione CHF | 530.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y75=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.266.000

7160.266.000 | Skeo 3D (TT/BK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 573.25 CHF (con IVA)
 |  | Prestazione CHF | 530.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y77=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.266.010

7160.266.010 | Skeo 3D TT/BK Skinguard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 573.25 CHF (con IVA)
 |  | Prestazione CHF | 530.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y78=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.267.000

7160.267.000 | Skeo (TF/AK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 906.90 CHF (con IVA)
 |  | Prestazione CHF | 838.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y80=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.269.000

7160.269.000 | ProSeal SIL Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 503.42 CHF (con IVA)
 |  | Prestazione CHF | 465.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y81=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.270.000

7160.270.000 | Skeo Skinguard (TF/AK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 906.90 CHF (con IVA)
 |  | Prestazione CHF | 838.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y85=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.271.000

7160.271.000 | Skeo 3D (TF/AK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 906.90 CHF (con IVA)
 |  | Prestazione CHF | 838.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y87=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.271.010

7160.271.010 | Skeo 3D (TF/AK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 906.90 CHF (con IVA)
 |  | Prestazione CHF | 838.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y88
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.272.000

7160.272.000 | Caleo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 432.56 CHF (con IVA)
 |  | Prestazione CHF | 400.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y90=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.273.000

7160.273.000 | Caleo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 360.19 CHF (con IVA)
 |  | Prestazione CHF | 333.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y92=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.274.000

7160.274.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 447.64 CHF (con IVA)
 |  | Prestazione CHF | 414.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93=C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.275.000

7160.275.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 482.56 CHF (con IVA)
 |  | Prestazione CHF | 446.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.276.000

7160.276.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 534.88 CHF (con IVA)
 |  | Prestazione CHF | 494.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93F=C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.277.000

7160.277.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 600.39 CHF (con IVA)
 |  | Prestazione CHF | 555.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y93F=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.277.010

7160.277.010 | Liner Dynamic Vacuum System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 558.12 CHF (con IVA)
 |  | Prestazione CHF | 516.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y94
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.277.020

7160.277.020 | Comfort liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 515.91 CHF (con IVA)
 |  | Prestazione CHF | 477.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | CTTxxL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.277.030

7160.277.030 | Silcare Breath Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 801.45 CHF (con IVA)
 |  | Prestazione CHF | 741.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SBTTxL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.277.200

7160.277.200 | Silcare Breathe Liner PIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 801.45 CHF (con IVA)
 |  | Prestazione CHF | 741.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | SBTTLPxL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.278.000

7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 349.05 CHF (con IVA)
 |  | Prestazione CHF | 322.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.L03-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.279.000

7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 212.09 CHF (con IVA)
 |  | Prestazione CHF | 196.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.L20-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.280.000

7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.15 CHF (con IVA)
 |  | Prestazione CHF | 498.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40CL-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.281.000

7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 567.85 CHF (con IVA)
 |  | Prestazione CHF | 525.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S40-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.282.000

7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 641.84 CHF (con IVA)
 |  | Prestazione CHF | 593.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50CL-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.283.000

7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 672.76 CHF (con IVA)
 |  | Prestazione CHF | 622.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.S50-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.06
  • 7160.284.000

7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 731.51 CHF (con IVA)
 |  | Prestazione CHF | 676.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.STF-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07

07.01.07 | Liners de rembourrage et de compensation
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.001.000

7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.72 CHF (con IVA)
 |  | Prestazione CHF | 64.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12515
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.002.000

7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.51 CHF (con IVA)
 |  | Prestazione CHF | 43.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12525
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.003.000

7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.51 CHF (con IVA)
 |  | Prestazione CHF | 43.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12535
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.004.000

7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.72 CHF (con IVA)
 |  | Prestazione CHF | 64.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12555
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.005.000

7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.72 CHF (con IVA)
 |  | Prestazione CHF | 64.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12565
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.006.000

7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.72 CHF (con IVA)
 |  | Prestazione CHF | 64.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12575
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.007.000

7170.007.000 | Double Socket Gel Liner Short/Narrow
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.29 CHF (con IVA)
 |  | Prestazione CHF | 101.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12625
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.008.000

7170.008.000 | Double Socket Gel Liner Short/Regular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.29 CHF (con IVA)
 |  | Prestazione CHF | 101.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12655
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.009.000

7170.009.000 | Double Socket Gel Liner Medium/Regular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.29 CHF (con IVA)
 |  | Prestazione CHF | 101.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12665
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.010.000

7170.010.000 | Single Socket Gel Liner Short/Narrow
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.08 CHF (con IVA)
 |  | Prestazione CHF | 43.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12725
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.011.000

7170.011.000 | Single Socket Gel Liner Short/Regular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.08 CHF (con IVA)
 |  | Prestazione CHF | 43.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12755
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.012.000

7170.012.000 | Single Socket Gel Liner Medium/Regular
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.08 CHF (con IVA)
 |  | Prestazione CHF | 43.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.12765
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.013.000

7170.013.000 | Symes Gel Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.24 CHF (con IVA)
 |  | Prestazione CHF | 80.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1302
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.038.000

7170.038.000 | Mineral Oil Gel Roll-On, Narrow
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 48.21 CHF (con IVA)
 |  | Prestazione CHF | 44.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1495
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.039.000

7170.039.000 | Mineral Oil Gel Roll-On, Medium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 48.21 CHF (con IVA)
 |  | Prestazione CHF | 44.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1496
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.040.000

7170.040.000 | Mineral Oil Gel Roll-On, Wide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 48.21 CHF (con IVA)
 |  | Prestazione CHF | 44.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SIL.1497
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.040.010

7170.040.010 | ICEROSS PADS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.46 CHF (con IVA)
 |  | Prestazione CHF | 40.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-6103XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.041.000

7170.041.000 | Derma Seal Trans Ped
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.67 CHF (con IVA)
 |  | Prestazione CHF | 94.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.042.000

7170.042.000 | Derma Seal Trans Ped
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.96 CHF (con IVA)
 |  | Prestazione CHF | 104.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.043.000

7170.043.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.59 CHF (con IVA)
 |  | Prestazione CHF | 94.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.044.000

7170.044.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.32 CHF (con IVA)
 |  | Prestazione CHF | 103.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.045.000

7170.045.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.59 CHF (con IVA)
 |  | Prestazione CHF | 94.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.046.000

7170.046.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.32 CHF (con IVA)
 |  | Prestazione CHF | 103.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.047.000

7170.047.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.59 CHF (con IVA)
 |  | Prestazione CHF | 94.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.048.000

7170.048.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.88 CHF (con IVA)
 |  | Prestazione CHF | 171.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.049.000

7170.049.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.61 CHF (con IVA)
 |  | Prestazione CHF | 188.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.050.000

7170.050.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.88 CHF (con IVA)
 |  | Prestazione CHF | 171.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.051.000

7170.051.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.61 CHF (con IVA)
 |  | Prestazione CHF | 188.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.052.000

7170.052.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.88 CHF (con IVA)
 |  | Prestazione CHF | 171.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.053.000

7170.053.000 | Derma Seal Gel-Strumpf
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 59.24 CHF (con IVA)
 |  | Prestazione CHF | 54.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453D7=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.058.000

7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.50 CHF (con IVA)
 |  | Prestazione CHF | 119.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.001.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.059.000

7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.50 CHF (con IVA)
 |  | Prestazione CHF | 119.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.002.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.060.000

7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.50 CHF (con IVA)
 |  | Prestazione CHF | 119.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.003.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.061.000

7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.04 CHF (con IVA)
 |  | Prestazione CHF | 125.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.010.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.062.000

7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.04 CHF (con IVA)
 |  | Prestazione CHF | 125.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.731.020.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.063.000

7170.063.000 | Siloderm DURA Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.59 CHF (con IVA)
 |  | Prestazione CHF | 50.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.732.00x.xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.064.000

7170.064.000 | Siloderm DURA CoolMax Gr 1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.64 CHF (con IVA)
 |  | Prestazione CHF | 69.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.001.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.065.000

7170.065.000 | Siloderm DURA CoolMax Gr 2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.64 CHF (con IVA)
 |  | Prestazione CHF | 69.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.002.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.066.000

7170.066.000 | Siloderm DURA CoolMax Gr 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.64 CHF (con IVA)
 |  | Prestazione CHF | 69.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.003.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.067.000

7170.067.000 | Siloderm DURA CoolMax Gr 10
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 80.53 CHF (con IVA)
 |  | Prestazione CHF | 74.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.010.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.07
  • 7170.068.000

7170.068.000 | Siloderm DURA CoolMax Gr 20
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 80.53 CHF (con IVA)
 |  | Prestazione CHF | 74.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 30.734.020.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08

07.01.08 | Accessoires
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
7180.730.010 | Socket Connection Kit Echelon VAC
7180.730.020 | Valve Block Assembly Echelon VAC
7180.730.030 | Check Valve Serciving Kit Echelon VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.002.000

7180.002.000 | MCV Foot Shell for Motion Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 267.44 CHF (con IVA)
 |  | Prestazione CHF | 247.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.46 26 13 03 3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.003.000

7180.003.000 | Freedom Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.45 CHF (con IVA)
 |  | Prestazione CHF | 175.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FTC
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.005.000

7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 540.66 CHF (con IVA)
 |  | Prestazione CHF | 500.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS2-00-COVxx-00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.006.000

7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 454.67 CHF (con IVA)
 |  | Prestazione CHF | 420.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | KS2-COVXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.020.000

7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.13 CHF (con IVA)
 |  | Prestazione CHF | 4.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/E10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.021.000

7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.13 CHF (con IVA)
 |  | Prestazione CHF | 4.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A2/E8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.022.000

7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37.40 CHF (con IVA)
 |  | Prestazione CHF | 34.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/E10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.023.000

7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37.40 CHF (con IVA)
 |  | Prestazione CHF | 34.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.16A6/E8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.024.000

7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.81 CHF (con IVA)
 |  | Prestazione CHF | 69.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.21A30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.036.000

7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 188.20 CHF (con IVA)
 |  | Prestazione CHF | 174.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.32A1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.036.100

7180.036.100 | Schraubventil für Tiefziehtechnik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 170.20 CHF (con IVA)
 |  | Prestazione CHF | 157.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P20/T
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.036.200

7180.036.200 | Schraubventil für Giessharztechnik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 141.88 CHF (con IVA)
 |  | Prestazione CHF | 131.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P25/L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.036.300

7180.036.300 | Unterschenkel-Ausstossventil Active.valve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.99 CHF (con IVA)
 |  | Prestazione CHF | 116.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.6P50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.060.000

7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.65 CHF (con IVA)
 |  | Prestazione CHF | 17.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TFC-ECG4P00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.061.000

7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.65 CHF (con IVA)
 |  | Prestazione CHF | 17.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TFC-ECG4P10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.064.000

7180.064.000 | VACUUM INTEGRATED PUMP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 498.94 CHF (con IVA)
 |  | Prestazione CHF | 461.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | VIP DH


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.065.000

7180.065.000 | VACUUM INTEGRATED PUMP
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 498.94 CHF (con IVA)
 |  | Prestazione CHF | 461.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ORTHOSERVICE AG
 |  | No d'article | VIP DL


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.066.000

7180.066.000 | Vacu valve
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.48 CHF (con IVA)
 |  | Prestazione CHF | 55.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1810723
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.072.010

7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.98 CHF (con IVA)
 |  | Prestazione CHF | 194.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1970862
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.072.020

7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.56 CHF (con IVA)
 |  | Prestazione CHF | 142.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1970863
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.083.010

7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 139.99 CHF (con IVA)
 |  | Prestazione CHF | 129.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 188032x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.096.010

7180.096.010 | IKF Adapter 136 kg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 316.08 CHF (con IVA)
 |  | Prestazione CHF | 292.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | M631100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.105.000

7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 161.39 CHF (con IVA)
 |  | Prestazione CHF | 149.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | A-145310
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.108.000

7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.109.000

7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.110.000

7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.111.000

7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.112.000

7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.113.000

7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.124.000

7180.124.000 | BUCHSE, KORDEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.67 CHF (con IVA)
 |  | Prestazione CHF | 25.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292130
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.124.010

7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10.59 CHF (con IVA)
 |  | Prestazione CHF | 9.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-293060
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.127.000

7180.127.000 | DIREKTLAMINATIONS-KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.11 CHF (con IVA)
 |  | Prestazione CHF | 37.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MDX50007
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.128.000

7180.128.000 | DISTALANSCHLUSS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20.86 CHF (con IVA)
 |  | Prestazione CHF | 19.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | K-390005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.129.000

7180.129.000 | DP Flexion Modul
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1343.36 CHF (con IVA)
 |  | Prestazione CHF | 1242.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | DPP00001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.143.000

7180.143.000 | EXTENSIONSHILFE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 34.32 CHF (con IVA)
 |  | Prestazione CHF | 31.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1905
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.144.000

7180.144.000 | FEDERVORBRINGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.77 CHF (con IVA)
 |  | Prestazione CHF | 168.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2070S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.160.000

7180.160.000 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.28 CHF (con IVA)
 |  | Prestazione CHF | 204.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCA0XXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.164.010

7180.164.010 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.28 CHF (con IVA)
 |  | Prestazione CHF | 204.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FSE0XXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.164.020

7180.164.020 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.28 CHF (con IVA)
 |  | Prestazione CHF | 204.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FJS0XXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.165.000

7180.165.000 | FUSSKOSMETIK-KIT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.28 CHF (con IVA)
 |  | Prestazione CHF | 204.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCLAXXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.166.000

7180.166.000 | GLATTER PIN STANDARD, 43 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693506
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.167.000

7180.167.000 | GLATTER PIN, 53 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693507
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.168.000

7180.168.000 | GLATTER PIN, 63 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693508
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.169.000

7180.169.000 | GLATTER PIN, 75 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.27 CHF (con IVA)
 |  | Prestazione CHF | 59.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-693509
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.171.000

7180.171.000 | HANDGRIFF EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.30 CHF (con IVA)
 |  | Prestazione CHF | 16.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-392016
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.180.000

7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 155.77 CHF (con IVA)
 |  | Prestazione CHF | 144.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.181.000

7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 299.17 CHF (con IVA)
 |  | Prestazione CHF | 276.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-192031
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.197.000

7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 104.97 CHF (con IVA)
 |  | Prestazione CHF | 97.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292011
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.202.010

7180.202.010 | ICELOCK 214 FERTIGUNGSRING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.51 CHF (con IVA)
 |  | Prestazione CHF | 69.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292125
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.202.020

7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 222.36 CHF (con IVA)
 |  | Prestazione CHF | 205.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544511
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.202.030

7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37.24 CHF (con IVA)
 |  | Prestazione CHF | 34.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544520
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.202.040

7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 165.93 CHF (con IVA)
 |  | Prestazione CHF | 153.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-544521
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.202.050

7180.202.050 | Icelock 562 Pin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 61.35 CHF (con IVA)
 |  | Prestazione CHF | 56.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-562016
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.215.000

7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.34 CHF (con IVA)
 |  | Prestazione CHF | 197.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-621100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.216.000

7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 167.07 CHF (con IVA)
 |  | Prestazione CHF | 154.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-631100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.217.000

7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.89 CHF (con IVA)
 |  | Prestazione CHF | 51.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-692025
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.218.000

7180.218.000 | ICELOCK 641 AUSLASSVENTIL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.94 CHF (con IVA)
 |  | Prestazione CHF | 81.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-641100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.219.000

7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 257.39 CHF (con IVA)
 |  | Prestazione CHF | 238.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-651100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.232.000

7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 179.45 CHF (con IVA)
 |  | Prestazione CHF | 166.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.233.000

7180.233.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.250.000

7180.250.000 | KNIEHÜLSE, SCHWARZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.18 CHF (con IVA)
 |  | Prestazione CHF | 75.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2047
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.251.000

7180.251.000 | KNIEHÜLSE, SCHWARZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.21 CHF (con IVA)
 |  | Prestazione CHF | 83.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2145
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.252.000

7180.252.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.47 CHF (con IVA)
 |  | Prestazione CHF | 198.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2053
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.253.000

7180.253.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.47 CHF (con IVA)
 |  | Prestazione CHF | 198.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2151
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.254.000

7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.18 CHF (con IVA)
 |  | Prestazione CHF | 99.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2052
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.255.000

7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.18 CHF (con IVA)
 |  | Prestazione CHF | 99.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 2150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.268.000

7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 338.62 CHF (con IVA)
 |  | Prestazione CHF | 313.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP30011-13
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.269.000

7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 338.62 CHF (con IVA)
 |  | Prestazione CHF | 313.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SLP30014-15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.274.000

7180.274.000 | PIN ADAPTER; KLEIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.22 CHF (con IVA)
 |  | Prestazione CHF | 15.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792031
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.275.000

7180.275.000 | PIN, KORDEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.81 CHF (con IVA)
 |  | Prestazione CHF | 11.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-292127
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.276.000

7180.276.000 | PIN-LOCK-KÖRPER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 276.57 CHF (con IVA)
 |  | Prestazione CHF | 255.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | P20177
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.286.000

7180.286.000 | BIONIC PROTECTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 558.77 CHF (con IVA)
 |  | Prestazione CHF | 516.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | BIC00110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.304.000

7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.348.000

7180.348.000 | Fusshülle für 1M11
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.37 CHF (con IVA)
 |  | Prestazione CHF | 129.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2C1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.356.000

7180.356.000 | Kosmetikhülle für 1E*
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.45 CHF (con IVA)
 |  | Prestazione CHF | 167.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2C5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.378.000

7180.378.000 | Eingussanker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 327.16 CHF (con IVA)
 |  | Prestazione CHF | 302.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2G120
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.415.000

7180.415.000 | Elastischer Überzug für SACH-Füsse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32.81 CHF (con IVA)
 |  | Prestazione CHF | 30.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2U1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.422.000

7180.422.000 | Flutrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.70 CHF (con IVA)
 |  | Prestazione CHF | 13.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2Z17
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.462.000

7180.462.000 | Liner Fit Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 173.18 CHF (con IVA)
 |  | Prestazione CHF | 160.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 451F20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.497.000

7180.497.000 | Justierkernaufnahme m. Verzahnung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.80 CHF (con IVA)
 |  | Prestazione CHF | 109.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4G100=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.519.010

7180.519.010 | Schutzblende zu Protector zu C-Leg 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 124.15 CHF (con IVA)
 |  | Prestazione CHF | 114.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4P863
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.519.020

7180.519.020 | Fussmanschette zu C-Leg
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 153.56 CHF (con IVA)
 |  | Prestazione CHF | 142.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4P880
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.528.000

7180.528.000 | Zubehör-Set für Modular-Beckenprothese
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 61.40 CHF (con IVA)
 |  | Prestazione CHF | 56.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.529.000

7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.43 CHF (con IVA)
 |  | Prestazione CHF | 33.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R415
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.536.000

7180.536.000 | C-Leg Fernbedienung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 719.03 CHF (con IVA)
 |  | Prestazione CHF | 665.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X150-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.537.000

7180.537.000 | C-Leg Protector
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 961.71 CHF (con IVA)
 |  | Prestazione CHF | 889.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X160=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.537.010

7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.88 CHF (con IVA)
 |  | Prestazione CHF | 88.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X156
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.537.020

7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.88 CHF (con IVA)
 |  | Prestazione CHF | 88.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X157
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.537.030

7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.88 CHF (con IVA)
 |  | Prestazione CHF | 88.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X158
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.540.000

7180.540.000 | Protector 3B6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1489.13 CHF (con IVA)
 |  | Prestazione CHF | 1377.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X193
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.565.000

7180.565.000 | Auto-Ladekabel 12V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 161.56 CHF (con IVA)
 |  | Prestazione CHF | 149.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X74
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.567.000

7180.567.000 | Ladekabelverlängerung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 114.15 CHF (con IVA)
 |  | Prestazione CHF | 105.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X78
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.568.000

7180.568.000 | Steckerhalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29.02 CHF (con IVA)
 |  | Prestazione CHF | 26.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X79
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.568.010

7180.568.010 | Kenevo Protector
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 682.92 CHF (con IVA)
 |  | Prestazione CHF | 631.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X840
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.568.020

7180.568.020 | Protector zu C-Leg 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 778.91 CHF (con IVA)
 |  | Prestazione CHF | 720.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X860
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.569.000

7180.569.000 | Genium Protector
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1052.25 CHF (con IVA)
 |  | Prestazione CHF | 973.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4X880=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.570.000

7180.570.000 | Inline Valve Filter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.92 CHF (con IVA)
 |  | Prestazione CHF | 17.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4Y305
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.637.000

7180.637.000 | Sticky Spots
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.73 CHF (con IVA)
 |  | Prestazione CHF | 53.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 616S132=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.638.000

7180.638.000 | Spots
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.38 CHF (con IVA)
 |  | Prestazione CHF | 33.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 616S134=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.639.000

7180.639.000 | Sticky Sheet Cover
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.38 CHF (con IVA)
 |  | Prestazione CHF | 17.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 617S65
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.646.000

7180.646.000 | Procomfort-Gel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 25.67 CHF (con IVA)
 |  | Prestazione CHF | 23.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 633S2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.648.000

7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7.95 CHF (con IVA)
 |  | Prestazione CHF | 7.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 640F18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.649.000

7180.649.000 | Nachfüllpackung f. 640F19
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.54 CHF (con IVA)
 |  | Prestazione CHF | 33.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 640F18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.650.000

7180.650.000 | Prothesentasche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40.70 CHF (con IVA)
 |  | Prestazione CHF | 37.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 642C3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.651.000

7180.651.000 | Schaftansatz für MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.21 CHF (con IVA)
 |  | Prestazione CHF | 87.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6A43
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.657.010

7180.657.010 | Kosmetik Set BPC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1213.58 CHF (con IVA)
 |  | Prestazione CHF | 1122.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6R95
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.662.000

7180.662.000 | Pin, flexibel für MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 183.72 CHF (con IVA)
 |  | Prestazione CHF | 169.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y13=F1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.663.000

7180.663.000 | Pin für Liner - lang
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 85.56 CHF (con IVA)
 |  | Prestazione CHF | 79.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 6Y13=L1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.709.000

7180.709.000 | Oval 35mm Standard Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.91 CHF (con IVA)
 |  | Prestazione CHF | 429.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=LPA
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.710.000

7180.710.000 | Xo Coupler Lo Rider
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 358.89 CHF (con IVA)
 |  | Prestazione CHF | 332.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=LR-XOCL-xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.714.000

7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 553.53 CHF (con IVA)
 |  | Prestazione CHF | 512.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=SP-005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.716.000

7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.29 CHF (con IVA)
 |  | Prestazione CHF | 47.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.717.000

7180.717.000 | Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 208.09 CHF (con IVA)
 |  | Prestazione CHF | 192.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | SL=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.722.000

7180.722.000 | ABOVE KNEE TURNTABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1027.22 CHF (con IVA)
 |  | Prestazione CHF | 950.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 189123
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.723.000

7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 219.88 CHF (con IVA)
 |  | Prestazione CHF | 203.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 379342
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.724.000

7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 215.66 CHF (con IVA)
 |  | Prestazione CHF | 199.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 379538
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.725.000

7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.65 CHF (con IVA)
 |  | Prestazione CHF | 15.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.726.000

7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19.89 CHF (con IVA)
 |  | Prestazione CHF | 18.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409007
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.727.000

7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 220.52 CHF (con IVA)
 |  | Prestazione CHF | 204.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409121
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.729.000

7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 219.88 CHF (con IVA)
 |  | Prestazione CHF | 203.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409241
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.730.000

7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 224.90 CHF (con IVA)
 |  | Prestazione CHF | 208.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409353
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.730.010

7180.730.010 | Socket Connection Kit Echelon VAC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 388.08 CHF (con IVA)
 |  | Prestazione CHF | 359.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409663
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.730.020

7180.730.020 | Valve Block Assembly Echelon VAC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 180.74 CHF (con IVA)
 |  | Prestazione CHF | 167.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409763
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.730.030

7180.730.030 | Check Valve Serciving Kit Echelon VAC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.48 CHF (con IVA)
 |  | Prestazione CHF | 100.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 409863
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.731.000

7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 59.13 CHF (con IVA)
 |  | Prestazione CHF | 54.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 560043
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.731.010

7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 546.55 CHF (con IVA)
 |  | Prestazione CHF | 505.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 561101BLACK
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.732.000

7180.732.000 | COVER BK-EX SMALL LIGHT TONE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.97 CHF (con IVA)
 |  | Prestazione CHF | 87.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 571081
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.736.000

7180.736.000 | FAIR.ANKLE (TOED FT)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.29 CHF (con IVA)
 |  | Prestazione CHF | 45.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | 561068 - 561075
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.740.000

7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.96 CHF (con IVA)
 |  | Prestazione CHF | 145.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P239443
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.741.000

7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.32 CHF (con IVA)
 |  | Prestazione CHF | 83.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | P561081
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.749.000

7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1168.18 CHF (con IVA)
 |  | Prestazione CHF | 1080.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | TTPRO - PYR1P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.756.000

7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.35 CHF (con IVA)
 |  | Prestazione CHF | 19.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | UNI.E-F08
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.762.000

7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 154.69 CHF (con IVA)
 |  | Prestazione CHF | 143.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-408-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.763.000

7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 154.69 CHF (con IVA)
 |  | Prestazione CHF | 143.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-410-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.764.000

7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 154.69 CHF (con IVA)
 |  | Prestazione CHF | 143.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.AL-415-FLPL
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.766.000

7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.18 CHF (con IVA)
 |  | Prestazione CHF | 84.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-00MS-W
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.767.000

7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.05 CHF (con IVA)
 |  | Prestazione CHF | 101.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-01MS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.768.000

7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.04 CHF (con IVA)
 |  | Prestazione CHF | 159.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-110AT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.769.000

7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.50 CHF (con IVA)
 |  | Prestazione CHF | 164.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-407BASE
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.770.000

7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.45 CHF (con IVA)
 |  | Prestazione CHF | 97.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-600-SLA-PM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.771.000

7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.05 CHF (con IVA)
 |  | Prestazione CHF | 101.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-60FS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.772.000

7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.64 CHF (con IVA)
 |  | Prestazione CHF | 126.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-615-SLA-CF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.773.000

7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 111.29 CHF (con IVA)
 |  | Prestazione CHF | 102.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-620-SLA-FF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.774.000

7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 113.18 CHF (con IVA)
 |  | Prestazione CHF | 104.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-630-SLA-RF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.775.000

7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 119.07 CHF (con IVA)
 |  | Prestazione CHF | 110.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-640-SLA-PF
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.776.000

7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 119.07 CHF (con IVA)
 |  | Prestazione CHF | 110.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-650-SLA-RM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.777.000

7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 136.64 CHF (con IVA)
 |  | Prestazione CHF | 126.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-655-SLA-CM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.778.000

7180.778.000 | Doppelaufnahme 190g 166kg Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 374.84 CHF (con IVA)
 |  | Prestazione CHF | 346.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | AP.TI-675AR
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.779.000

7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.23 CHF (con IVA)
 |  | Prestazione CHF | 139.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | BQ.*FS-**
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.781.000

7180.781.000 | Pin für Plain-Lock 8mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 68.64 CHF (con IVA)
 |  | Prestazione CHF | 63.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK508
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.782.000

7180.782.000 | Pin für Plain-Lock 9mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.62 CHF (con IVA)
 |  | Prestazione CHF | 45.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK509
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.783.000

7180.783.000 | Lock Pin 62mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.21 CHF (con IVA)
 |  | Prestazione CHF | 46.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK518
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.784.000

7180.784.000 | Plain-Lock 36 mm Durchmesser
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 175.39 CHF (con IVA)
 |  | Prestazione CHF | 162.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK603
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.785.000

7180.785.000 | Plain-Lock 50 mm Durchmesser
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 175.39 CHF (con IVA)
 |  | Prestazione CHF | 162.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.3LK604
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.786.000

7180.786.000 | Schwimmknöchelgelenk mit Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 649.46 CHF (con IVA)
 |  | Prestazione CHF | 600.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA201
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.787.000

7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 612.22 CHF (con IVA)
 |  | Prestazione CHF | 566.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA202
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.788.000

7180.788.000 | Attachement Block für OE.4LA202
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.60 CHF (con IVA)
 |  | Prestazione CHF | 240.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.4LA503
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.789.000

7180.789.000 | Sensor / Ultimate Pyramide
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.67 CHF (con IVA)
 |  | Prestazione CHF | 119.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.6PC508
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.790.000

7180.790.000 | Kabelzug für Easi Knee
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.83 CHF (con IVA)
 |  | Prestazione CHF | 51.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.9CS017
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.791.000

7180.791.000 | Verriegelungseinheit für Plain Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.99 CHF (con IVA)
 |  | Prestazione CHF | 101.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.9CS044
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.792.000

7180.792.000 | Stempel für Plain-Lock 3LK605
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19.89 CHF (con IVA)
 |  | Prestazione CHF | 18.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.PD05301
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.793.000

7180.793.000 | Abdeckkappe Sensor
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 76.91 CHF (con IVA)
 |  | Prestazione CHF | 71.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | OE.PD7003700
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.795.000

7180.795.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.13 CHF (con IVA)
 |  | Prestazione CHF | 32.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.796.000

7180.796.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.13 CHF (con IVA)
 |  | Prestazione CHF | 32.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.002.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.797.000

7180.797.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.13 CHF (con IVA)
 |  | Prestazione CHF | 32.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.561.004.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.802.000

7180.802.000 | Feststellzug für Kniegelenk KA.L...
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 39.46 CHF (con IVA)
 |  | Prestazione CHF | 36.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.AE001-2P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.814.000

7180.814.000 | Gewindeanschluss für KA.WLD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.21 CHF (con IVA)
 |  | Prestazione CHF | 68.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-20S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.815.000

7180.815.000 | Gewindeanschluss für KA.P42
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.32 CHF (con IVA)
 |  | Prestazione CHF | 65.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.816.000

7180.816.000 | Gewindeanschluss für KA.LD32
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.32 CHF (con IVA)
 |  | Prestazione CHF | 65.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KPA-22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.08
  • 7180.817.000

7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 93.51 CHF (con IVA)
 |  | Prestazione CHF | 86.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.08
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.SS-36MM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09

07.01.09 | Pièces modulaires prothèses enfants
07.01.09.01 | Prothèses de pieds (enfants)
07.01.09.02 | Articulations du genou (enfants)
07.01.09.03 | Articulations de la hanche (enfants)
07.01.09.04 | Pièces structurelles (enfants)
07.01.09.05 | Liner (enfants)
07.01.09.06 | Accessoires (enfants)


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01

07.01.09.01 | Prothèses de pieds (enfants)
7191.001.000 | TruPer Kinderfuss Endo
7191.001.100 | TruPer Kinderfuss Endo
7191.002.000 | TruPer Kinderfuss Exo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | Mini blade XT


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.001.000

7191.001.000 | TruPer Kinderfuss Endo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1343.30 CHF (con IVA)
 |  | Prestazione CHF | 1242.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TP xxxx xxxxxxxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.001.100

7191.001.100 | TruPer Kinderfuss Endo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1064.41 CHF (con IVA)
 |  | Prestazione CHF | 984.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TPztENxxGy
 |  | MB | K2 + K3


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.002.000

7191.002.000 | TruPer Kinderfuss Exo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1485.29 CHF (con IVA)
 |  | Prestazione CHF | 1374.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TP xxxx xxxxxxxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.002.100

7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3471.09 CHF (con IVA)
 |  | Prestazione CHF | 3211.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.178120-XA-C-XXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.002.200

7191.002.200 | Formula Kinderfuss mitwachsend Länge
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2522.89 CHF (con IVA)
 |  | Prestazione CHF | 2333.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.178120-XA-XXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.002.300

7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4024.29 CHF (con IVA)
 |  | Prestazione CHF | 3722.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.13710X-XX-XX-XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.003.000

7191.003.000 | Freedom Defender
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1427.03 CHF (con IVA)
 |  | Prestazione CHF | 1320.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FS3-00-0xxxx-xx/ FS3-P?
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.004.000

7191.004.000 | Kinder-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 171.07 CHF (con IVA)
 |  | Prestazione CHF | 158.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.30A26xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.005.000

7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 452.29 CHF (con IVA)
 |  | Prestazione CHF | 418.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF132-xx-x-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.006.000

7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 452.29 CHF (con IVA)
 |  | Prestazione CHF | 418.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SEF144-xx-x-xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.007.000

7191.007.000 | Child's Play Foot
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 452.29 CHF (con IVA)
 |  | Prestazione CHF | 418.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SEFxxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.008.000

7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1275.53 CHF (con IVA)
 |  | Prestazione CHF | 1179.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JRP0XYY1Z
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.009.000

7191.009.000 | Cheetah Xplore Junior Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2201.19 CHF (con IVA)
 |  | Prestazione CHF | 2036.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX0X24
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.010.000

7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1591.61 CHF (con IVA)
 |  | Prestazione CHF | 1472.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VJB0XYYZ
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.010.100

7191.010.100 | Scout Kinderfuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1862.78 CHF (con IVA)
 |  | Prestazione CHF | 1723.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-SCztMxxGy
 |  | MB | K2 + K3 + K4


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.011.000

7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2070.71 CHF (con IVA)
 |  | Prestazione CHF | 1915.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E66=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.012.000

7191.012.000 | Kinder SL Profile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1459.13 CHF (con IVA)
 |  | Prestazione CHF | 1349.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E79=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.013.000

7191.013.000 | Kinder Chopart-Platte, AH 6 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1337.52 CHF (con IVA)
 |  | Prestazione CHF | 1237.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1E87=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.014.000

7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 202.15 CHF (con IVA)
 |  | Prestazione CHF | 187.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1K10=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.015.000

7191.015.000 | Kinder-SACH*-Fuss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.45 CHF (con IVA)
 |  | Prestazione CHF | 119.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1K30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.016.000

7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.45 CHF (con IVA)
 |  | Prestazione CHF | 119.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 1S30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.017.000

7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2099.57 CHF (con IVA)
 |  | Prestazione CHF | 1942.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CJX0X00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.01
  • 7191.018.000

7191.018.000 | Mini blade XT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2483.38 CHF (con IVA)
 |  | Prestazione CHF | 2297.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | S&S Sàrl
 |  | No d'article | MBXTAxxSM
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02

07.01.09.02 | Articulations du genou (enfants)
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.001.000

7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1119.11 CHF (con IVA)
 |  | Prestazione CHF | 1035.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.002.000

7192.002.000 | Modular-Kniegelenk, 4-achsig
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1077.43 CHF (con IVA)
 |  | Prestazione CHF | 996.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.003.000

7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1014.57 CHF (con IVA)
 |  | Prestazione CHF | 938.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3KSTR.31
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.004.000

7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 383.70 CHF (con IVA)
 |  | Prestazione CHF | 354.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-1C1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.005.000

7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.69 CHF (con IVA)
 |  | Prestazione CHF | 527.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TK-40C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.006.000

7192.006.000 | TOTAL KNEE JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2652.72 CHF (con IVA)
 |  | Prestazione CHF | 2453.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.007.000

7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2833.30 CHF (con IVA)
 |  | Prestazione CHF | 2621.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100-KE
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.008.000

7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2833.30 CHF (con IVA)
 |  | Prestazione CHF | 2621.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1100-OS
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.009.000

7192.009.000 | Kinder -Knie-Waden-Passteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 490.61 CHF (con IVA)
 |  | Prestazione CHF | 453.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3P21=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.010.000

7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 979.33 CHF (con IVA)
 |  | Prestazione CHF | 905.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R38
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.011.000

7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1091.81 CHF (con IVA)
 |  | Prestazione CHF | 1010.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R39
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.012.000

7192.012.000 | Modular-Kniegelenk für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2250.59 CHF (con IVA)
 |  | Prestazione CHF | 2081.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R65
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.013.000

7192.013.000 | Modular Kniegelenk für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1601.23 CHF (con IVA)
 |  | Prestazione CHF | 1481.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R66
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.013.100

7192.013.100 | Modular-Kniegelenk Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4182.88 CHF (con IVA)
 |  | Prestazione CHF | 3869.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 3R67
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.014.000

7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1001.71 CHF (con IVA)
 |  | Prestazione CHF | 926.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.190.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.015.000

7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1419.24 CHF (con IVA)
 |  | Prestazione CHF | 1312.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.192.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.016.000

7192.016.000 | KnieAgil K11 Kindergelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 975.98 CHF (con IVA)
 |  | Prestazione CHF | 902.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.K11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.02
  • 7192.017.000

7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 985.17 CHF (con IVA)
 |  | Prestazione CHF | 911.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | KA.KL10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.03

07.01.09.03 | Articulations de la hanche (enfants)
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.03
  • 7193.001.000

7193.001.000 | Modular-Hüftgelenk für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1386.06 CHF (con IVA)
 |  | Prestazione CHF | 1282.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.03
  • 7193.002.000

7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 691.79 CHF (con IVA)
 |  | Prestazione CHF | 639.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TCH-01
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.03
  • 7193.003.000

7193.003.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1304.12 CHF (con IVA)
 |  | Prestazione CHF | 1206.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 7E8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04

07.01.09.04 | Pièces structurelles (enfants)
7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.000.010

7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 206.36 CHF (con IVA)
 |  | Prestazione CHF | 190.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.MHD-30CT
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.001.000

7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 152.58 CHF (con IVA)
 |  | Prestazione CHF | 141.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K23/S
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.002.000

7194.002.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.67 CHF (con IVA)
 |  | Prestazione CHF | 88.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K3/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.003.000

7194.003.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 222.79 CHF (con IVA)
 |  | Prestazione CHF | 206.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K4/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.004.000

7194.004.000 | Doppeladapter -Titan-, 32 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 238.79 CHF (con IVA)
 |  | Prestazione CHF | 220.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T32
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.005.000

7194.005.000 | Doppeladapter -Titan-, 45 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 253.01 CHF (con IVA)
 |  | Prestazione CHF | 234.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.006.000

7194.006.000 | Doppeladapter -Titan-, 60 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 267.44 CHF (con IVA)
 |  | Prestazione CHF | 247.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K50/T60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.007.000

7194.007.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 119.34 CHF (con IVA)
 |  | Prestazione CHF | 110.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K90/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.008.000

7194.008.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.48 CHF (con IVA)
 |  | Prestazione CHF | 104.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.100K92/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.009.000

7194.009.000 | Schraubadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 117.29 CHF (con IVA)
 |  | Prestazione CHF | 108.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K11/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.010.000

7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.53 CHF (con IVA)
 |  | Prestazione CHF | 122.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K12/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.011.000

7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 96.37 CHF (con IVA)
 |  | Prestazione CHF | 89.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.110K15/A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.012.000

7194.012.000 | Schaftansatz -Kunststoff-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.00 CHF (con IVA)
 |  | Prestazione CHF | 57.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.120K7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.013.000

7194.013.000 | Rohradapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.37 CHF (con IVA)
 |  | Prestazione CHF | 100.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15K2/A300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.014.000

7194.014.000 | Leichtmetallrohr -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.10 CHF (con IVA)
 |  | Prestazione CHF | 61.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.15K2/A320
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.015.000

7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.05 CHF (con IVA)
 |  | Prestazione CHF | 83.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.160KSTR.1/M8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.016.000

7194.016.000 | Eingussplatte für 3K52
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.07 CHF (con IVA)
 |  | Prestazione CHF | 197.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K51/E25
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.017.000

7194.017.000 | Justierkern-Adapter -Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.26 CHF (con IVA)
 |  | Prestazione CHF | 92.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.018.000

7194.018.000 | Schaftadapter -Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.07 CHF (con IVA)
 |  | Prestazione CHF | 97.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.019.000

7194.019.000 | Eingussanker -Stahl-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 176.42 CHF (con IVA)
 |  | Prestazione CHF | 163.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | STR.3K61/E3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.020.000

7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.56 CHF (con IVA)
 |  | Prestazione CHF | 69.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDC-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.021.000

7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.56 CHF (con IVA)
 |  | Prestazione CHF | 69.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TSC-KDCS-L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.000

7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23.30 CHF (con IVA)
 |  | Prestazione CHF | 21.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TEH.TWB-C
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.010

7194.022.010 | Child's Play Adjustable Height Clamp Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 82.80 CHF (con IVA)
 |  | Prestazione CHF | 76.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.020

7194.022.020 | Child's Play Variable Height Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.37 CHF (con IVA)
 |  | Prestazione CHF | 102.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK135
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.030

7194.022.030 | Child's Play 4-Hole Pyramid Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.02 CHF (con IVA)
 |  | Prestazione CHF | 63.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.040

7194.022.040 | Child's Play 4-Hole Female Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.02 CHF (con IVA)
 |  | Prestazione CHF | 63.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK211
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.050

7194.022.050 | Child's Play Double-Ended Adapter 32 mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.56 CHF (con IVA)
 |  | Prestazione CHF | 60.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.060

7194.022.060 | Child's Play Clamp Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.89 CHF (con IVA)
 |  | Prestazione CHF | 70.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.070

7194.022.070 | Child's Play Foot Pyramid
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 82.80 CHF (con IVA)
 |  | Prestazione CHF | 76.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAK285
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.080

7194.022.080 | Child's Play Seattle Mounting Plate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 110.37 CHF (con IVA)
 |  | Prestazione CHF | 102.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.AAAKSMP
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.022.090

7194.022.090 | Child's Play Kniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 717.51 CHF (con IVA)
 |  | Prestazione CHF | 663.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSK610A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.023.000

7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.54 CHF (con IVA)
 |  | Prestazione CHF | 43.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | TRU.SSY301-303
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.024.000

7194.024.000 | 23 mm - Rohrset länge 230mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 539.58 CHF (con IVA)
 |  | Prestazione CHF | 499.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | VFX00002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.024.100

7194.024.100 | 22mm LP Tube Adapt 300mm Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.34 CHF (con IVA)
 |  | Prestazione CHF | 88.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TAT30022


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.024.200

7194.024.200 | 22mm Tube Clamp Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.64 CHF (con IVA)
 |  | Prestazione CHF | 100.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-TCT22


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.025.000

7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 211.12 CHF (con IVA)
 |  | Prestazione CHF | 195.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-114040
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.026.000

7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 235.87 CHF (con IVA)
 |  | Prestazione CHF | 218.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CM150161
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.027.000

7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.89 CHF (con IVA)
 |  | Prestazione CHF | 51.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-712010
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.028.000

7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.75 CHF (con IVA)
 |  | Prestazione CHF | 80.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-122100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.029.000

7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 162.53 CHF (con IVA)
 |  | Prestazione CHF | 150.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-233100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.030.000

7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 161.39 CHF (con IVA)
 |  | Prestazione CHF | 149.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-242100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.030.100

7194.030.100 | Höhenverstellbarer Adapter (Junior)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 223.06 CHF (con IVA)
 |  | Prestazione CHF | 206.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-542350
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.031.000

7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.23 CHF (con IVA)
 |  | Prestazione CHF | 163.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX00030
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.032.000

7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 129.83 CHF (con IVA)
 |  | Prestazione CHF | 120.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-133300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.033.000

7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.26 CHF (con IVA)
 |  | Prestazione CHF | 100.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-142300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.034.000

7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.75 CHF (con IVA)
 |  | Prestazione CHF | 135.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-833100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.034.100

7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.20 CHF (con IVA)
 |  | Prestazione CHF | 200.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPRRTP


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.034.200

7194.034.200 | 4H Pyr Adapt Pediatric Ti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 108.64 CHF (con IVA)
 |  | Prestazione CHF | 100.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CP-4HPATP


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.035.000

7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 161.39 CHF (con IVA)
 |  | Prestazione CHF | 149.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | AJ-342100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.036.000

7194.036.000 | Oval 22mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 416.29 CHF (con IVA)
 |  | Prestazione CHF | 385.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.037.000

7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 416.29 CHF (con IVA)
 |  | Prestazione CHF | 385.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=22-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.038.000

7194.038.000 | Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 288.36 CHF (con IVA)
 |  | Prestazione CHF | 266.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.039.000

7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 288.36 CHF (con IVA)
 |  | Prestazione CHF | 266.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R182=30-H
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.040.000

7194.040.000 | Oval 34 mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.01 CHF (con IVA)
 |  | Prestazione CHF | 193.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R183=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.041.000

7194.041.000 | Kinder Fussadapter mit Verschraubung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 82.48 CHF (con IVA)
 |  | Prestazione CHF | 76.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R40=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.042.000

7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 88.10 CHF (con IVA)
 |  | Prestazione CHF | 81.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.043.000

7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.72 CHF (con IVA)
 |  | Prestazione CHF | 97.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2R48
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.044.000

7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 208.74 CHF (con IVA)
 |  | Prestazione CHF | 193.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.045.000

7194.045.000 | Schaftadapter für Kinder, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.78 CHF (con IVA)
 |  | Prestazione CHF | 94.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.046.000

7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.48 CHF (con IVA)
 |  | Prestazione CHF | 83.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R66
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.047.000

7194.047.000 | Schraubadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 226.90 CHF (con IVA)
 |  | Prestazione CHF | 209.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.048.000

7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 241.71 CHF (con IVA)
 |  | Prestazione CHF | 223.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 4R82=P
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.049.000

7194.049.000 | Schaftansatz für Kinder, Kunststoff
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.10 CHF (con IVA)
 |  | Prestazione CHF | 38.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 5R9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.050.000

7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 89.56 CHF (con IVA)
 |  | Prestazione CHF | 82.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.267.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.04
  • 7194.051.000

7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 102.86 CHF (con IVA)
 |  | Prestazione CHF | 95.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | W. J. Teufel GmbH
 |  | No d'article | 21.276.000.00
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05

07.01.09.05 | Liner (enfants)
7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.001.000

7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 399.81 CHF (con IVA)
 |  | Prestazione CHF | 369.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-583
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.002.000

7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-583x-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.003.000

7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 404.67 CHF (con IVA)
 |  | Prestazione CHF | 374.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALC-58xx-X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.004.000

7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 514.72 CHF (con IVA)
 |  | Prestazione CHF | 476.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-583
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.005.000

7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.ALL-583x-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.007.000

7195.007.000 | IntoLiner Acclimate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 837.13 CHF (con IVA)
 |  | Prestazione CHF | 774.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.008.000

7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 752.92 CHF (con IVA)
 |  | Prestazione CHF | 696.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8302XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.05
  • 7195.009.000

7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 752.92 CHF (con IVA)
 |  | Prestazione CHF | 696.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8301XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06

07.01.09.06 | Accessoires (enfants)
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.007.000

7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.78 CHF (con IVA)
 |  | Prestazione CHF | 96.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.008.000

7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.59 CHF (con IVA)
 |  | Prestazione CHF | 54.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FWX40001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.009.000

7196.009.000 | EXTENSIONSHILFE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.75 CHF (con IVA)
 |  | Prestazione CHF | 50.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1105-A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.010.000

7196.010.000 | FEDERVORBRINGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 179.45 CHF (con IVA)
 |  | Prestazione CHF | 166.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1170
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.013.000

7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 191.93 CHF (con IVA)
 |  | Prestazione CHF | 177.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | JRX50XXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.016.000

7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.28 CHF (con IVA)
 |  | Prestazione CHF | 204.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | FCA0XXY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.017.000

7196.017.000 | Grundplatte für Kat. 1 & 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 435.75 CHF (con IVA)
 |  | Prestazione CHF | 403.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.018.000

7196.018.000 | Grundplatte für Kat. 3 & 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 435.75 CHF (con IVA)
 |  | Prestazione CHF | 403.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.022.000

7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.023.000

7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.032.000

7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.18 CHF (con IVA)
 |  | Prestazione CHF | 75.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1145
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.033.000

7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 207.66 CHF (con IVA)
 |  | Prestazione CHF | 192.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 1151
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.034.000

7196.034.000 | Laminationskit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 921.12 CHF (con IVA)
 |  | Prestazione CHF | 852.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | CHX50001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.039.000

7196.039.000 | SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.22 CHF (con IVA)
 |  | Prestazione CHF | 15.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792031
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.01
  • Cap. 07.01.09
  • Cap. 07.01.09.06
  • 7196.042.000

7196.042.000 | Kinder-Fusskosmetik
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 214.42 CHF (con IVA)
 |  | Prestazione CHF | 198.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.01.09.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 2E3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02

07.02 | Pièces modulaires prothèses bras
07.02.01 | Mains passivement
07.02.02 | Gants cosmétiques
07.02.03 | Poignets
07.02.04 | Articulations du coude
07.02.05 | Articulations des épaules
07.02.06 | Systèmes de raccordement
07.02.07 | Liner
07.02.08 | Accessoires


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01

07.02.01 | Mains passivement
07.02.01.01 | Mains passivement générales
07.02.01.02 | Mains traction
07.02.01.03 | Mains myoélectrique


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01

07.02.01.01 | Mains passivement générales
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.001.000

7310.001.000 | Female Passive Hand standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.12 CHF (con IVA)
 |  | Prestazione CHF | 145.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.002.000

7310.002.000 | Female Passive Hand reinforced
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 289.11 CHF (con IVA)
 |  | Prestazione CHF | 267.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 0x1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.003.000

7310.003.000 | Female Passive Hand super reinforced
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 332.68 CHF (con IVA)
 |  | Prestazione CHF | 307.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 2xxxx 0x2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.004.000

7310.004.000 | Male Passive Hand standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.12 CHF (con IVA)
 |  | Prestazione CHF | 145.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x0
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.005.000

7310.005.000 | Male Passive Hand reinforced
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 289.11 CHF (con IVA)
 |  | Prestazione CHF | 267.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.006.000

7310.006.000 | Male Passive Hand super reinforced
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 332.68 CHF (con IVA)
 |  | Prestazione CHF | 307.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.000

7310.007.000 | Male Passive Hand extra reinforced
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 289.11 CHF (con IVA)
 |  | Prestazione CHF | 267.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.5 3xxxx 0x3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.100

7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 453.48 CHF (con IVA)
 |  | Prestazione CHF | 419.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373206


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.110

7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 354.78 CHF (con IVA)
 |  | Prestazione CHF | 328.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373251


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.200

7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 354.78 CHF (con IVA)
 |  | Prestazione CHF | 328.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373244


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.210

7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 354.78 CHF (con IVA)
 |  | Prestazione CHF | 328.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373237


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.300

7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 354.78 CHF (con IVA)
 |  | Prestazione CHF | 328.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373220


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.310

7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 201.82 CHF (con IVA)
 |  | Prestazione CHF | 186.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989209


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.400

7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 201.82 CHF (con IVA)
 |  | Prestazione CHF | 186.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989216


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.410

7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 453.48 CHF (con IVA)
 |  | Prestazione CHF | 419.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373275


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.500

7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 453.48 CHF (con IVA)
 |  | Prestazione CHF | 419.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373268


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.007.510

7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 453.48 CHF (con IVA)
 |  | Prestazione CHF | 419.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988373213


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.011.000

7310.011.000 | Physolino Babyhand
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1159.32 CHF (con IVA)
 |  | Prestazione CHF | 1072.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.015.000

7310.015.000 | Innenhand für Herren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 251.60 CHF (con IVA)
 |  | Prestazione CHF | 232.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S7=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.016.000

7310.016.000 | Innenhand für Damen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 251.60 CHF (con IVA)
 |  | Prestazione CHF | 232.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.017.000

7310.017.000 | Innenhand für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 251.60 CHF (con IVA)
 |  | Prestazione CHF | 232.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S9=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.018.000

7310.018.000 | THREEDEE Systemhand
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3499.85 CHF (con IVA)
 |  | Prestazione CHF | 3237.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PWX-XXX


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.024.000

7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1184.83 CHF (con IVA)
 |  | Prestazione CHF | 1096.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-152
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.01
  • 7310.025.000

7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 666.49 CHF (con IVA)
 |  | Prestazione CHF | 616.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-153
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02

07.02.01.02 | Mains traction
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.007.000 | HAND, BECKER BLG100
7311.008.000 | HAND, BECKER BLG200
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, NEGROID 10P METRIC
7311.040.000 | HOOK, NEGROID 99PN METRIC
7311.040.100 | GripLock Finger
7311.041.000 | Kraftzughook für Erwachsene
7311.042.000 | Arbeitshook
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.001.000

7311.001.000 | HOOK, TWO LOAD VO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3364.13 CHF (con IVA)
 |  | Prestazione CHF | 3112.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5243x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.002.000

7311.002.000 | HAND, APRL VC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1220.83 CHF (con IVA)
 |  | Prestazione CHF | 1129.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5254x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.003.000

7311.003.000 | SIERRA VOLUNTARY OPENING HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2729.20 CHF (con IVA)
 |  | Prestazione CHF | 2524.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5256x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.004.000

7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3820.25 CHF (con IVA)
 |  | Prestazione CHF | 3534.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.525xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.005.000

7311.005.000 | SIERRA APRL HOOK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2617.10 CHF (con IVA)
 |  | Prestazione CHF | 2421.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5260x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.006.000

7311.006.000 | HOOK 99P
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 889.55 CHF (con IVA)
 |  | Prestazione CHF | 822.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5360x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.007.000

7311.007.000 | HAND, BECKER BLG100
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1298.71 CHF (con IVA)
 |  | Prestazione CHF | 1201.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.538xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.008.000

7311.008.000 | HAND, BECKER BLG200
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1391.19 CHF (con IVA)
 |  | Prestazione CHF | 1286.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.538xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.009.000

7311.009.000 | HOOK, NEGROID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 756.21 CHF (con IVA)
 |  | Prestazione CHF | 699.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5428x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.010.000

7311.010.000 | HOOK 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1642.74 CHF (con IVA)
 |  | Prestazione CHF | 1519.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5500x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.011.000

7311.011.000 | HOOK 6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2839.79 CHF (con IVA)
 |  | Prestazione CHF | 2627.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5501x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.012.000

7311.012.000 | HOOK 7LOL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1074.41 CHF (con IVA)
 |  | Prestazione CHF | 993.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.013.000

7311.013.000 | HOOK 8L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 803.13 CHF (con IVA)
 |  | Prestazione CHF | 742.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.014.000

7311.014.000 | WORK HOOK HOSMER MODEL 8
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 715.30 CHF (con IVA)
 |  | Prestazione CHF | 661.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5502x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.015.000

7311.015.000 | HOOK 8XL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 994.09 CHF (con IVA)
 |  | Prestazione CHF | 919.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5503x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.016.000

7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 628.98 CHF (con IVA)
 |  | Prestazione CHF | 581.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5503x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.017.000

7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 621.36 CHF (con IVA)
 |  | Prestazione CHF | 574.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5504x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.018.000

7311.018.000 | HOOK 10P
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 624.33 CHF (con IVA)
 |  | Prestazione CHF | 577.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.019.000

7311.019.000 | HOOK 12P
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 677.41 CHF (con IVA)
 |  | Prestazione CHF | 626.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.020.000

7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 625.84 CHF (con IVA)
 |  | Prestazione CHF | 578.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5505x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.021.000

7311.021.000 | HOOK SS556
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 807.72 CHF (con IVA)
 |  | Prestazione CHF | 747.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5506x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.022.000

7311.022.000 | HOOK 555L SIZE 5 1/4in
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 743.62 CHF (con IVA)
 |  | Prestazione CHF | 687.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.023.000

7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 615.31 CHF (con IVA)
 |  | Prestazione CHF | 569.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.024.000

7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 603.14 CHF (con IVA)
 |  | Prestazione CHF | 557.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.025.000

7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 615.31 CHF (con IVA)
 |  | Prestazione CHF | 569.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.550xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.026.000

7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8140.63 CHF (con IVA)
 |  | Prestazione CHF | 7530.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6098x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.027.000

7311.027.000 | S.V.O. HAND ASSY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 757.73 CHF (con IVA)
 |  | Prestazione CHF | 700.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6106x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.028.000

7311.028.000 | S.V.O. HAND ASSY, PALMER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 798.64 CHF (con IVA)
 |  | Prestazione CHF | 738.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6148x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.029.000

7311.029.000 | SVC HAND ASSY DORSAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1554.80 CHF (con IVA)
 |  | Prestazione CHF | 1438.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6179x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.030.000

7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 668.33 CHF (con IVA)
 |  | Prestazione CHF | 618.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6197x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.031.000

7311.031.000 | HOOK, 10P METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 666.81 CHF (con IVA)
 |  | Prestazione CHF | 616.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.032.000

7311.032.000 | HOOK, 555 METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 792.59 CHF (con IVA)
 |  | Prestazione CHF | 733.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.033.000

7311.033.000 | HOOK, 5XA METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 656.22 CHF (con IVA)
 |  | Prestazione CHF | 607.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.034.000

7311.034.000 | HOOK, 88X METRIC, M12x1,6
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 634.93 CHF (con IVA)
 |  | Prestazione CHF | 587.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.035.000

7311.035.000 | HOOK, 99P METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 685.03 CHF (con IVA)
 |  | Prestazione CHF | 633.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.036.000

7311.036.000 | HOOK, 99X METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 669.84 CHF (con IVA)
 |  | Prestazione CHF | 619.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.619xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.037.000

7311.037.000 | SVC HAND ASSY PALMER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1554.80 CHF (con IVA)
 |  | Prestazione CHF | 1438.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.038.000

7311.038.000 | HOOK, 5X TITANIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1277.47 CHF (con IVA)
 |  | Prestazione CHF | 1181.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.6233x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.039.000

7311.039.000 | HOOK, NEGROID 10P METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 630.39 CHF (con IVA)
 |  | Prestazione CHF | 583.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.623xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.040.000

7311.040.000 | HOOK, NEGROID 99PN METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 913.82 CHF (con IVA)
 |  | Prestazione CHF | 845.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.623xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.040.100

7311.040.100 | GripLock Finger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5821.13 CHF (con IVA)
 |  | Prestazione CHF | 5384.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | GLF


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.041.000

7311.041.000 | Kraftzughook für Erwachsene
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.33 CHF (con IVA)
 |  | Prestazione CHF | 590.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A11=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.042.000

7311.042.000 | Arbeitshook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1756.79 CHF (con IVA)
 |  | Prestazione CHF | 1625.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A12=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.045.000

7311.045.000 | Kraftzughook für Jugendliche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 511.85 CHF (con IVA)
 |  | Prestazione CHF | 473.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A37=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.048.000

7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 915.01 CHF (con IVA)
 |  | Prestazione CHF | 846.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A71=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.050.000

7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 823.56 CHF (con IVA)
 |  | Prestazione CHF | 761.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A81=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.051.000

7311.051.000 | Otto Bock Systemhand -passiv-
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 388.08 CHF (con IVA)
 |  | Prestazione CHF | 359.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.052.000

7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 538.61 CHF (con IVA)
 |  | Prestazione CHF | 498.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.053.000

7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 538.61 CHF (con IVA)
 |  | Prestazione CHF | 498.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K21=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.054.000

7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 538.61 CHF (con IVA)
 |  | Prestazione CHF | 498.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K22=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.055.000

7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 538.61 CHF (con IVA)
 |  | Prestazione CHF | 498.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K23=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.056.000

7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 920.85 CHF (con IVA)
 |  | Prestazione CHF | 851.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K24=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.057.000

7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 920.85 CHF (con IVA)
 |  | Prestazione CHF | 851.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K26=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.02
  • 7311.058.000

7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 920.85 CHF (con IVA)
 |  | Prestazione CHF | 851.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K27=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03

07.02.01.03 | Mains myoélectrique
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.006.000

7312.006.000 | Motion EDT Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5852.26 CHF (con IVA)
 |  | Prestazione CHF | 5413.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 03x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.007.000

7312.007.000 | MOTION HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5225.18 CHF (con IVA)
 |  | Prestazione CHF | 4833.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.008.000

7312.008.000 | MC ETD Hook with ProPlus Option
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8011.99 CHF (con IVA)
 |  | Prestazione CHF | 7411.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 05x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.009.000

7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8589.90 CHF (con IVA)
 |  | Prestazione CHF | 7946.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 06x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.010.000

7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6479.35 CHF (con IVA)
 |  | Prestazione CHF | 5993.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.011.000

7312.011.000 | Motion Hand with ProPlus Option
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7454.68 CHF (con IVA)
 |  | Prestazione CHF | 6896.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.011.010

7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22208.28 CHF (con IVA)
 |  | Prestazione CHF | 20544.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | COV.AK1XXEXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.011.020

7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20189.35 CHF (con IVA)
 |  | Prestazione CHF | 18676.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | COV.CV1XXQXXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.011.100

7312.011.100 | ETD 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10232.80 CHF (con IVA)
 |  | Prestazione CHF | 9466.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.50100XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.014.100

7312.014.100 | Systemelektrogreifer DMC VariPlus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8351.00 CHF (con IVA)
 |  | Prestazione CHF | 7725.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E33=9-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.016.100

7312.016.100 | Systemelektrogreifer DMC VariPlus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8351.00 CHF (con IVA)
 |  | Prestazione CHF | 7725.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E34=9-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.017.000

7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6601.83 CHF (con IVA)
 |  | Prestazione CHF | 6107.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.018.000

7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5378.08 CHF (con IVA)
 |  | Prestazione CHF | 4975.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.019.000

7312.019.000 | SENSORHAND SPEED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8706.32 CHF (con IVA)
 |  | Prestazione CHF | 8053.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.020.000

7312.020.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8394.56 CHF (con IVA)
 |  | Prestazione CHF | 7765.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E38=9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.021.000

7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6470.33 CHF (con IVA)
 |  | Prestazione CHF | 5985.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.023.000

7312.023.000 | SENSORHAND SPEED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8559.84 CHF (con IVA)
 |  | Prestazione CHF | 7918.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.024.000

7312.024.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8394.56 CHF (con IVA)
 |  | Prestazione CHF | 7765.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E39=9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.028.000

7312.028.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8394.56 CHF (con IVA)
 |  | Prestazione CHF | 7765.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E41=9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.029.000

7312.029.000 | TRANSCARPAL-HAND DMC PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7349.88 CHF (con IVA)
 |  | Prestazione CHF | 6799.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E44=6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.031.000

7312.031.000 | Otto Bock Elektrohand 2000
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7078.87 CHF (con IVA)
 |  | Prestazione CHF | 6548.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.032.000

7312.032.000 | Otto Bock Elektrohand 2000
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6081.98 CHF (con IVA)
 |  | Prestazione CHF | 5626.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.032.070

7312.032.070 | Bebionic Hand mit EQD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19971.85 CHF (con IVA)
 |  | Prestazione CHF | 18475.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E70=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.032.071

7312.032.071 | Bebionic Hand mit short wrist
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20221.94 CHF (con IVA)
 |  | Prestazione CHF | 18706.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E71=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.032.072

7312.032.072 | Bebionic Hand Flex
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21310.40 CHF (con IVA)
 |  | Prestazione CHF | 19713.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8E72=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.033.000

7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33198.59 CHF (con IVA)
 |  | Prestazione CHF | 30711.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50008
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.034.000

7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35174.01 CHF (con IVA)
 |  | Prestazione CHF | 32538.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50016
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.035.000

7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37533.24 CHF (con IVA)
 |  | Prestazione CHF | 34720.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50024
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.036.000

7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 39644.16 CHF (con IVA)
 |  | Prestazione CHF | 36673.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50032
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.037.000

7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41755.03 CHF (con IVA)
 |  | Prestazione CHF | 38626.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50040
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.040.000

7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33638.83 CHF (con IVA)
 |  | Prestazione CHF | 31118.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PLXYY000A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.047.000

7312.047.000 | Vincent finger active (Single Finger, two joints)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2955.89 CHF (con IVA)
 |  | Prestazione CHF | 2734.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.048.000

7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2955.89 CHF (con IVA)
 |  | Prestazione CHF | 2734.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-140
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.049.000

7312.049.000 | VINCENTpartial 1aktiver Finger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9582.69 CHF (con IVA)
 |  | Prestazione CHF | 8864.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-245
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.050.000

7312.050.000 | VINCENTPartial 2 aktive Finger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13619.46 CHF (con IVA)
 |  | Prestazione CHF | 12598.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-246
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.000

7312.051.000 | VINCENTPartial 3 aktive Finger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17484.42 CHF (con IVA)
 |  | Prestazione CHF | 16174.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-247
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.100

7312.051.100 | VINCENTyoung_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42828.90 CHF (con IVA)
 |  | Prestazione CHF | 39619.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vy*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.200

7312.051.200 | VINCENTevolution_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55523.35 CHF (con IVA)
 |  | Prestazione CHF | 51362.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Ve-A*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.300

7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49769.35 CHF (con IVA)
 |  | Prestazione CHF | 46040.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-4-T*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.400

7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 45379.68 CHF (con IVA)
 |  | Prestazione CHF | 41979.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-3*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.500

7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 40978.12 CHF (con IVA)
 |  | Prestazione CHF | 37907.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-3*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.600

7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36606.28 CHF (con IVA)
 |  | Prestazione CHF | 33863.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-2*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.051.700

7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32169.15 CHF (con IVA)
 |  | Prestazione CHF | 29758.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | Vp3+A-1*


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.052.000

7312.052.000 | Vincent evolution3 (wrist adapter)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32065.27 CHF (con IVA)
 |  | Prestazione CHF | 29662.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-82x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.053.000

7312.053.000 | Vincent evolution3 trans
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 26474.18 CHF (con IVA)
 |  | Prestazione CHF | 24490.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-82x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.053.100

7312.053.100 | VINCENTpartial - 4 Finger Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33295.72 CHF (con IVA)
 |  | Prestazione CHF | 30800.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-248
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.053.110

7312.053.110 | VINCENTyoung3 Flexion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27662.79 CHF (con IVA)
 |  | Prestazione CHF | 25590.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 100-843
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.054.000

7312.054.000 | TASKA CX HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42298.94 CHF (con IVA)
 |  | Prestazione CHF | 39129.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Taska Prosthetics GmbH
 |  | No d'article | TASKA-D2FB31-U1, TASKA-D2FC31-U1, TASKA-D1FB31-U1, TASKA-D1FC31-U1, TASKA-D2CB31-U1, TASKA-D2CC31-U1, TASKA-D1CB31-U1, TASKA-D1CC31-U1


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.01
  • Cap. 07.02.01.03
  • 7312.055.000

7312.055.000 | TASKA HAND GEN1, GEN2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35374.59 CHF (con IVA)
 |  | Prestazione CHF | 32723.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.01.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Taska Prosthetics GmbH
 |  | No d'article: TASKA-B1FA21-U1, TASKA-B2FA21-U1, TASKA-B1FB21-U1, TASKA-B2FB21-U1, TASKA-B1FC21-U1, TASKA-B2FC21-U1, TASKA-B1CA21-U1, TASKA-B2CA21-U1, TASKA-B1CB21-U1, TASKA-B2CB21-U1, TASKA-B1CC21-U1, TASKA-B2CC21-U1, TASKA-C1FA21-U1, TASKA-C2FA21-U1, TASKA-C1FB21-U1, TASKA-C2FB21-U1, TASKA-C1FC21-U1, TASKA-C2FC21-U1, TASKA-C1CA21-U1 TASKA-C2CA21-U1, TASKA-C1CB21-U1, TASKA-C2CB21-U1, TASKA-C1CC21-U1, TASKA-C2CC21-U1


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02

07.02.02 | Gants cosmétiques
07.02.02.01 | Gants cosmétique (Silicone)
07.02.02.02 | Gants cosmétique (PVC)


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01

07.02.02.01 | Gants cosmétique (Silicone)
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.004.000

7320.004.000 | Female Cosmetic Glove Silicone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.12 CHF (con IVA)
 |  | Prestazione CHF | 239.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.005.000

7320.005.000 | Female Cosmetic Glove MCS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 342.68 CHF (con IVA)
 |  | Prestazione CHF | 317.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 2xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.006.000

7320.006.000 | Male Cosmetic Glove Silicone
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.12 CHF (con IVA)
 |  | Prestazione CHF | 239.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.007.000

7320.007.000 | Male Cosmetic Glove MCS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 342.68 CHF (con IVA)
 |  | Prestazione CHF | 317.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.3 3xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.008.000

7320.008.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S14=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.009.000

7320.009.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S15=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.010.000

7320.010.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.010.010

7320.010.010 | AxonSkin Silicone Handschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 755.73 CHF (con IVA)
 |  | Prestazione CHF | 699.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S511
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.010.020

7320.010.020 | Handschuh Bebionic schwarz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 473.75 CHF (con IVA)
 |  | Prestazione CHF | 438.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S710=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.010.021

7320.010.021 | Handschuh Bebionic
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1122.94 CHF (con IVA)
 |  | Prestazione CHF | 1038.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S711=*M*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.010.022

7320.010.022 | Handschuh Bebionic
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1107.16 CHF (con IVA)
 |  | Prestazione CHF | 1024.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S711=*S*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.011.000

7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 230.31 CHF (con IVA)
 |  | Prestazione CHF | 213.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 0666XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.013.000

7320.013.000 | i-limb™ skin natural (colors 1-18)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 328.03 CHF (con IVA)
 |  | Prestazione CHF | 303.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 066XXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.018.000

7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 127.40 CHF (con IVA)
 |  | Prestazione CHF | 117.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | MP0920XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.020.000

7320.020.000 | i-limb skin Natural package x 5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1114.13 CHF (con IVA)
 |  | Prestazione CHF | 1030.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | Natural package x 4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.021.000

7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 925.71 CHF (con IVA)
 |  | Prestazione CHF | 856.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-610-R/L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.022.000

7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2011.80 CHF (con IVA)
 |  | Prestazione CHF | 1861.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-611-R/L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.023.000

7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1952.02 CHF (con IVA)
 |  | Prestazione CHF | 1805.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10023
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.024.000

7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1409.35 CHF (con IVA)
 |  | Prestazione CHF | 1303.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10014
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.025.000

7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1098.67 CHF (con IVA)
 |  | Prestazione CHF | 1016.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 10013
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.026.000

7320.026.000 | Vincent glove PH technical HTV evolution4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2011.80 CHF (con IVA)
 |  | Prestazione CHF | 1861.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-631-R/L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.01
  • 7320.027.000

7320.027.000 | Vincent glove PH natural evolution3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3184.30 CHF (con IVA)
 |  | Prestazione CHF | 2945.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.01
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-632-R/L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02

07.02.02.02 | Gants cosmétique (PVC)
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.001.000

7321.001.000 | Female Cosmetic Glove PVC Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.05 CHF (con IVA)
 |  | Prestazione CHF | 79.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.002.000

7321.002.000 | Female Cosmetic Glove PVC Expanded
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.70 CHF (con IVA)
 |  | Prestazione CHF | 91.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.003.000

7321.003.000 | Female Cosmetic Glove MCV Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.80 CHF (con IVA)
 |  | Prestazione CHF | 156.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.004.000

7321.004.000 | Female Cosmetic Glove MCV Expanded
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.61 CHF (con IVA)
 |  | Prestazione CHF | 168.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 2xxxx xx 4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.005.000

7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.70 CHF (con IVA)
 |  | Prestazione CHF | 91.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 307xx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.006.000

7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.61 CHF (con IVA)
 |  | Prestazione CHF | 168.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 307xx xx3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.007.000

7321.007.000 | Male Cosmetic Glove MCV Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 168.80 CHF (con IVA)
 |  | Prestazione CHF | 156.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.008.000

7321.008.000 | Male Cosmetic Glove PVC Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.05 CHF (con IVA)
 |  | Prestazione CHF | 79.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.009.000

7321.009.000 | Male Cosmetic Glove PVC Expanded
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 98.70 CHF (con IVA)
 |  | Prestazione CHF | 91.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.010.000

7321.010.000 | Male Cosmetic Glove MCV Expanded
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.61 CHF (con IVA)
 |  | Prestazione CHF | 168.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.1 3xxxx xx 4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.011.000

7321.011.000 | Female Cosmertic Glove Hard PVC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.90 CHF (con IVA)
 |  | Prestazione CHF | 184.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.2 2xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.012.000

7321.012.000 | Male Cosmertic Glove Hard PVC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.90 CHF (con IVA)
 |  | Prestazione CHF | 184.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.2 3xxxx xx 1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.013.000

7321.013.000 | Handüberzug
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.35 CHF (con IVA)
 |  | Prestazione CHF | 53.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8K2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.014.000

7321.014.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S11=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.015.000

7321.015.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 428.94 CHF (con IVA)
 |  | Prestazione CHF | 396.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S11N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.016.000

7321.016.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S12=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.017.000

7321.017.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S12N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.018.000

7321.018.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S13=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.019.000

7321.019.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S13N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.020.000

7321.020.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 315.33 CHF (con IVA)
 |  | Prestazione CHF | 291.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.021.000

7321.021.000 | MyolinoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S20N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.022.000

7321.022.000 | Prothesenhandschuh für Herren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.023.000

7321.023.000 | MovoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S4N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.024.000

7321.024.000 | Prothesenhandschuh für Damen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.025.000

7321.025.000 | AxonSkin Black Handschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 542.93 CHF (con IVA)
 |  | Prestazione CHF | 502.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S500=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.026.000

7321.026.000 | AxonSkin Natural für Herren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 659.25 CHF (con IVA)
 |  | Prestazione CHF | 609.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S501=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.027.000

7321.027.000 | AxonSkin Natural für Damen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 659.25 CHF (con IVA)
 |  | Prestazione CHF | 609.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S502=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.028.000

7321.028.000 | MovoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S5N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.029.000

7321.029.000 | Prothesenhandschuh für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 189.23 CHF (con IVA)
 |  | Prestazione CHF | 175.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.030.000

7321.030.000 | MovolinoSkin Natural
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8S6N=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.031.000

7321.031.000 | i-limb™ skin contour (light und tan und transparent)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 243.17 CHF (con IVA)
 |  | Prestazione CHF | 224.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL35XXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.032.000

7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 283.28 CHF (con IVA)
 |  | Prestazione CHF | 262.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL38XXXX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.034.000

7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.37 CHF (con IVA)
 |  | Prestazione CHF | 124.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL38000X


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.035.000

7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.48 CHF (con IVA)
 |  | Prestazione CHF | 92.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL35300X


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.02
  • Cap. 07.02.02.02
  • 7321.036.000

7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.48 CHF (con IVA)
 |  | Prestazione CHF | 92.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.02.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 09202X


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03

07.02.03 | Poignets
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.001.000

7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 143.99 CHF (con IVA)
 |  | Prestazione CHF | 133.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52119
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.002.000

7330.002.000 | WD QUICK CHANGE WRIST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 240.95 CHF (con IVA)
 |  | Prestazione CHF | 222.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52127
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.003.000

7330.003.000 | QUICK CHANGE WRIST WD-400S
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 296.14 CHF (con IVA)
 |  | Prestazione CHF | 273.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52128
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.004.000

7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.83 CHF (con IVA)
 |  | Prestazione CHF | 116.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52142
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.005.000

7330.005.000 | WRIST, NYLON FRICTION WE200N
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.50 CHF (con IVA)
 |  | Prestazione CHF | 140.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52147
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.006.000

7330.006.000 | NYLON FRICTION WRIST WE-300N
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.50 CHF (con IVA)
 |  | Prestazione CHF | 140.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52156
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.007.000

7330.007.000 | WRIST, FRICTION ECONOMY WE501
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.45 CHF (con IVA)
 |  | Prestazione CHF | 88.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52159
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.008.000

7330.008.000 | WRIST, NYLON FRICTION WE500N
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.50 CHF (con IVA)
 |  | Prestazione CHF | 140.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52160
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.009.000

7330.009.000 | WRIST, FRICTION, SS WE500S
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 139.45 CHF (con IVA)
 |  | Prestazione CHF | 129.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52162
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.010.000

7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 166.20 CHF (con IVA)
 |  | Prestazione CHF | 153.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52163
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.011.000

7330.011.000 | WRIST, APRL CHILD WF-51
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 166.20 CHF (con IVA)
 |  | Prestazione CHF | 153.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52176
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.012.000

7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 105.94 CHF (con IVA)
 |  | Prestazione CHF | 98.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53896
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.013.000

7330.013.000 | WRIST, PASSIVE ENDO 12MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.40 CHF (con IVA)
 |  | Prestazione CHF | 123.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.56966
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.014.000

7330.014.000 | WRIST ASSY 50MM WE501
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.34 CHF (con IVA)
 |  | Prestazione CHF | 123.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57062
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.015.000

7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 356.89 CHF (con IVA)
 |  | Prestazione CHF | 330.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.016.000

7330.016.000 | WRIST ASSY FD 1 3/4 IN.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 621.36 CHF (con IVA)
 |  | Prestazione CHF | 574.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58151
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.017.000

7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 741.08 CHF (con IVA)
 |  | Prestazione CHF | 685.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58152
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.018.000

7330.018.000 | FLEXION WRIST ASSY METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 434.94 CHF (con IVA)
 |  | Prestazione CHF | 402.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58219
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.019.000

7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 434.94 CHF (con IVA)
 |  | Prestazione CHF | 402.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58220
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.020.000

7330.020.000 | FLEXION WRIST ASSY METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 412.24 CHF (con IVA)
 |  | Prestazione CHF | 381.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.021.000

7330.021.000 | WRIST WE500N WITH LAMINATION RING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 215.23 CHF (con IVA)
 |  | Prestazione CHF | 199.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58684
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.022.000

7330.022.000 | WRIST, TITANIUM 2 IN.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 513.69 CHF (con IVA)
 |  | Prestazione CHF | 475.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.59491
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.023.000

7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 83.40 CHF (con IVA)
 |  | Prestazione CHF | 77.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61860
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.024.000

7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 83.40 CHF (con IVA)
 |  | Prestazione CHF | 77.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61861
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.025.000

7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 260.68 CHF (con IVA)
 |  | Prestazione CHF | 241.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61862
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.026.000

7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 260.68 CHF (con IVA)
 |  | Prestazione CHF | 241.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61863
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.027.000

7330.027.000 | WEDGE GRIP, ROUND LARGE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 251.60 CHF (con IVA)
 |  | Prestazione CHF | 232.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61897
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.028.000

7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 313.71 CHF (con IVA)
 |  | Prestazione CHF | 290.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61921
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.029.000

7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 313.71 CHF (con IVA)
 |  | Prestazione CHF | 290.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61922
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.030.000

7330.030.000 | WEDGE GRIP, OVAL LARGE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 331.92 CHF (con IVA)
 |  | Prestazione CHF | 307.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61970
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.031.000

7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 210.74 CHF (con IVA)
 |  | Prestazione CHF | 194.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62174
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.032.000

7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 287.92 CHF (con IVA)
 |  | Prestazione CHF | 266.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62175
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.033.000

7330.033.000 | FOUR FUNCTION WRIST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1307.79 CHF (con IVA)
 |  | Prestazione CHF | 1209.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62268
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.034.000

7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 340.95 CHF (con IVA)
 |  | Prestazione CHF | 315.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62342
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.035.000

7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 556.17 CHF (con IVA)
 |  | Prestazione CHF | 514.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62343
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.036.000

7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 468.29 CHF (con IVA)
 |  | Prestazione CHF | 433.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62344
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.037.000

7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 356.14 CHF (con IVA)
 |  | Prestazione CHF | 329.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62351
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.038.000

7330.038.000 | WEDGE GRIP, OVAL MEDIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 618.33 CHF (con IVA)
 |  | Prestazione CHF | 572.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62354
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.039.000

7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 68x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.040.000

7330.040.000 | MC IN HAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4256.17 CHF (con IVA)
 |  | Prestazione CHF | 3937.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 68x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.041.000

7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 793
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.042.000

7330.042.000 | Motion C Wrist Rotator ProWrist
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5640.12 CHF (con IVA)
 |  | Prestazione CHF | 5217.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.043.000

7330.043.000 | Motion C Wrist Rotator, Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4167.53 CHF (con IVA)
 |  | Prestazione CHF | 3855.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.045.000

7330.045.000 | Otto Bock Handgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 128.53 CHF (con IVA)
 |  | Prestazione CHF | 118.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V18=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.048.000

7330.048.000 | Kugelrasten-Handgelenk, kurz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 426.29 CHF (con IVA)
 |  | Prestazione CHF | 394.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.049.000

7330.049.000 | Otto Bock Kugelhandgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 277.33 CHF (con IVA)
 |  | Prestazione CHF | 256.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V32=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.050.000

7330.050.000 | Handgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 125.99 CHF (con IVA)
 |  | Prestazione CHF | 116.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V36=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.051.000

7330.051.000 | MyoWrist Transcarpal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 851.07 CHF (con IVA)
 |  | Prestazione CHF | 787.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.052.000

7330.052.000 | MovoWrist Flex
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1324.12 CHF (con IVA)
 |  | Prestazione CHF | 1224.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V39=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.053.000

7330.053.000 | MyoWrist 2Act
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1689.93 CHF (con IVA)
 |  | Prestazione CHF | 1563.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.054.000

7330.054.000 | MyolinoWrist 2001
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 994.68 CHF (con IVA)
 |  | Prestazione CHF | 920.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V51=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.055.000

7330.055.000 | Kugelrasten-Handgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 420.02 CHF (con IVA)
 |  | Prestazione CHF | 388.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.057.000

7330.057.000 | Handgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 621.79 CHF (con IVA)
 |  | Prestazione CHF | 575.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E323=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.058.000

7330.058.000 | Flexionsgelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3465.52 CHF (con IVA)
 |  | Prestazione CHF | 3205.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL2381XY
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.060.000

7330.060.000 | i-Limb Wrist
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8622.33 CHF (con IVA)
 |  | Prestazione CHF | 7976.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50547
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.061.000

7330.061.000 | i-LIMB WRIST mit Fernelektroden
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8622.33 CHF (con IVA)
 |  | Prestazione CHF | 7976.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | TBX50548
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.03
  • 7330.062.000

7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 234.90 CHF (con IVA)
 |  | Prestazione CHF | 217.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.03
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=3


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04

07.02.04 | Articulations du coude
7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.001.000

7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38125.68 CHF (con IVA)
 |  | Prestazione CHF | 35268.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | BE300L+
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.002.000

7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47416.28 CHF (con IVA)
 |  | Prestazione CHF | 43863.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | BE300TMR+
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.003.000

7340.003.000 | E-50 Elbow Child with outside Cable
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1365.41 CHF (con IVA)
 |  | Prestazione CHF | 1263.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 050 556
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.004.000

7340.004.000 | E-50 Elbow Child with inside Cable
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1618.42 CHF (con IVA)
 |  | Prestazione CHF | 1497.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 050 557
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.005.000

7340.005.000 | Hinge Locking SM R PR E2501
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1054.68 CHF (con IVA)
 |  | Prestazione CHF | 975.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.681 053 881
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.006.000

7340.006.000 | ELBOW, STD FRICTION ONLY E400F
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 756.21 CHF (con IVA)
 |  | Prestazione CHF | 699.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53363
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.007.000

7340.007.000 | HINGE, LOCKING HD R PR E5500A
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1536.59 CHF (con IVA)
 |  | Prestazione CHF | 1421.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53884
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.008.000

7340.008.000 | HINGE, FLAIL ARM FAH-100R
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1495.67 CHF (con IVA)
 |  | Prestazione CHF | 1383.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53887
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.009.000

7340.009.000 | HINGE, FLAIL ARM FAH-100AR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1312.28 CHF (con IVA)
 |  | Prestazione CHF | 1213.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53888
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.010.000

7340.010.000 | HINGE, FLAIL ARM FAH100B
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 303.11 CHF (con IVA)
 |  | Prestazione CHF | 280.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.53889
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.011.000

7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1135.00 CHF (con IVA)
 |  | Prestazione CHF | 1049.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5388x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.012.000

7340.012.000 | LOCKING HINGE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1054.68 CHF (con IVA)
 |  | Prestazione CHF | 975.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.538xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.013.000

7340.013.000 | ELBOW,E400 W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 901.66 CHF (con IVA)
 |  | Prestazione CHF | 834.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54444
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.014.000

7340.014.000 | ELBOW,E200 W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 853.13 CHF (con IVA)
 |  | Prestazione CHF | 789.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54445
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.015.000

7340.015.000 | ELBOW,E50 W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1031.87 CHF (con IVA)
 |  | Prestazione CHF | 954.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54446
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.016.000

7340.016.000 | ELBOW,E400F W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 674.38 CHF (con IVA)
 |  | Prestazione CHF | 623.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54447
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.017.000

7340.017.000 | ELBOW,E200F W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 639.52 CHF (con IVA)
 |  | Prestazione CHF | 591.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54448
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.018.000

7340.018.000 | ELBOW,E50F W/O SADDLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 733.51 CHF (con IVA)
 |  | Prestazione CHF | 678.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54449
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.019.000

7340.019.000 | ELBOW, ALTERNATING LOCK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1398.65 CHF (con IVA)
 |  | Prestazione CHF | 1293.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55135
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.020.000

7340.020.000 | ELBOW, MANUAL LOCK, R
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1374.44 CHF (con IVA)
 |  | Prestazione CHF | 1271.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55170
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.021.000

7340.021.000 | ELBOW MANUAL LOCK, L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1374.44 CHF (con IVA)
 |  | Prestazione CHF | 1271.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.56344
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.022.000

7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 592.98 CHF (con IVA)
 |  | Prestazione CHF | 548.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57431
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.023.000

7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 459.26 CHF (con IVA)
 |  | Prestazione CHF | 424.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57432
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.024.000

7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1220.83 CHF (con IVA)
 |  | Prestazione CHF | 1129.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57442
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.025.000

7340.025.000 | ELBOW E200 F FRICTION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 822.91 CHF (con IVA)
 |  | Prestazione CHF | 761.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.58183
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.026.000

7340.026.000 | ENDOSKELETAL ELBOW
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 819.83 CHF (con IVA)
 |  | Prestazione CHF | 758.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60012
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.027.000

7340.027.000 | ELBOW ASSY DOUBLE SECTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1765.38 CHF (con IVA)
 |  | Prestazione CHF | 1633.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.028.000

7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2527.65 CHF (con IVA)
 |  | Prestazione CHF | 2338.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.60665
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.029.000

7340.029.000 | ELBOW, HD E400 INSIDE CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1136.56 CHF (con IVA)
 |  | Prestazione CHF | 1051.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.61658
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.030.000

7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7696.50 CHF (con IVA)
 |  | Prestazione CHF | 7119.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62566
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.031.000

7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7696.50 CHF (con IVA)
 |  | Prestazione CHF | 7119.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.62567
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.032.000

7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36227.93 CHF (con IVA)
 |  | Prestazione CHF | 33513.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 010 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.033.000

7340.033.000 | Utah Hybrid Arm Package
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16023.93 CHF (con IVA)
 |  | Prestazione CHF | 14823.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 501 0xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.034.000

7340.034.000 | Elbow - Hosmer E2 for use with ProC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6773.82 CHF (con IVA)
 |  | Prestazione CHF | 6266.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | CEN.699 702 04x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.035.000

7340.035.000 | UTAH ARM 3 PACKAGE 230V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32047.92 CHF (con IVA)
 |  | Prestazione CHF | 29646.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.501003x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.035.100

7340.035.100 | Endo-Arm Ellbogen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1269.96 CHF (con IVA)
 |  | Prestazione CHF | 1174.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.631 028 3XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.038.000

7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 34807.55 CHF (con IVA)
 |  | Prestazione CHF | 32199.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K100N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.038.010

7340.038.010 | Dynamic Arm Plus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43984.38 CHF (con IVA)
 |  | Prestazione CHF | 40688.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K110N
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.039.000

7340.039.000 | MovolinoArm Friction
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1534.70 CHF (con IVA)
 |  | Prestazione CHF | 1419.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.040.000

7340.040.000 | Ellbogenpassteil für Kinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 447.91 CHF (con IVA)
 |  | Prestazione CHF | 414.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K19=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.041.000

7340.041.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 500.72 CHF (con IVA)
 |  | Prestazione CHF | 463.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.043.000

7340.043.000 | Ellbogen-Passteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2210.43 CHF (con IVA)
 |  | Prestazione CHF | 2044.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K27=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.044.000

7340.044.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4115.42 CHF (con IVA)
 |  | Prestazione CHF | 3807.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K33=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.045.000

7340.045.000 | Ellbogen-Passteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1679.06 CHF (con IVA)
 |  | Prestazione CHF | 1553.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.046.000

7340.046.000 | ERGOARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2158.16 CHF (con IVA)
 |  | Prestazione CHF | 1996.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K41=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.047.000

7340.047.000 | ERGOARM PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4187.58 CHF (con IVA)
 |  | Prestazione CHF | 3873.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K42=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.048.000

7340.048.000 | ERGOARM HYBRID PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4757.59 CHF (con IVA)
 |  | Prestazione CHF | 4401.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K44=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.049.000

7340.049.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 501.21 CHF (con IVA)
 |  | Prestazione CHF | 463.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.050.000

7340.050.000 | ERGOARM ELECTRONIC PLUS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 7768.07 CHF (con IVA)
 |  | Prestazione CHF | 7186.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K50=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.051.000

7340.051.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 461.21 CHF (con IVA)
 |  | Prestazione CHF | 426.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.052.000

7340.052.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 422.40 CHF (con IVA)
 |  | Prestazione CHF | 390.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.053.000

7340.053.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 470.67 CHF (con IVA)
 |  | Prestazione CHF | 435.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.054.000

7340.054.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 408.62 CHF (con IVA)
 |  | Prestazione CHF | 378.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.055.000

7340.055.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 424.72 CHF (con IVA)
 |  | Prestazione CHF | 392.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.056.000

7340.056.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 738.27 CHF (con IVA)
 |  | Prestazione CHF | 682.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.057.000

7340.057.000 | Modular-Ellbogengelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 282.47 CHF (con IVA)
 |  | Prestazione CHF | 261.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.058.000

7340.058.000 | Ellbogengelenkschiene
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1024.19 CHF (con IVA)
 |  | Prestazione CHF | 947.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 16X12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.04
  • 7340.059.000

7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 234.90 CHF (con IVA)
 |  | Prestazione CHF | 217.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.04
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=4


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05

07.02.05 | Articulations des épaules
7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.001.000

7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 570.82 CHF (con IVA)
 |  | Prestazione CHF | 528.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SJ43
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.002.000

7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4829.53 CHF (con IVA)
 |  | Prestazione CHF | 4467.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SJ90
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.003.000

7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5948.20 CHF (con IVA)
 |  | Prestazione CHF | 5502.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | SJ92
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.004.000

7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 668.33 CHF (con IVA)
 |  | Prestazione CHF | 618.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52028
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.005.000

7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 589.42 CHF (con IVA)
 |  | Prestazione CHF | 545.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55134
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.006.000

7350.006.000 | Otto Bock Schultergelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 289.38 CHF (con IVA)
 |  | Prestazione CHF | 267.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.007.000

7350.007.000 | Otto Bock Schultergelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.30 CHF (con IVA)
 |  | Prestazione CHF | 281.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S5=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.008.000

7350.008.000 | MovoShoulder Swing
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3548.92 CHF (con IVA)
 |  | Prestazione CHF | 3283.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.05
  • 7350.009.000

7350.009.000 | Otto Bock Kugelschultergelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 388.51 CHF (con IVA)
 |  | Prestazione CHF | 359.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.05
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12S7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06

07.02.06 | Systèmes de raccordement
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.000.100

7360.000.100 | RevoLock Lanyard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 220.15 CHF (con IVA)
 |  | Prestazione CHF | 203.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 222.7013
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.001.000

7360.001.000 | ICELOCK 722
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 361.22 CHF (con IVA)
 |  | Prestazione CHF | 334.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-721000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.005.000

7360.005.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.007.000

7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 135.50 CHF (con IVA)
 |  | Prestazione CHF | 125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-774000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.008.000

7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.37 CHF (con IVA)
 |  | Prestazione CHF | 92.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | L-792005
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.009.000

7360.009.000 | Rohrventil für Saugschaft
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 772.54 CHF (con IVA)
 |  | Prestazione CHF | 714.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12V10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.010.000

7360.010.000 | Lock-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 351.81 CHF (con IVA)
 |  | Prestazione CHF | 325.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.010.010

7360.010.010 | Lock
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 256.52 CHF (con IVA)
 |  | Prestazione CHF | 237.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14A110
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.06
  • 7360.010.020

7360.010.020 | Textile Haltebandage für Oberarmprothese
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 569.69 CHF (con IVA)
 |  | Prestazione CHF | 527.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.06
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A47
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07

07.02.07 | Liner
7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.001.000

7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 576.39 CHF (con IVA)
 |  | Prestazione CHF | 533.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | ALL-543
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.001.010

7370.001.010 | Alpha Upper Extremity Locking Liner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 520.88 CHF (con IVA)
 |  | Prestazione CHF | 481.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | OWW.AUL-543x-E
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.003.000

7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 881.61 CHF (con IVA)
 |  | Prestazione CHF | 815.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | I-8131XX
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.005.000

7370.005.000 | IntoLiner Acclimate
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 837.13 CHF (con IVA)
 |  | Prestazione CHF | 774.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.005.010

7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 644.71 CHF (con IVA)
 |  | Prestazione CHF | 596.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 14Y5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.006.000

7370.006.000 | 1300mAh Batterie-Set für switch block
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.09 CHF (con IVA)
 |  | Prestazione CHF | 183.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000192
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.007.000

7370.007.000 | Ladegerät für die Hand
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 378.13 CHF (con IVA)
 |  | Prestazione CHF | 349.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.008.000

7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.09 CHF (con IVA)
 |  | Prestazione CHF | 183.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000230
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.009.000

7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.09 CHF (con IVA)
 |  | Prestazione CHF | 183.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000234
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.010.000

7370.010.000 | 2000mAh Batterie-Set für switch block
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 198.09 CHF (con IVA)
 |  | Prestazione CHF | 183.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000235
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.013.000

7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069468
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.014.000

7370.014.000 | Kupplunseinsatz mit Sicherung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 53.62 CHF (con IVA)
 |  | Prestazione CHF | 49.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091032
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.015.000

7370.015.000 | Koaxialstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.42 CHF (con IVA)
 |  | Prestazione CHF | 181.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091036
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.016.000

7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091050
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.017.000

7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091060
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.07
  • 7370.018.000

7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.07
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL091128
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08

07.02.08 | Accessoires
07.02.08.01 | Accessoires (générales)
07.02.08.02 | Accessoires (myoélectrique)


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01

07.02.08.01 | Accessoires (générales)
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.353.000 | Rumpfstange-Oberteil
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.000.100

7380.000.100 | NEXO Transhumeral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1066.78 CHF (con IVA)
 |  | Prestazione CHF | 986.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.158X0X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.000.200

7380.000.200 | NEXO Transradial
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 982.09 CHF (con IVA)
 |  | Prestazione CHF | 908.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.158X0X
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.015.000

7380.015.000 | NUDGE CONTROL, SIERRA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 510.77 CHF (con IVA)
 |  | Prestazione CHF | 472.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.5252x
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.020.000

7380.020.000 | CABLE KIT NO. 7
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 504.61 CHF (con IVA)
 |  | Prestazione CHF | 466.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52644
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.021.000

7380.021.000 | CABLE KIT NO. 6A
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 505.80 CHF (con IVA)
 |  | Prestazione CHF | 467.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52645
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.022.000

7380.022.000 | CABLE KIT NO. 11
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 651.63 CHF (con IVA)
 |  | Prestazione CHF | 602.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52646
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.023.000

7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1297.20 CHF (con IVA)
 |  | Prestazione CHF | 1200.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52648
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.026.000

7380.026.000 | CABLE KIT NO. 10HD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 833.45 CHF (con IVA)
 |  | Prestazione CHF | 771.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.52933
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.040.000

7380.040.000 | OTTO BOCK CABLE & CONNECTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 201.55 CHF (con IVA)
 |  | Prestazione CHF | 186.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.54323
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.046.000

7380.046.000 | SOCKET ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 287.92 CHF (con IVA)
 |  | Prestazione CHF | 266.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55132
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.047.000

7380.047.000 | E-Z HOOK TENSION APPLIER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 52.59 CHF (con IVA)
 |  | Prestazione CHF | 48.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.55144
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.080.000

7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.49 CHF (con IVA)
 |  | Prestazione CHF | 635.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57544
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.081.000

7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 654.60 CHF (con IVA)
 |  | Prestazione CHF | 605.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57545
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.082.000

7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 848.59 CHF (con IVA)
 |  | Prestazione CHF | 785.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57546
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.083.000

7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 685.19 CHF (con IVA)
 |  | Prestazione CHF | 633.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57547
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.084.000

7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.49 CHF (con IVA)
 |  | Prestazione CHF | 635.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57548
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.085.000

7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 848.59 CHF (con IVA)
 |  | Prestazione CHF | 785.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57549
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.086.000

7380.086.000 | FOREARM,PREFAB 50MM ID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 695.62 CHF (con IVA)
 |  | Prestazione CHF | 643.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.575xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.087.000

7380.087.000 | PREFAB ASSY ID
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2018.71 CHF (con IVA)
 |  | Prestazione CHF | 1867.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.575xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.089.000

7380.089.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 192.47 CHF (con IVA)
 |  | Prestazione CHF | 178.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57932
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.090.000

7380.090.000 | WRIST CYL.45MM ID 50MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.17 CHF (con IVA)
 |  | Prestazione CHF | 193.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57935
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.091.000

7380.091.000 | WRIST CYL.40MM ID/45MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 262.20 CHF (con IVA)
 |  | Prestazione CHF | 242.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57938
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.092.000

7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.49 CHF (con IVA)
 |  | Prestazione CHF | 635.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57939
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.093.000

7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 665.25 CHF (con IVA)
 |  | Prestazione CHF | 615.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57940
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.094.000

7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 686.49 CHF (con IVA)
 |  | Prestazione CHF | 635.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.57941
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.121.000

7380.121.000 | CAPP HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 933.50 CHF (con IVA)
 |  | Prestazione CHF | 863.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.618xx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.121.100

7380.121.100 | Endo-Arm Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 562.17 CHF (con IVA)
 |  | Prestazione CHF | 520.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | FIL.631 028 401
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.122.000

7380.122.000 | Black Iron Trainer
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1665.39 CHF (con IVA)
 |  | Prestazione CHF | 1540.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 000 049
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.122.100

7380.122.100 | macu4 Explorer Ring Standard
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.94 CHF (con IVA)
 |  | Prestazione CHF | 70.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | macu4 AG
 |  | No d'article | 7649988989230


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.123.000

7380.123.000 | Shroom Tumbler Big Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 556.17 CHF (con IVA)
 |  | Prestazione CHF | 514.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 000 063
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.124.000

7380.124.000 | Arbeitsklaue
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 363.54 CHF (con IVA)
 |  | Prestazione CHF | 336.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.126.000

7380.126.000 | Arbeitshaken
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.94 CHF (con IVA)
 |  | Prestazione CHF | 46.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.127.000

7380.127.000 | Adapter für 10V40
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 155.29 CHF (con IVA)
 |  | Prestazione CHF | 143.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A30=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.128.000

7380.128.000 | Arbeitsring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 100.10 CHF (con IVA)
 |  | Prestazione CHF | 92.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.129.000

7380.129.000 | Handansatz aus Holz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 48.10 CHF (con IVA)
 |  | Prestazione CHF | 44.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.130.000

7380.130.000 | Nutzapfen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.07 CHF (con IVA)
 |  | Prestazione CHF | 80.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.131.000

7380.131.000 | Lochteller mit Nutzapfen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 91.34 CHF (con IVA)
 |  | Prestazione CHF | 84.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A43=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.132.000

7380.132.000 | Nutzapfen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.16 CHF (con IVA)
 |  | Prestazione CHF | 68.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A44=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.135.000

7380.135.000 | Lochteller mit kurzem Nutzapfen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 99.07 CHF (con IVA)
 |  | Prestazione CHF | 91.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A56=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.136.000

7380.136.000 | Beweglicher Arbeitsring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 230.25 CHF (con IVA)
 |  | Prestazione CHF | 213.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10A8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.137.000

7380.137.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 71.35 CHF (con IVA)
 |  | Prestazione CHF | 66.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.140.000

7380.140.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.91 CHF (con IVA)
 |  | Prestazione CHF | 61.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R2=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.141.000

7380.141.000 | Adapter mit Flexion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 231.17 CHF (con IVA)
 |  | Prestazione CHF | 213.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R3=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.142.000

7380.142.000 | Rändelteller
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41.35 CHF (con IVA)
 |  | Prestazione CHF | 38.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R4=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.143.000

7380.143.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 44.59 CHF (con IVA)
 |  | Prestazione CHF | 41.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.144.000

7380.144.000 | Lochteller m.Gewindezapfen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.94 CHF (con IVA)
 |  | Prestazione CHF | 40.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10R6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.145.000

7380.145.000 | Normverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 182.85 CHF (con IVA)
 |  | Prestazione CHF | 169.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10V15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.150.000

7380.150.000 | Fittings-Kugel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.05 CHF (con IVA)
 |  | Prestazione CHF | 5.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.154.000

7380.154.000 | Prägemuffe, kurz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4.97 CHF (con IVA)
 |  | Prestazione CHF | 4.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y25
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.155.000

7380.155.000 | Prägemuffe, lang
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.08 CHF (con IVA)
 |  | Prestazione CHF | 4.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y26
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.157.000

7380.157.000 | Klemmnippel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.73 CHF (con IVA)
 |  | Prestazione CHF | 5.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.158.000

7380.158.000 | Kugelschaft-Fitting
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.59 CHF (con IVA)
 |  | Prestazione CHF | 15.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y31=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.163.000

7380.163.000 | Handgelenk-Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 229.28 CHF (con IVA)
 |  | Prestazione CHF | 212.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D12=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.164.000

7380.164.000 | Zylindrischer Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.94 CHF (con IVA)
 |  | Prestazione CHF | 40.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.167.000

7380.167.000 | Eingussring für Babyhand
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 155.12 CHF (con IVA)
 |  | Prestazione CHF | 143.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D31
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.190.000

7380.190.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 461.21 CHF (con IVA)
 |  | Prestazione CHF | 426.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12K6=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.190.010

7380.190.010 | Modular Kit Transhumeral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.41 CHF (con IVA)
 |  | Prestazione CHF | 218.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 12R6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.214.000

7380.214.000 | Eingussring-Set für 12K13
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.24 CHF (con IVA)
 |  | Prestazione CHF | 25.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.219.000

7380.219.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.43 CHF (con IVA)
 |  | Prestazione CHF | 33.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.220.000

7380.220.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 67.62 CHF (con IVA)
 |  | Prestazione CHF | 62.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G46=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.234.000

7380.234.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 25.13 CHF (con IVA)
 |  | Prestazione CHF | 23.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13G8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.236.000

7380.236.000 | Modular-Ellbogengelenk
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 282.47 CHF (con IVA)
 |  | Prestazione CHF | 261.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.237.000

7380.237.000 | Modular-Adapter für ArmLiner
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.75 CHF (con IVA)
 |  | Prestazione CHF | 104.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.238.000

7380.238.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 45.51 CHF (con IVA)
 |  | Prestazione CHF | 42.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.239.000

7380.239.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.46 CHF (con IVA)
 |  | Prestazione CHF | 40.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.240.000

7380.240.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.10 CHF (con IVA)
 |  | Prestazione CHF | 79.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.241.000

7380.241.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.81 CHF (con IVA)
 |  | Prestazione CHF | 69.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.242.000

7380.242.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 70.37 CHF (con IVA)
 |  | Prestazione CHF | 65.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.243.000

7380.243.000 | Anschlussflansch
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.27 CHF (con IVA)
 |  | Prestazione CHF | 16.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R8=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.244.000

7380.244.000 | Anschlussscheibe mit Rille
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20.70 CHF (con IVA)
 |  | Prestazione CHF | 19.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13R9=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.271.000

7380.271.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23.40 CHF (con IVA)
 |  | Prestazione CHF | 21.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.276.000

7380.276.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.69 CHF (con IVA)
 |  | Prestazione CHF | 124.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z47
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.290.010

7380.290.010 | Modular Kit Schaumstoff
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.61 CHF (con IVA)
 |  | Prestazione CHF | 94.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 15K10
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.293.000

7380.293.000 | Ärmelschutzpolster
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 26.48 CHF (con IVA)
 |  | Prestazione CHF | 24.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 15Y1=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.295.000

7380.295.000 | Gewindemuffe, lang
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2.65 CHF (con IVA)
 |  | Prestazione CHF | 2.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A11
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.296.000

7380.296.000 | Gewindemuffe, kurz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2.05 CHF (con IVA)
 |  | Prestazione CHF | 1.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A12
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.297.000

7380.297.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.08 CHF (con IVA)
 |  | Prestazione CHF | 15.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.298.000

7380.298.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.08 CHF (con IVA)
 |  | Prestazione CHF | 15.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.299.000

7380.299.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 31.78 CHF (con IVA)
 |  | Prestazione CHF | 29.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.300.000

7380.300.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.86 CHF (con IVA)
 |  | Prestazione CHF | 39.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A13=4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.301.000

7380.301.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.05 CHF (con IVA)
 |  | Prestazione CHF | 5.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.302.000

7380.302.000 | Schieber
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2.49 CHF (con IVA)
 |  | Prestazione CHF | 2.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.303.000

7380.303.000 | Führungsring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2.05 CHF (con IVA)
 |  | Prestazione CHF | 1.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.304.000

7380.304.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.81 CHF (con IVA)
 |  | Prestazione CHF | 13.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X1000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.305.000

7380.305.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.11 CHF (con IVA)
 |  | Prestazione CHF | 13.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.306.000

7380.306.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 13.67 CHF (con IVA)
 |  | Prestazione CHF | 12.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=3.8X70
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.307.000

7380.307.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 19.78 CHF (con IVA)
 |  | Prestazione CHF | 18.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A17=5X1000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.316.000

7380.316.000 | Kraftzugbandage für Oberarm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.61 CHF (con IVA)
 |  | Prestazione CHF | 180.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A19
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.317.000

7380.317.000 | Kraftzugbandage für Unterarm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 155.77 CHF (con IVA)
 |  | Prestazione CHF | 144.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A20=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.319.000

7380.319.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 79.72 CHF (con IVA)
 |  | Prestazione CHF | 73.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A21=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.320.000

7380.320.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.05 CHF (con IVA)
 |  | Prestazione CHF | 79.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A21=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.321.000

7380.321.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 82.53 CHF (con IVA)
 |  | Prestazione CHF | 76.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A22=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.322.000

7380.322.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 84.37 CHF (con IVA)
 |  | Prestazione CHF | 78.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A22=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.323.000

7380.323.000 | Klemmschieber-Kupplung
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.35 CHF (con IVA)
 |  | Prestazione CHF | 16.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A23
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.324.000

7380.324.000 | Halterung, klein
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9.95 CHF (con IVA)
 |  | Prestazione CHF | 9.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A24
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.326.000

7380.326.000 | Schraubhülse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9.67 CHF (con IVA)
 |  | Prestazione CHF | 8.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A27
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.327.000

7380.327.000 | Achselschutz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32.70 CHF (con IVA)
 |  | Prestazione CHF | 30.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A29=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.328.000

7380.328.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.43 CHF (con IVA)
 |  | Prestazione CHF | 87.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A3=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.329.000

7380.329.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.67 CHF (con IVA)
 |  | Prestazione CHF | 90.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A3=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.330.000

7380.330.000 | Oberarm-Dreizugbandage
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 228.42 CHF (con IVA)
 |  | Prestazione CHF | 211.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A35
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.331.000

7380.331.000 | Unterarm-Bandage
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.99 CHF (con IVA)
 |  | Prestazione CHF | 179.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A36
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.333.000

7380.333.000 | Achselpolster-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.08 CHF (con IVA)
 |  | Prestazione CHF | 32.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A38
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.334.000

7380.334.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.86 CHF (con IVA)
 |  | Prestazione CHF | 84.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A4=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.335.000

7380.335.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.43 CHF (con IVA)
 |  | Prestazione CHF | 87.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A4=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.336.000

7380.336.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29.02 CHF (con IVA)
 |  | Prestazione CHF | 26.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A44
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.337.000

7380.337.000 | Halterung, gross
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.24 CHF (con IVA)
 |  | Prestazione CHF | 15.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.338.000

7380.338.000 | Spiralmutter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3.73 CHF (con IVA)
 |  | Prestazione CHF | 3.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.339.000

7380.339.000 | Kupplungsstück
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 18.97 CHF (con IVA)
 |  | Prestazione CHF | 17.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.340.000

7380.340.000 | Schlaufenhülse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2.05 CHF (con IVA)
 |  | Prestazione CHF | 1.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.341.000

7380.341.000 | Verbindungsstück-Schraube
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 5.57 CHF (con IVA)
 |  | Prestazione CHF | 5.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21A9
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.342.000

7380.342.000 | Kunststoff-Bandage, hautfarben
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41.46 CHF (con IVA)
 |  | Prestazione CHF | 38.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21B16=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.345.000

7380.345.000 | Schnalle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8.16 CHF (con IVA)
 |  | Prestazione CHF | 7.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y195=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.347.000

7380.347.000 | Gurtverbinder
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.38 CHF (con IVA)
 |  | Prestazione CHF | 20.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y199
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.348.000

7380.348.000 | Distanzhülse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.32 CHF (con IVA)
 |  | Prestazione CHF | 5.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y203
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.349.000

7380.349.000 | Magnetclipverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6.16 CHF (con IVA)
 |  | Prestazione CHF | 5.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y205=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.350.000

7380.350.000 | Kunststoff-Schnallriemen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10.70 CHF (con IVA)
 |  | Prestazione CHF | 9.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y38=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.351.000

7380.351.000 | Saugschaftventil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 53.13 CHF (con IVA)
 |  | Prestazione CHF | 49.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 21Y81
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.352.000

7380.352.000 | Schulterformteil-kompl.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 28.65 CHF (con IVA)
 |  | Prestazione CHF | 26.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 29A123
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.353.000

7380.353.000 | Rumpfstange-Oberteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.72 CHF (con IVA)
 |  | Prestazione CHF | 75.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 29A132=xxx
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.354.000

7380.354.000 | Derma Protection ArmComfort
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 69.99 CHF (con IVA)
 |  | Prestazione CHF | 64.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 453A1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.370.000

7380.370.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 247.06 CHF (con IVA)
 |  | Prestazione CHF | 228.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S110=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.400.000

7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 482.56 CHF (con IVA)
 |  | Prestazione CHF | 446.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | SA149003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.401.000

7380.401.000 | Einlaminierungsring 50mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.42 CHF (con IVA)
 |  | Prestazione CHF | 181.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 89003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.402.000

7380.402.000 | Einlaminierungsring 45mm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 196.42 CHF (con IVA)
 |  | Prestazione CHF | 181.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 091037
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.403.000

7380.403.000 | Verbindungsadapter für kosmetische Armprothese
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.78 CHF (con IVA)
 |  | Prestazione CHF | 81.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=2/250


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.01
  • 7380.404.000

7380.404.000 | Schaftadapter UA oder OA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 124.59 CHF (con IVA)
 |  | Prestazione CHF | 115.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.01
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | schubert + braun prothesenwerk gmbh
 |  | No d'article | 8PW15=1XX


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02

07.02.08.02 | Accessoires (myoélectrique)
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.002.000

7381.002.000 | BATTERY PACK 5V REMOTE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 397.05 CHF (con IVA)
 |  | Prestazione CHF | 367.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 056 891
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.003.000

7381.003.000 | BALL RECEIVER ASSY C713L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.30 CHF (con IVA)
 |  | Prestazione CHF | 19.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 072
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.004.000

7381.004.000 | MOTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 480.45 CHF (con IVA)
 |  | Prestazione CHF | 444.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 353
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.005.000

7381.005.000 | CLAMP STUD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 87.89 CHF (con IVA)
 |  | Prestazione CHF | 81.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 355
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.006.000

7381.006.000 | BUSHING CLAMP STUD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.19 CHF (con IVA)
 |  | Prestazione CHF | 51.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 358
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.007.000

7381.007.000 | RING, UPPER FOREARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 242.47 CHF (con IVA)
 |  | Prestazione CHF | 224.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 365
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.008.000

7381.008.000 | FRICTION PLATE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 184.91 CHF (con IVA)
 |  | Prestazione CHF | 171.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 370
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.009.000

7381.009.000 | DRIVE UNIT ASSEMBLY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2635.26 CHF (con IVA)
 |  | Prestazione CHF | 2437.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 382
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.010.000

7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.63 CHF (con IVA)
 |  | Prestazione CHF | 281.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 405
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.011.000

7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 600.98 CHF (con IVA)
 |  | Prestazione CHF | 555.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 412
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.012.000

7381.012.000 | ADAPTOR 3 PRONG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 72.81 CHF (con IVA)
 |  | Prestazione CHF | 67.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 454
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.013.000

7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 381.86 CHF (con IVA)
 |  | Prestazione CHF | 353.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 496
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.014.000

7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 436.45 CHF (con IVA)
 |  | Prestazione CHF | 403.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 497
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.015.000

7381.015.000 | HOOK RINGS, 100PCS/PKG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 24.32 CHF (con IVA)
 |  | Prestazione CHF | 22.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.037.000

7381.037.000 | FORM, GROUND LAMINATING
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 57.62 CHF (con IVA)
 |  | Prestazione CHF | 53.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 820
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.038.000

7381.038.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 192.47 CHF (con IVA)
 |  | Prestazione CHF | 178.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 932
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.039.000

7381.039.000 | WRIST CYL.45MM ID 50MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.17 CHF (con IVA)
 |  | Prestazione CHF | 193.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 935
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.040.000

7381.040.000 | WRIST CYL.40MM ID/45MM OD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 261.82 CHF (con IVA)
 |  | Prestazione CHF | 242.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 057 938
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.044.000

7381.044.000 | LITHIUM ION BATTERY SYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 813.78 CHF (con IVA)
 |  | Prestazione CHF | 752.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 583
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.045.000

7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 225.82 CHF (con IVA)
 |  | Prestazione CHF | 208.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 584
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.046.000

7381.046.000 | CHARGER WITH INSTRUCTION 230V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 978.95 CHF (con IVA)
 |  | Prestazione CHF | 905.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 858
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.047.000

7381.047.000 | BATTERY AND ADAPTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 518.18 CHF (con IVA)
 |  | Prestazione CHF | 479.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 061 859
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.052.000

7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 633.47 CHF (con IVA)
 |  | Prestazione CHF | 586.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 070 401
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.053.000

7381.053.000 | JUMPER CABLE, FOREARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 239.50 CHF (con IVA)
 |  | Prestazione CHF | 221.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 070 409
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.054.000

7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 537.96 CHF (con IVA)
 |  | Prestazione CHF | 497.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 620
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.056.000

7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 537.96 CHF (con IVA)
 |  | Prestazione CHF | 497.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 630
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.058.000

7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 803.13 CHF (con IVA)
 |  | Prestazione CHF | 742.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 694
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.059.000

7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 803.13 CHF (con IVA)
 |  | Prestazione CHF | 742.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 695
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.061.000

7381.061.000 | HARNESS ASSY,BILATERAL A.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.88 CHF (con IVA)
 |  | Prestazione CHF | 168.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 786
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.062.000

7381.062.000 | HARNESS, BILATERAL BE ADULT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 181.88 CHF (con IVA)
 |  | Prestazione CHF | 168.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 787
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.064.000

7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 400.02 CHF (con IVA)
 |  | Prestazione CHF | 370.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 940
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.065.000

7381.065.000 | SWITCH, NY 3 POS 1in PULL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 778.97 CHF (con IVA)
 |  | Prestazione CHF | 720.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 977
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.066.000

7381.066.000 | WRIST, PASSIVE ENDO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.13 CHF (con IVA)
 |  | Prestazione CHF | 106.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 983
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.067.000

7381.067.000 | SWITCH, OCCC DOUBLE PUSH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 775.89 CHF (con IVA)
 |  | Prestazione CHF | 717.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 987
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.068.000

7381.068.000 | WRIST, FRICTION ENDO
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 215.23 CHF (con IVA)
 |  | Prestazione CHF | 199.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 681 071 988
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.078.000

7381.078.000 | Wrist Option for Procontrol 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1060.89 CHF (con IVA)
 |  | Prestazione CHF | 981.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.079.000

7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 485.53 CHF (con IVA)
 |  | Prestazione CHF | 449.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.080.000

7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 171.23 CHF (con IVA)
 |  | Prestazione CHF | 158.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.081.000

7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.42 CHF (con IVA)
 |  | Prestazione CHF | 104.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.082.000

7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 818.59 CHF (con IVA)
 |  | Prestazione CHF | 757.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 017
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.083.000

7381.083.000 | Procontrol 2 Standard Package
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6406.44 CHF (con IVA)
 |  | Prestazione CHF | 5926.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 020
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.084.000

7381.084.000 | COMPUTER INTERFACE MODULE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 745.19 CHF (con IVA)
 |  | Prestazione CHF | 689.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 021
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.085.000

7381.085.000 | Procontrol 2 Base package
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3350.45 CHF (con IVA)
 |  | Prestazione CHF | 3099.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 031
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.086.000

7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3402.66 CHF (con IVA)
 |  | Prestazione CHF | 3147.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 034
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.087.000

7381.087.000 | ASSY Wireless Comm Kit
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 913.61 CHF (con IVA)
 |  | Prestazione CHF | 845.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 037
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.088.000

7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8011.99 CHF (con IVA)
 |  | Prestazione CHF | 7411.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 053
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.089.000

7381.089.000 | EMG PREAMP SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 4167.53 CHF (con IVA)
 |  | Prestazione CHF | 3855.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 054
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.090.000

7381.090.000 | FOREARM EXTENSION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 524.07 CHF (con IVA)
 |  | Prestazione CHF | 484.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 068
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.093.000

7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.71 CHF (con IVA)
 |  | Prestazione CHF | 205.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 090
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.094.000

7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.71 CHF (con IVA)
 |  | Prestazione CHF | 205.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 091
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.095.000

7381.095.000 | EXTENSION CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 101.40 CHF (con IVA)
 |  | Prestazione CHF | 93.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 094
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.096.000

7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1489.67 CHF (con IVA)
 |  | Prestazione CHF | 1378.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 104
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.097.000

7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.28 CHF (con IVA)
 |  | Prestazione CHF | 171.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 105
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.098.000

7381.098.000 | CABLE-HARNESS SWITCH B
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.28 CHF (con IVA)
 |  | Prestazione CHF | 171.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 106
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.099.000

7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.28 CHF (con IVA)
 |  | Prestazione CHF | 171.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 107
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.100.000

7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 294.63 CHF (con IVA)
 |  | Prestazione CHF | 272.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 145
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.101.000

7381.101.000 | THERAPY CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 229.66 CHF (con IVA)
 |  | Prestazione CHF | 212.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 228
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.102.000

7381.102.000 | MC PUSH SWITCH TAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 250
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.103.000

7381.103.000 | MC PUSH SWITCH BROWN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 251
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.104.000

7381.104.000 | Lock/Unlock Switch Push, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 252
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.105.000

7381.105.000 | Lock/Unlock Switch Push, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 253
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.106.000

7381.106.000 | PUSH SWITCH, CAUCASIAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 254
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.107.000

7381.107.000 | PUSH SWITCH, BROWN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 255
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.108.000

7381.108.000 | MC PULL SWITCH JET BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 259
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.109.000

7381.109.000 | PULL SWITCH BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 261
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.110.000

7381.110.000 | PULL SWITCH, BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 780.64 CHF (con IVA)
 |  | Prestazione CHF | 722.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 263
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.111.000

7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 210.69 CHF (con IVA)
 |  | Prestazione CHF | 194.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 287
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.112.000

7381.112.000 | 7.2V BATTERY CHARGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 611.20 CHF (con IVA)
 |  | Prestazione CHF | 565.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 291
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.113.000

7381.113.000 | Preamp Set with Eyelet Terminal
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1635.66 CHF (con IVA)
 |  | Prestazione CHF | 1513.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 292
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.114.000

7381.114.000 | Wire Harness basic 9 IN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 486.07 CHF (con IVA)
 |  | Prestazione CHF | 449.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 295
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.115.000

7381.115.000 | CONTROLLER, PROCONTROL 3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3122.52 CHF (con IVA)
 |  | Prestazione CHF | 2888.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 303
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.116.000

7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.78 CHF (con IVA)
 |  | Prestazione CHF | 99.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 304
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.117.000

7381.117.000 | 7.2V Battery Lithium Ion external caucasian
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 376.89 CHF (con IVA)
 |  | Prestazione CHF | 348.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 306
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.118.000

7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.21 CHF (con IVA)
 |  | Prestazione CHF | 131.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 309
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.119.000

7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 331.87 CHF (con IVA)
 |  | Prestazione CHF | 307.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 311
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.120.000

7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 142.21 CHF (con IVA)
 |  | Prestazione CHF | 131.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 313
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.121.000

7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 250.58 CHF (con IVA)
 |  | Prestazione CHF | 231.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 315
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.122.000

7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 250.58 CHF (con IVA)
 |  | Prestazione CHF | 231.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 316
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.123.000

7381.123.000 | DUMMY, PREAMP, EA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 44.38 CHF (con IVA)
 |  | Prestazione CHF | 41.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 317
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.124.000

7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.78 CHF (con IVA)
 |  | Prestazione CHF | 99.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 325
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.125.000

7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 107.78 CHF (con IVA)
 |  | Prestazione CHF | 99.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 326
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.126.000

7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 494.02 CHF (con IVA)
 |  | Prestazione CHF | 457.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 331
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.127.000

7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 273.87 CHF (con IVA)
 |  | Prestazione CHF | 253.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 336
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.128.000

7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.35 CHF (con IVA)
 |  | Prestazione CHF | 69.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 347
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.129.000

7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 507.85 CHF (con IVA)
 |  | Prestazione CHF | 469.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 358
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.130.000

7381.130.000 | 3 Speed transmission
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 971.01 CHF (con IVA)
 |  | Prestazione CHF | 898.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 361
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.131.000

7381.131.000 | ETD MOTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 392.57 CHF (con IVA)
 |  | Prestazione CHF | 363.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 365
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.132.000

7381.132.000 | SAFETY RELEASE, FOR ETD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 608.33 CHF (con IVA)
 |  | Prestazione CHF | 562.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 369
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.133.000

7381.133.000 | ASSY SPRING BACKLOCK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.26 CHF (con IVA)
 |  | Prestazione CHF | 83.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 380
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.134.000

7381.134.000 | WRIST QUICK DISCONNECT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 670.38 CHF (con IVA)
 |  | Prestazione CHF | 620.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 393
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.135.000

7381.135.000 | TRANSMISSION ETD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.70 CHF (con IVA)
 |  | Prestazione CHF | 33.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 403
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.136.000

7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 507.85 CHF (con IVA)
 |  | Prestazione CHF | 469.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 420
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.137.000

7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 699.84 CHF (con IVA)
 |  | Prestazione CHF | 647.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 424
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.138.000

7381.138.000 | WIRE HARNESS, FULL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 633.41 CHF (con IVA)
 |  | Prestazione CHF | 585.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 425
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.139.000

7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 253.33 CHF (con IVA)
 |  | Prestazione CHF | 234.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 426
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.140.000

7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 413.27 CHF (con IVA)
 |  | Prestazione CHF | 382.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 429
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.142.000

7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 818.59 CHF (con IVA)
 |  | Prestazione CHF | 757.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 433
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.143.000

7381.143.000 | Assy-Gear pinion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1330.06 CHF (con IVA)
 |  | Prestazione CHF | 1230.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 434
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.144.000

7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 829.13 CHF (con IVA)
 |  | Prestazione CHF | 767.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 435
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.145.000

7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1657.82 CHF (con IVA)
 |  | Prestazione CHF | 1533.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 437
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.146.000

7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1657.82 CHF (con IVA)
 |  | Prestazione CHF | 1533.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 438
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.147.000

7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 439
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.148.000

7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 440
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.149.000

7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 441
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.150.000

7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 294.63 CHF (con IVA)
 |  | Prestazione CHF | 272.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 442
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.151.000

7381.151.000 | MC Adapter T-Cable for ProHand
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 693.57 CHF (con IVA)
 |  | Prestazione CHF | 641.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 444
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.152.000

7381.152.000 | CABLEDUAL CH TOUCH PAD U4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 324.62 CHF (con IVA)
 |  | Prestazione CHF | 300.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 449
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.153.000

7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 413.27 CHF (con IVA)
 |  | Prestazione CHF | 382.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 451
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.154.000

7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 413.27 CHF (con IVA)
 |  | Prestazione CHF | 382.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 452
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.155.000

7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 294.63 CHF (con IVA)
 |  | Prestazione CHF | 272.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 461
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.156.000

7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 324.62 CHF (con IVA)
 |  | Prestazione CHF | 300.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 462
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.157.000

7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 324.62 CHF (con IVA)
 |  | Prestazione CHF | 300.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 463
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.158.000

7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 465
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.159.000

7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1444.00 CHF (con IVA)
 |  | Prestazione CHF | 1335.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 467
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.160.000

7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 508.34 CHF (con IVA)
 |  | Prestazione CHF | 470.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 477
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.161.000

7381.161.000 | ASSY-COVER TD LEFT B
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.48 CHF (con IVA)
 |  | Prestazione CHF | 61.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 479
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.162.000

7381.162.000 | ASSY-COVER TD RIGHT B
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.86 CHF (con IVA)
 |  | Prestazione CHF | 61.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 481
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.163.000

7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2003.04 CHF (con IVA)
 |  | Prestazione CHF | 1852.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 485
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.164.000

7381.164.000 | MOTION CONTROL SLEEVE 16 in
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.48 CHF (con IVA)
 |  | Prestazione CHF | 68.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 496
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.165.000

7381.165.000 | MOTION CONTROL SLEEVE 10in
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.48 CHF (con IVA)
 |  | Prestazione CHF | 68.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 497
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.166.000

7381.166.000 | Cover sector gear ETD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 46.43 CHF (con IVA)
 |  | Prestazione CHF | 42.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 499
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.167.000

7381.167.000 | MOTION CONTROL SLEEVE 14 in
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.48 CHF (con IVA)
 |  | Prestazione CHF | 68.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 505
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.168.000

7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.97 CHF (con IVA)
 |  | Prestazione CHF | 429.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 531
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.169.000

7381.169.000 | 10.8V BATTERY CHARGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 611.20 CHF (con IVA)
 |  | Prestazione CHF | 565.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 532
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.170.000

7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.46 CHF (con IVA)
 |  | Prestazione CHF | 279.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 533
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.171.000

7381.171.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 516.23 CHF (con IVA)
 |  | Prestazione CHF | 477.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 540
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.172.000

7381.172.000 | Battery Utah Arm 3+ Caucasian
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.50 CHF (con IVA)
 |  | Prestazione CHF | 518.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 541
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.173.000

7381.173.000 | NIMH BATTERY BROWN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.50 CHF (con IVA)
 |  | Prestazione CHF | 518.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 542
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.174.000

7381.174.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 515.04 CHF (con IVA)
 |  | Prestazione CHF | 476.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 544
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.175.000

7381.175.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 619.20 CHF (con IVA)
 |  | Prestazione CHF | 572.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 545
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.176.000

7381.176.000 | LINEAR POTENTIOMETER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1060.89 CHF (con IVA)
 |  | Prestazione CHF | 981.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 546
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.177.000

7381.177.000 | FORCE SENSOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1782.95 CHF (con IVA)
 |  | Prestazione CHF | 1649.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 547
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.178.000

7381.178.000 | TOUCH PAD CABLE-SINGLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 239.12 CHF (con IVA)
 |  | Prestazione CHF | 221.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 548
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.179.000

7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 324.62 CHF (con IVA)
 |  | Prestazione CHF | 300.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 549
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.180.000

7381.180.000 | Short forearm Option Utah Arm (23cm)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.28 CHF (con IVA)
 |  | Prestazione CHF | 171.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 551
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.181.000

7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.46 CHF (con IVA)
 |  | Prestazione CHF | 279.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 552
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.182.000

7381.182.000 | ASSY COVER PRO ETD RIGHT, A
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 97.61 CHF (con IVA)
 |  | Prestazione CHF | 90.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 553
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.183.000

7381.183.000 | ASSY COVER PRO ETD LEFT, A
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 112.96 CHF (con IVA)
 |  | Prestazione CHF | 104.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 554
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.184.000

7381.184.000 | EXTENSION CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.58 CHF (con IVA)
 |  | Prestazione CHF | 124.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 556
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.185.000

7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 505.53 CHF (con IVA)
 |  | Prestazione CHF | 467.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 583
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.186.000

7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 441.86 CHF (con IVA)
 |  | Prestazione CHF | 408.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 585
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.187.000

7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 584.50 CHF (con IVA)
 |  | Prestazione CHF | 540.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 586
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.188.000

7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 584.50 CHF (con IVA)
 |  | Prestazione CHF | 540.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 587
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.189.000

7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1444.00 CHF (con IVA)
 |  | Prestazione CHF | 1335.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 596
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.190.000

7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 494.02 CHF (con IVA)
 |  | Prestazione CHF | 457.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 600
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.191.000

7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 449.70 CHF (con IVA)
 |  | Prestazione CHF | 416.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 601
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.192.000

7381.192.000 | HARNESS-PROC2 CONN FOR IWR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 582.77 CHF (con IVA)
 |  | Prestazione CHF | 539.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 617
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.193.000

7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1112.67 CHF (con IVA)
 |  | Prestazione CHF | 1029.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 619
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.194.000

7381.194.000 | HAND 9V MOTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 405.43 CHF (con IVA)
 |  | Prestazione CHF | 375.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 620
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.195.000

7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 669.63 CHF (con IVA)
 |  | Prestazione CHF | 619.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 622
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.196.000

7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 669.63 CHF (con IVA)
 |  | Prestazione CHF | 619.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 623
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.197.000

7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 463.97 CHF (con IVA)
 |  | Prestazione CHF | 429.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 634
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.198.000

7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2297.50 CHF (con IVA)
 |  | Prestazione CHF | 2125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 638
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.199.000

7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2297.50 CHF (con IVA)
 |  | Prestazione CHF | 2125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 639
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.200.000

7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2297.50 CHF (con IVA)
 |  | Prestazione CHF | 2125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 640
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.201.000

7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2297.50 CHF (con IVA)
 |  | Prestazione CHF | 2125.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 641
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.202.000

7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 68.10 CHF (con IVA)
 |  | Prestazione CHF | 63.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 645
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.203.000

7381.203.000 | Multi flex cover
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 85.51 CHF (con IVA)
 |  | Prestazione CHF | 79.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 648
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.204.000

7381.204.000 | TOUCH PADS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 346.78 CHF (con IVA)
 |  | Prestazione CHF | 320.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 669
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.205.000

7381.205.000 | Touch Pad, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 346.78 CHF (con IVA)
 |  | Prestazione CHF | 320.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 670
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.206.000

7381.206.000 | Low Profile Remote On/Off Switch, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 671
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.207.000

7381.207.000 | Low Profile Remote On/Off Switch, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 672
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.208.000

7381.208.000 | Low Profile Lock/Unlock Switch, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 673
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.209.000

7381.209.000 | Low Profile Lock/Unlock Switch, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 674
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.210.000

7381.210.000 | Low Profile Wrist Switch Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 675
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.211.000

7381.211.000 | Low Profile Wrist Switch Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 421.16 CHF (con IVA)
 |  | Prestazione CHF | 389.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 676
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.212.000

7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1105.21 CHF (con IVA)
 |  | Prestazione CHF | 1022.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 677
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.213.000

7381.213.000 | NIMH BATTERY JET BLACK
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 560.50 CHF (con IVA)
 |  | Prestazione CHF | 518.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 692
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.214.000

7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 824.97 CHF (con IVA)
 |  | Prestazione CHF | 763.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 693
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.215.000

7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 954.14 CHF (con IVA)
 |  | Prestazione CHF | 882.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 728
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.216.000

7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 954.14 CHF (con IVA)
 |  | Prestazione CHF | 882.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 729
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.217.000

7381.217.000 | Triad Preamp Cable Dual Channel ProC3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.71 CHF (con IVA)
 |  | Prestazione CHF | 205.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 730
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.218.000

7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 147.29 CHF (con IVA)
 |  | Prestazione CHF | 136.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 731
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.219.000

7381.219.000 | Battery Charger Utah Arm, Li-Ion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 824.97 CHF (con IVA)
 |  | Prestazione CHF | 763.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 732
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.220.000

7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 589.04 CHF (con IVA)
 |  | Prestazione CHF | 544.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 745
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.221.000

7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 589.04 CHF (con IVA)
 |  | Prestazione CHF | 544.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 746
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.222.000

7381.222.000 | Lithium-Ion Battery Utah Arm, Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 589.04 CHF (con IVA)
 |  | Prestazione CHF | 544.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 747
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.223.000

7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 221.71 CHF (con IVA)
 |  | Prestazione CHF | 205.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 752
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.224.000

7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 147.29 CHF (con IVA)
 |  | Prestazione CHF | 136.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 753
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.225.000

7381.225.000 | TRIAD PREAMP SINGLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 965.87 CHF (con IVA)
 |  | Prestazione CHF | 893.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 754
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.226.000

7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 619.79 CHF (con IVA)
 |  | Prestazione CHF | 573.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 756
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.227.000

7381.227.000 | Forearm endcap - Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.46 CHF (con IVA)
 |  | Prestazione CHF | 279.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 758
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.228.000

7381.228.000 | Myolab II Adapter for Triad Preamps
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 368.95 CHF (con IVA)
 |  | Prestazione CHF | 341.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 760
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.229.000

7381.229.000 | Filter for Alternate Inputs
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 235.93 CHF (con IVA)
 |  | Prestazione CHF | 218.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 761
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.230.000

7381.230.000 | Fastener Kit for Triad Preamps
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 39.56 CHF (con IVA)
 |  | Prestazione CHF | 36.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 763
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.231.000

7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 332.57 CHF (con IVA)
 |  | Prestazione CHF | 307.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 776
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.232.000

7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2503.33 CHF (con IVA)
 |  | Prestazione CHF | 2315.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 782
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.233.000

7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1252.50 CHF (con IVA)
 |  | Prestazione CHF | 1158.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 783
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.234.000

7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2503.33 CHF (con IVA)
 |  | Prestazione CHF | 2315.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 784
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.235.000

7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1252.50 CHF (con IVA)
 |  | Prestazione CHF | 1158.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 785
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.236.000

7381.236.000 | Triad Preamp Set (without cables)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1127.43 CHF (con IVA)
 |  | Prestazione CHF | 1042.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 786
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.237.000

7381.237.000 | MDM CONNECTOR
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 213.71 CHF (con IVA)
 |  | Prestazione CHF | 197.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 792
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.238.000

7381.238.000 | Adapter Cable - MDM to Alternate Input
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 193.23 CHF (con IVA)
 |  | Prestazione CHF | 178.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 794
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.239.000

7381.239.000 | Black hook left
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 562.01 CHF (con IVA)
 |  | Prestazione CHF | 519.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 795
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.240.000

7381.240.000 | Black hook right
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 562.01 CHF (con IVA)
 |  | Prestazione CHF | 519.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 796
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.241.000

7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6126.14 CHF (con IVA)
 |  | Prestazione CHF | 5667.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 797
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.242.000

7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6126.14 CHF (con IVA)
 |  | Prestazione CHF | 5667.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 798
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.243.000

7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6126.14 CHF (con IVA)
 |  | Prestazione CHF | 5667.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 799
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.244.000

7381.244.000 | Silent Freeswing Upgrade U4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1657.82 CHF (con IVA)
 |  | Prestazione CHF | 1533.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 800
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.245.000

7381.245.000 | Forearm endcap - Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.46 CHF (con IVA)
 |  | Prestazione CHF | 279.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 804
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.246.000

7381.246.000 | Forearm endcap - Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 302.46 CHF (con IVA)
 |  | Prestazione CHF | 279.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 010 805
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.249.000

7381.249.000 | MYOLAB II EMG TESTER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3792.26 CHF (con IVA)
 |  | Prestazione CHF | 3508.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.250.000

7381.250.000 | T CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 319.81 CHF (con IVA)
 |  | Prestazione CHF | 295.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 003
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.251.000

7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 212.96 CHF (con IVA)
 |  | Prestazione CHF | 197.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 030 004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.255.000

7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 25.35 CHF (con IVA)
 |  | Prestazione CHF | 23.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 001
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.256.000

7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 25.35 CHF (con IVA)
 |  | Prestazione CHF | 23.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 002
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.257.000

7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 177.39 CHF (con IVA)
 |  | Prestazione CHF | 164.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 004
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.258.000

7381.258.000 | FOOTBALL -2S TRANS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.97 CHF (con IVA)
 |  | Prestazione CHF | 54.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 141
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.260.000

7381.260.000 | FINGERS FOR 7 3/4 RIGHT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 75.83 CHF (con IVA)
 |  | Prestazione CHF | 70.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 181
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.261.000

7381.261.000 | SUPPORT, PLANETARY FRICTION
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 30.32 CHF (con IVA)
 |  | Prestazione CHF | 28.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 183
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.262.000

7381.262.000 | FINGERS FOR 7 3/4 LEFT
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.37 CHF (con IVA)
 |  | Prestazione CHF | 59.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 194
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.264.000

7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 224
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.265.000

7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 225
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.271.000

7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.38 CHF (con IVA)
 |  | Prestazione CHF | 13.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 070 352
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.277.000

7381.277.000 | Battery Pack Door Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 011
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.278.000

7381.278.000 | FRICTION BAND, MOTION C
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 20.65 CHF (con IVA)
 |  | Prestazione CHF | 19.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 015
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.279.000

7381.279.000 | Battery Pack Door Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 045
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.282.000

7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 23.03 CHF (con IVA)
 |  | Prestazione CHF | 21.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 130
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.285.000

7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.32 CHF (con IVA)
 |  | Prestazione CHF | 13.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 193
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.286.000

7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.84 CHF (con IVA)
 |  | Prestazione CHF | 14.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 194
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.289.000

7381.289.000 | Battery Pack Door Utah Arm, Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 233
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.290.000

7381.290.000 | TRIAD PREAMP GROMMET
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33.24 CHF (con IVA)
 |  | Prestazione CHF | 30.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 272
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.291.000

7381.291.000 | TRIAD PREAMP DUMMY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8.00 CHF (con IVA)
 |  | Prestazione CHF | 7.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 278
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.292.000

7381.292.000 | PREAMP GROMMET DUMMY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.84 CHF (con IVA)
 |  | Prestazione CHF | 14.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 279
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.293.000

7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1572.86 CHF (con IVA)
 |  | Prestazione CHF | 1455.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 288
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.294.000

7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 157.99 CHF (con IVA)
 |  | Prestazione CHF | 146.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 289
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.295.000

7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 290
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.296.000

7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 291
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.297.000

7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 292
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.298.000

7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 293
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.299.000

7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 294
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.300.000

7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 295
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.301.000

7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 296
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.302.000

7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 297
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.303.000

7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 298
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.304.000

7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.80 CHF (con IVA)
 |  | Prestazione CHF | 145.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 100 299
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.306.000

7381.306.000 | TRIAD PREAMP LONG ELECTRODE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.32 CHF (con IVA)
 |  | Prestazione CHF | 13.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 168
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.307.000

7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.32 CHF (con IVA)
 |  | Prestazione CHF | 13.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 169
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.308.000

7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.32 CHF (con IVA)
 |  | Prestazione CHF | 13.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 200 170
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.311.000

7381.311.000 | HUMERAL ROTATOR, TAN
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 471.91 CHF (con IVA)
 |  | Prestazione CHF | 436.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 310 035
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.313.000

7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 22.16 CHF (con IVA)
 |  | Prestazione CHF | 20.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 362 022
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.316.000

7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.97 CHF (con IVA)
 |  | Prestazione CHF | 60.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 023
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.317.000

7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.70 CHF (con IVA)
 |  | Prestazione CHF | 11.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 030
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.318.000

7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 49.08 CHF (con IVA)
 |  | Prestazione CHF | 45.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 032
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.319.000

7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.70 CHF (con IVA)
 |  | Prestazione CHF | 11.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 033
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.320.000

7381.320.000 | Power Supply Utah Arm, Li-Ion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 68.10 CHF (con IVA)
 |  | Prestazione CHF | 63.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 040
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.321.000

7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 12.70 CHF (con IVA)
 |  | Prestazione CHF | 11.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 390 043
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.329.000

7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 6086.62 CHF (con IVA)
 |  | Prestazione CHF | 5630.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Frey Orthopädie-Bedarf AG
 |  | No d'article | 699 501 067
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.339.010

7381.339.010 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.21 CHF (con IVA)
 |  | Prestazione CHF | 127.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E168
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.339.020

7381.339.020 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.12 CHF (con IVA)
 |  | Prestazione CHF | 180.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E221
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.348.000

7381.348.000 | Handkabel, flach
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.46 CHF (con IVA)
 |  | Prestazione CHF | 32.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.361.000

7381.361.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.97 CHF (con IVA)
 |  | Prestazione CHF | 73.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E108
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.366.000

7381.366.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.08 CHF (con IVA)
 |  | Prestazione CHF | 60.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E132
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.367.000

7381.367.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38.16 CHF (con IVA)
 |  | Prestazione CHF | 35.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E133
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.368.000

7381.368.000 | Elektrodenhalter Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 17.13 CHF (con IVA)
 |  | Prestazione CHF | 15.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E135
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.369.000

7381.369.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 51.46 CHF (con IVA)
 |  | Prestazione CHF | 47.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E153
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.373.000

7381.373.000 | Koaxialstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 190.63 CHF (con IVA)
 |  | Prestazione CHF | 176.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E169
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.380.000

7381.380.000 | Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 362.03 CHF (con IVA)
 |  | Prestazione CHF | 334.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E180
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.381.000

7381.381.000 | Adapterkabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 30.81 CHF (con IVA)
 |  | Prestazione CHF | 28.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E181
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.382.000

7381.382.000 | Kodierstecker-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 192.36 CHF (con IVA)
 |  | Prestazione CHF | 177.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E182
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.386.000

7381.386.000 | Kabelbaum
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 809.51 CHF (con IVA)
 |  | Prestazione CHF | 748.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E187
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.387.000

7381.387.000 | Verteiler
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.32 CHF (con IVA)
 |  | Prestazione CHF | 87.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E188
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.388.000

7381.388.000 | Funktionsstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 9.78 CHF (con IVA)
 |  | Prestazione CHF | 9.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E189
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.389.000

7381.389.000 | Verteiler
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.64 CHF (con IVA)
 |  | Prestazione CHF | 87.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E190
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.393.000

7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2002.01 CHF (con IVA)
 |  | Prestazione CHF | 1852.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E195
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.396.000

7381.396.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 44.59 CHF (con IVA)
 |  | Prestazione CHF | 41.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E201
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.400.000

7381.400.000 | MyoRotronic
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2142.60 CHF (con IVA)
 |  | Prestazione CHF | 1982.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E205
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.401.000

7381.401.000 | Elektroden-Zubehörset
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.94 CHF (con IVA)
 |  | Prestazione CHF | 61.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E206
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.413.000

7381.413.000 | MyoMaster
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2321.66 CHF (con IVA)
 |  | Prestazione CHF | 2147.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E219
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.431.000

7381.431.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 29.24 CHF (con IVA)
 |  | Prestazione CHF | 27.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E257
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.434.000

7381.434.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.80 CHF (con IVA)
 |  | Prestazione CHF | 159.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.435.000

7381.435.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.80 CHF (con IVA)
 |  | Prestazione CHF | 159.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.436.000

7381.436.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.80 CHF (con IVA)
 |  | Prestazione CHF | 159.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=45
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.437.000

7381.437.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.80 CHF (con IVA)
 |  | Prestazione CHF | 159.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.438.000

7381.438.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 172.80 CHF (con IVA)
 |  | Prestazione CHF | 159.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S1=54
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.438.010

7381.438.010 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.42 CHF (con IVA)
 |  | Prestazione CHF | 161.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.439.000

7381.439.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.42 CHF (con IVA)
 |  | Prestazione CHF | 161.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16=34
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.440.000

7381.440.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.42 CHF (con IVA)
 |  | Prestazione CHF | 161.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S16=38
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.441.000

7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2517.76 CHF (con IVA)
 |  | Prestazione CHF | 2329.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S17
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.441.010

7381.441.010 | Eingussring für Kinderunterarm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 480.23 CHF (con IVA)
 |  | Prestazione CHF | 444.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.442.000

7381.442.000 | Eingussring für Kinderunterarm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 480.23 CHF (con IVA)
 |  | Prestazione CHF | 444.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S18=40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.443.000

7381.443.000 | Kupplungs-Einsatz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 41.89 CHF (con IVA)
 |  | Prestazione CHF | 38.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.444.000

7381.444.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 357.38 CHF (con IVA)
 |  | Prestazione CHF | 330.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10S500=M
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.445.000

7381.445.000 | Zugseil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 11.62 CHF (con IVA)
 |  | Prestazione CHF | 10.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 10Y35
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.446.000

7381.446.000 | Laminierring-Set für MyolinoWrist 2001
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.53 CHF (con IVA)
 |  | Prestazione CHF | 135.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11D61
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.457.000

7381.457.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1213.04 CHF (con IVA)
 |  | Prestazione CHF | 1122.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.458.000

7381.458.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1213.04 CHF (con IVA)
 |  | Prestazione CHF | 1122.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=44
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.459.000

7381.459.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1213.04 CHF (con IVA)
 |  | Prestazione CHF | 1122.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S33=48
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.466.000

7381.466.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 697.57 CHF (con IVA)
 |  | Prestazione CHF | 645.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.467.000

7381.467.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 697.57 CHF (con IVA)
 |  | Prestazione CHF | 645.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=44
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.468.000

7381.468.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 697.57 CHF (con IVA)
 |  | Prestazione CHF | 645.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 11S47=48
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.483.000

7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.00 CHF (con IVA)
 |  | Prestazione CHF | 59.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.484.000

7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 74.16 CHF (con IVA)
 |  | Prestazione CHF | 68.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G1000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.485.000

7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.59 CHF (con IVA)
 |  | Prestazione CHF | 54.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.486.000

7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.32 CHF (con IVA)
 |  | Prestazione CHF | 59.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E129=G600
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.487.000

7381.487.000 | Akku-Anschlusskabel mit Clipstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 236.52 CHF (con IVA)
 |  | Prestazione CHF | 218.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E170=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.488.000

7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 240.68 CHF (con IVA)
 |  | Prestazione CHF | 222.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E170=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.489.000

7381.489.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.490.000

7381.490.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.491.000

7381.491.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.492.000

7381.492.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.493.000

7381.493.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.494.000

7381.494.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=6
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.495.000

7381.495.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=7
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.496.000

7381.496.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 27.62 CHF (con IVA)
 |  | Prestazione CHF | 25.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E184=8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.497.000

7381.497.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.35 CHF (con IVA)
 |  | Prestazione CHF | 67.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E188=200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.498.000

7381.498.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 73.35 CHF (con IVA)
 |  | Prestazione CHF | 67.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E188=600
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.499.000

7381.499.000 | Verteiler
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 94.64 CHF (con IVA)
 |  | Prestazione CHF | 87.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E190=150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.499.010

7381.499.010 | Myobock Elektrode
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1054.46 CHF (con IVA)
 |  | Prestazione CHF | 975.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.500.000

7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1054.46 CHF (con IVA)
 |  | Prestazione CHF | 975.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.501.000

7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1054.46 CHF (con IVA)
 |  | Prestazione CHF | 975.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E200=60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.502.000

7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1314.98 CHF (con IVA)
 |  | Prestazione CHF | 1216.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E202=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.503.000

7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1314.98 CHF (con IVA)
 |  | Prestazione CHF | 1216.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E202=60
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.504.000

7381.504.000 | Bluetoothmodul für DynamicArm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 491.96 CHF (con IVA)
 |  | Prestazione CHF | 455.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E208-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.505.000

7381.505.000 | Tastschalter mit Kabel für DynamicArm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.26 CHF (con IVA)
 |  | Prestazione CHF | 144.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E215-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.505.100

7381.505.100 | Remote Elektroden
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 452.88 CHF (con IVA)
 |  | Prestazione CHF | 418.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E40*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.506.000

7381.506.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 54.54 CHF (con IVA)
 |  | Prestazione CHF | 50.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.507.000

7381.507.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 56.75 CHF (con IVA)
 |  | Prestazione CHF | 52.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G600
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.508.000

7381.508.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 56.75 CHF (con IVA)
 |  | Prestazione CHF | 52.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=G800
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.509.000

7381.509.000 | Elektrodenkabel mit Winkelstecker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 59.02 CHF (con IVA)
 |  | Prestazione CHF | 54.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E48=W150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.510.000

7381.510.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 83.67 CHF (con IVA)
 |  | Prestazione CHF | 77.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E50=1200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.511.000

7381.511.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.97 CHF (con IVA)
 |  | Prestazione CHF | 73.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E50=250
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.513.000

7381.513.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 109.34 CHF (con IVA)
 |  | Prestazione CHF | 101.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.514.000

7381.514.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.08 CHF (con IVA)
 |  | Prestazione CHF | 60.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.515.000

7381.515.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.43 CHF (con IVA)
 |  | Prestazione CHF | 59.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.516.000

7381.516.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 66.91 CHF (con IVA)
 |  | Prestazione CHF | 61.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E51=4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.517.000

7381.517.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 139.45 CHF (con IVA)
 |  | Prestazione CHF | 129.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E53=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.522.000

7381.522.000 | Anschlusskabel mit Schalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 103.45 CHF (con IVA)
 |  | Prestazione CHF | 95.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E97=1200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.523.000

7381.523.000 | Anschlusskabel mit Schalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 99.61 CHF (con IVA)
 |  | Prestazione CHF | 92.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E97=250
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.524.000

7381.524.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.97 CHF (con IVA)
 |  | Prestazione CHF | 73.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E98=1200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.525.000

7381.525.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.97 CHF (con IVA)
 |  | Prestazione CHF | 73.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E99=1200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.525.001

7381.525.001 | MyoPlus
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 8591.09 CHF (con IVA)
 |  | Prestazione CHF | 7947.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E520
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.525.002

7381.525.002 | Elektroden Dome
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37.94 CHF (con IVA)
 |  | Prestazione CHF | 35.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z16*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.525.010

7381.525.010 | Carbon-Hülle zu Dynamic Arm
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 918.53 CHF (con IVA)
 |  | Prestazione CHF | 849.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13Z157
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.543.000

7381.543.000 | X-ChangePack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 344.68 CHF (con IVA)
 |  | Prestazione CHF | 318.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B15
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.544.000

7381.544.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 564.93 CHF (con IVA)
 |  | Prestazione CHF | 522.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.545.000

7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 564.93 CHF (con IVA)
 |  | Prestazione CHF | 522.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.546.000

7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 564.93 CHF (con IVA)
 |  | Prestazione CHF | 522.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.547.000

7381.547.000 | OTTO BOCK EnergyPack Schwarz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 564.93 CHF (con IVA)
 |  | Prestazione CHF | 522.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B20-3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.548.000

7381.548.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 534.93 CHF (con IVA)
 |  | Prestazione CHF | 494.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.549.000

7381.549.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 555.53 CHF (con IVA)
 |  | Prestazione CHF | 513.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.550.000

7381.550.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 555.53 CHF (con IVA)
 |  | Prestazione CHF | 513.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.551.000

7381.551.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 540.07 CHF (con IVA)
 |  | Prestazione CHF | 499.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B21-3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.552.000

7381.552.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1709.12 CHF (con IVA)
 |  | Prestazione CHF | 1581.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B25=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.553.000

7381.553.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1604.53 CHF (con IVA)
 |  | Prestazione CHF | 1484.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.554.000

7381.554.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1784.68 CHF (con IVA)
 |  | Prestazione CHF | 1650.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.554.100

7381.554.100 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1550.48 CHF (con IVA)
 |  | Prestazione CHF | 1434.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B35=5
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.555.000

7381.555.000 | AxonEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1496.37 CHF (con IVA)
 |  | Prestazione CHF | 1384.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B500
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.556.000

7381.556.000 | AxonEnergy Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1496.37 CHF (con IVA)
 |  | Prestazione CHF | 1384.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B501
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.557.000

7381.557.000 | Otto Bock Wechsel- Akkumulator
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 321.60 CHF (con IVA)
 |  | Prestazione CHF | 297.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757B8
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.558.000

7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.37 CHF (con IVA)
 |  | Prestazione CHF | 161.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.559.000

7381.559.000 | Otto Bock Impulsladegerät
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 396.84 CHF (con IVA)
 |  | Prestazione CHF | 367.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.560.000

7381.560.000 | Universalnetzteil Friwo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 304.63 CHF (con IVA)
 |  | Prestazione CHF | 281.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L16-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.561.000

7381.561.000 | Ladegerät für 755W4
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 43.62 CHF (con IVA)
 |  | Prestazione CHF | 40.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.561.100

7381.561.100 | Li-Ion Ladegerät
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 659.25 CHF (con IVA)
 |  | Prestazione CHF | 609.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L20
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.562.000

7381.562.000 | Universalnetzteil
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 468.34 CHF (con IVA)
 |  | Prestazione CHF | 433.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L21
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.563.000

7381.563.000 | LADEGERÄT DYNAMICARM
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 632.33 CHF (con IVA)
 |  | Prestazione CHF | 584.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L24
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.564.000

7381.564.000 | MyoLoad Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1139.43 CHF (con IVA)
 |  | Prestazione CHF | 1054.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L25=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.565.000

7381.565.000 | MyoCharge Integral
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1139.43 CHF (con IVA)
 |  | Prestazione CHF | 1054.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757L35
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.567.000

7381.567.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 132.85 CHF (con IVA)
 |  | Prestazione CHF | 122.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757P41
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.568.000

7381.568.000 | Elektrodenadapter 3fach
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 656.17 CHF (con IVA)
 |  | Prestazione CHF | 607.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757P44
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.569.000

7381.569.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.00 CHF (con IVA)
 |  | Prestazione CHF | 53.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z103=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.570.000

7381.570.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 58.00 CHF (con IVA)
 |  | Prestazione CHF | 53.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z103=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.571.000

7381.571.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.46 CHF (con IVA)
 |  | Prestazione CHF | 19.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z104=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.572.000

7381.572.000 | NV Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 21.46 CHF (con IVA)
 |  | Prestazione CHF | 19.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z104=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.590.000

7381.590.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 72.37 CHF (con IVA)
 |  | Prestazione CHF | 66.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.591.000

7381.591.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.84 CHF (con IVA)
 |  | Prestazione CHF | 14.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z150
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.601.000

7381.601.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 133.72 CHF (con IVA)
 |  | Prestazione CHF | 123.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.602.000

7381.602.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.37 CHF (con IVA)
 |  | Prestazione CHF | 128.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.603.000

7381.603.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.37 CHF (con IVA)
 |  | Prestazione CHF | 128.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.604.000

7381.604.000 | Einlegrahmen-Set, schwarz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.15 CHF (con IVA)
 |  | Prestazione CHF | 129.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=1-3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.605.000

7381.605.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 401.27 CHF (con IVA)
 |  | Prestazione CHF | 371.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z184=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.606.000

7381.606.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 47.83 CHF (con IVA)
 |  | Prestazione CHF | 44.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z185=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.607.000

7381.607.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 362.95 CHF (con IVA)
 |  | Prestazione CHF | 335.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z185=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.614.000

7381.614.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 134.31 CHF (con IVA)
 |  | Prestazione CHF | 124.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.615.000

7381.615.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.37 CHF (con IVA)
 |  | Prestazione CHF | 128.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.616.000

7381.616.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.37 CHF (con IVA)
 |  | Prestazione CHF | 128.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.617.000

7381.617.000 | Einlegrahmen-Set, schwarz
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 140.15 CHF (con IVA)
 |  | Prestazione CHF | 129.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=1-3
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.618.000

7381.618.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 401.27 CHF (con IVA)
 |  | Prestazione CHF | 371.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z190=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.619.000

7381.619.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 45.29 CHF (con IVA)
 |  | Prestazione CHF | 41.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z191=1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.620.000

7381.620.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 395.81 CHF (con IVA)
 |  | Prestazione CHF | 366.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z191=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.628.000

7381.628.000 | EMG-Verstärker
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1160.02 CHF (con IVA)
 |  | Prestazione CHF | 1073.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 757Z267=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.634.000

7381.634.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1741.55 CHF (con IVA)
 |  | Prestazione CHF | 1611.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.635.000

7381.635.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1741.55 CHF (con IVA)
 |  | Prestazione CHF | 1611.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=L8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.636.000

7381.636.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1741.55 CHF (con IVA)
 |  | Prestazione CHF | 1611.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.637.000

7381.637.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1741.55 CHF (con IVA)
 |  | Prestazione CHF | 1611.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.638.000

7381.638.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1741.55 CHF (con IVA)
 |  | Prestazione CHF | 1611.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8R1=R8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.666.000

7381.666.000 | Handschalen-Set mit Deckel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 559.85 CHF (con IVA)
 |  | Prestazione CHF | 517.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8X29=L-M-1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.667.000

7381.667.000 | Pinzette
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 216.74 CHF (con IVA)
 |  | Prestazione CHF | 200.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 8Y1
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.668.000

7381.668.000 | Handschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.88 CHF (con IVA)
 |  | Prestazione CHF | 114.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.669.000

7381.669.000 | Handschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.88 CHF (con IVA)
 |  | Prestazione CHF | 114.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.670.000

7381.670.000 | Handschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 123.88 CHF (con IVA)
 |  | Prestazione CHF | 114.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E105=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.671.000

7381.671.000 | Handkabel, zweiadrig
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.84 CHF (con IVA)
 |  | Prestazione CHF | 33.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E125=1000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.672.000

7381.672.000 | Handkabel, zweiadrig
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 33.62 CHF (con IVA)
 |  | Prestazione CHF | 31.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E125=200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.673.000

7381.673.000 | Kabel mit Buchsen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32.81 CHF (con IVA)
 |  | Prestazione CHF | 30.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E126=1000
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.674.000

7381.674.000 | Kabel mit Buchsen
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32.81 CHF (con IVA)
 |  | Prestazione CHF | 30.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E126=200
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.675.000

7381.675.000 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 138.21 CHF (con IVA)
 |  | Prestazione CHF | 127.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E168=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.676.000

7381.676.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.51 CHF (con IVA)
 |  | Prestazione CHF | 75.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=30
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.677.000

7381.677.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.51 CHF (con IVA)
 |  | Prestazione CHF | 75.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=40
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.678.000

7381.678.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 81.51 CHF (con IVA)
 |  | Prestazione CHF | 75.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E185=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.689.000

7381.689.000 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 195.12 CHF (con IVA)
 |  | Prestazione CHF | 180.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E221=*
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.690.000

7381.690.000 | Verteiler
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 288.57 CHF (con IVA)
 |  | Prestazione CHF | 266.95 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E236=2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.777.000

7381.777.000 | 4in1 Controller LS
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1522.16 CHF (con IVA)
 |  | Prestazione CHF | 1408.10 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E369
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.778.000

7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1660.79 CHF (con IVA)
 |  | Prestazione CHF | 1536.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E370
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.781.000

7381.781.000 | Handschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 158.91 CHF (con IVA)
 |  | Prestazione CHF | 147.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E375=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.782.000

7381.782.000 | Handschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 158.91 CHF (con IVA)
 |  | Prestazione CHF | 147.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E375=R
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.791.000

7381.791.000 | Handkabel, geteilt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 156.96 CHF (con IVA)
 |  | Prestazione CHF | 145.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E383
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.815.000

7381.815.000 | Handkabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 146.15 CHF (con IVA)
 |  | Prestazione CHF | 135.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E404
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.822.000

7381.822.000 | Handkabel, geteilt
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 174.20 CHF (con IVA)
 |  | Prestazione CHF | 161.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E410
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.824.000

7381.824.000 | Handkabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 115.45 CHF (con IVA)
 |  | Prestazione CHF | 106.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E412
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.825.000

7381.825.000 | Kontaktplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 322.30 CHF (con IVA)
 |  | Prestazione CHF | 298.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E414
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.826.000

7381.826.000 | 7in1 Controller
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1720.79 CHF (con IVA)
 |  | Prestazione CHF | 1591.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E420=L
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.827.000

7381.827.000 | 7in1 Controller
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1720.79 CHF (con IVA)
 |  | Prestazione CHF | 1591.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E420=R
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.848.000

7381.848.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.73 CHF (con IVA)
 |  | Prestazione CHF | 33.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E94=44
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.849.000

7381.849.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 35.73 CHF (con IVA)
 |  | Prestazione CHF | 33.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9E94=50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.850.000

7381.850.000 | Schutzhandschuh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 78.26 CHF (con IVA)
 |  | Prestazione CHF | 72.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9L1=L7 1/2
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.855.000

7381.855.000 | Eingussring
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 258.90 CHF (con IVA)
 |  | Prestazione CHF | 239.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S110=54
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.935.000

7381.935.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.936.000

7381.936.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.937.000

7381.937.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.938.000

7381.938.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=L8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.939.000

7381.939.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R7 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.940.000

7381.940.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R7 3/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7381.941.000

7381.941.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 638.22 CHF (con IVA)
 |  | Prestazione CHF | 590.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9S258=R8 1/4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.021.000

7382.021.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.48 CHF (con IVA)
 |  | Prestazione CHF | 39.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X12=100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.022.000

7382.022.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 42.48 CHF (con IVA)
 |  | Prestazione CHF | 39.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X13=4
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.023.000

7382.023.000 | Bandagenschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 389.16 CHF (con IVA)
 |  | Prestazione CHF | 360.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X14
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.027.000

7382.027.000 | Zugschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 416.94 CHF (con IVA)
 |  | Prestazione CHF | 385.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X18
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.032.000

7382.032.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 55.40 CHF (con IVA)
 |  | Prestazione CHF | 51.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X24
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.033.000

7382.033.000 | Wippschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 444.02 CHF (con IVA)
 |  | Prestazione CHF | 410.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X25
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.036.000

7382.036.000 | Druckschalter
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 499.15 CHF (con IVA)
 |  | Prestazione CHF | 461.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X37
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.039.000

7382.039.000 | Linear-Steuerungselement
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 843.45 CHF (con IVA)
 |  | Prestazione CHF | 780.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X50
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.040.000

7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 843.45 CHF (con IVA)
 |  | Prestazione CHF | 780.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X51
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.041.000

7382.041.000 | Linear-Steuerungselement
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 889.23 CHF (con IVA)
 |  | Prestazione CHF | 822.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X52
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.042.000

7382.042.000 | 4-Stufen-Steuerungselement
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 885.93 CHF (con IVA)
 |  | Prestazione CHF | 819.55 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 9X53
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.042.100

7382.042.100 | Analogadapter (für BeBionic)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2585.00 CHF (con IVA)
 |  | Prestazione CHF | 2391.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | 13E100
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.044.020

7382.044.020 | Palp replacement kit (Zubehör Bebionic)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 62.10 CHF (con IVA)
 |  | Prestazione CHF | 57.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | B33155
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.044.030

7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 450.40 CHF (con IVA)
 |  | Prestazione CHF | 416.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Otto Bock Suisse AG
 |  | No d'article | BBCBI
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.010

7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 95.78 CHF (con IVA)
 |  | Prestazione CHF | 88.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | 00313
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.100

7382.046.100 | Magnetic Charger System
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 322.35 CHF (con IVA)
 |  | Prestazione CHF | 298.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000290A
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.101

7382.046.101 | NETZTEIL MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 378.13 CHF (con IVA)
 |  | Prestazione CHF | 349.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000291
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.103

7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 256.58 CHF (con IVA)
 |  | Prestazione CHF | 237.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000335
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.104

7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 256.58 CHF (con IVA)
 |  | Prestazione CHF | 237.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL000336
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.105

7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069466
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.046.106

7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 987.71 CHF (con IVA)
 |  | Prestazione CHF | 913.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL069468
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.047.000

7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 658.11 CHF (con IVA)
 |  | Prestazione CHF | 608.80 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | doit être justifié
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238300
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.049.000

7382.049.000 | i-limb™ power pack
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 732.65 CHF (con IVA)
 |  | Prestazione CHF | 677.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238149
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.050.000

7382.050.000 | i-limb™ power pack für "switch block"
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 732.65 CHF (con IVA)
 |  | Prestazione CHF | 677.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL238163
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.051.000

7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2119.30 CHF (con IVA)
 |  | Prestazione CHF | 1960.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL544008
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.052.000

7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2119.30 CHF (con IVA)
 |  | Prestazione CHF | 1960.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | ÖSSUR Schweiz AG
 |  | No d'article | PL544009
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.056.000

7382.056.000 | Vincent base (1-finger connector neutral with wire)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 185.12 CHF (con IVA)
 |  | Prestazione CHF | 171.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-210
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.057.000

7382.057.000 | Vincent connector plates
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 37.02 CHF (con IVA)
 |  | Prestazione CHF | 34.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-211
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.058.000

7382.058.000 | Vincent frame_4finger_line_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.61 CHF (con IVA)
 |  | Prestazione CHF | 188.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-212
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.059.000

7382.059.000 | Vincent frame_4finger_line_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.61 CHF (con IVA)
 |  | Prestazione CHF | 188.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-213
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.060.000

7382.060.000 | Vincent frame_4finger_step_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 203.61 CHF (con IVA)
 |  | Prestazione CHF | 188.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-214
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.061.000

7382.061.000 | Vincent frame_4finger_step_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 104.91 CHF (con IVA)
 |  | Prestazione CHF | 97.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-215
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.062.000

7382.062.000 | Vincent screws assortment (20stk.)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 30.81 CHF (con IVA)
 |  | Prestazione CHF | 28.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-220
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.063.000

7382.063.000 | Vincent framesystem_4finger_line_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1209.53 CHF (con IVA)
 |  | Prestazione CHF | 1118.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-230
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.064.000

7382.064.000 | Vincent framesystem_4finger_line_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1209.53 CHF (con IVA)
 |  | Prestazione CHF | 1118.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-231
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.065.000

7382.065.000 | Vincent framesystem_4finger_step_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1209.53 CHF (con IVA)
 |  | Prestazione CHF | 1118.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-232
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.066.000

7382.066.000 | Vincent framesystem_4finger_step_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1209.53 CHF (con IVA)
 |  | Prestazione CHF | 1118.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-233
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.067.000

7382.067.000 | Vincent framesystem_3finger_line_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.17 CHF (con IVA)
 |  | Prestazione CHF | 239.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-234
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.068.000

7382.068.000 | Vincent framesystem_3finger_line_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 950.36 CHF (con IVA)
 |  | Prestazione CHF | 879.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-235
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.069.000

7382.069.000 | Vincent framesystem_3finger_step_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 950.36 CHF (con IVA)
 |  | Prestazione CHF | 879.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-236
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.070.000

7382.070.000 | Vincent framesystem_3finger_step L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 950.36 CHF (con IVA)
 |  | Prestazione CHF | 879.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-237
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.071.000

7382.071.000 | Vincent framesystem_2finger_line_M
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 691.14 CHF (con IVA)
 |  | Prestazione CHF | 639.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-238
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.072.000

7382.072.000 | Vincent framesystem_2finger_line_L
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 691.14 CHF (con IVA)
 |  | Prestazione CHF | 639.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-240
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.073.000

7382.073.000 | Vincent control 6.1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2591.91 CHF (con IVA)
 |  | Prestazione CHF | 2397.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-310
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.074.000

7382.074.000 | Vincent control 6.0_interface
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3641.02 CHF (con IVA)
 |  | Prestazione CHF | 3368.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-311
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.075.000

7382.075.000 | Vincent control 3.1
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3758.20 CHF (con IVA)
 |  | Prestazione CHF | 3476.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-312
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.076.000

7382.076.000 | Vincent control 3.0 interface
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2499.33 CHF (con IVA)
 |  | Prestazione CHF | 2312.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-313
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.077.000

7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 678.87 CHF (con IVA)
 |  | Prestazione CHF | 628.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-331
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.078.000

7382.078.000 | Vincent emg-wire (3pole wire)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 24.70 CHF (con IVA)
 |  | Prestazione CHF | 22.85 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-332
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.079.000

7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 191.34 CHF (con IVA)
 |  | Prestazione CHF | 177.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-333
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.080.000

7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 191.34 CHF (con IVA)
 |  | Prestazione CHF | 177.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-334
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.081.000

7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 83.94 CHF (con IVA)
 |  | Prestazione CHF | 77.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-336
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.082.000

7382.082.000 | Vincent battery_system_UBS_1301
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1073.81 CHF (con IVA)
 |  | Prestazione CHF | 993.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-521
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.083.000

7382.083.000 | Vincent battery_system_USB_1951
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1073.81 CHF (con IVA)
 |  | Prestazione CHF | 993.35 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-522
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.084.000

7382.084.000 | Vincent battery_system_381
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 970.41 CHF (con IVA)
 |  | Prestazione CHF | 897.70 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-523
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.085.000

7382.085.000 | Vincent battery_1300
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.17 CHF (con IVA)
 |  | Prestazione CHF | 239.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-530
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.086.000

7382.086.000 | Vincent battery_1950
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 259.17 CHF (con IVA)
 |  | Prestazione CHF | 239.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-531
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.087.000

7382.087.000 | Vincent battery_380
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 148.15 CHF (con IVA)
 |  | Prestazione CHF | 137.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-532
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.088.000

7382.088.000 | Vincent battery_port
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 323.49 CHF (con IVA)
 |  | Prestazione CHF | 299.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-540
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.089.000

7382.089.000 | Vincent battery_adapter_wire
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 83.67 CHF (con IVA)
 |  | Prestazione CHF | 77.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-541
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.090.000

7382.090.000 | Vincent battery_charger
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 412.67 CHF (con IVA)
 |  | Prestazione CHF | 381.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 110-550
 |  | Membre du GP | LG-07, LG7000


  • Cap. 07
  • Cap. 07.02
  • Cap. 07.02.08
  • Cap. 07.02.08.02
  • 7382.091.000

7382.091.000 | VINCENTemg2_Paket
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2740.55 CHF (con IVA)
 |  | Prestazione CHF | 2535.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 07.02.08.02
 |  | Prise en charge LAINF/LAM/LAA | oui
 |  | Fournisseur | Vincent Systems
 |  | No d'article | 125-032


  • Cap. 07
  • Cap. 07.09

07.09 | Pièces modulaires, approuvée pour l'inclusion
7999.999.000 | Pièces modulaires, approuvée pour l'inclusion


  • Cap. 07
  • Cap. 07.09
  • 7999.999.000

7999.999.000 | Pièces modulaires, approuvée pour l'inclusion
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 07.09
 |  | Base de compensation | en foction des frais
 |  | Membre du GP | LG-07, LG7000


 Browser per la tariffa 329

Restrizione del dritto: | esclusivamente LAINF, LAM
Restrizione ruolo: | esclusivamente Acustico
Restrizione luogo: | applicabile da tutti escluda ospedale
329 | Tariffa sistema uditivo AA/AM
01 | Condizioni tariffarie generali per sistemi uditivi
02 | Condizioni tariffarie generali per sistemi uditivi speciali
03 | Condizioni tariffarie generali per il trattamento degli acufeni
04 | Tariffa dei sistemi uditivi per l'AINF / l'AM
05 | Tariffa per l'adattamento di sistemi uditivi speciali (sistemi uditivi ancorati all'osso e impianti cocleari)
06 | Tariffa per il trattamento degli acufeni
07 | Garanzia
08 | Requisiti minimi per ogni categoria di sistemi uditivi


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 01

01 Condizioni tariffarie generali per sistemi uditivi
• 1.01 I lavori di adattamento comprendono la consulenza, la diagnostica, l'adattamento comparativo, la prova, i controlli dell'esito e della funzione nonché la stesura del rapporto sull'adattamento.

• 1.02 L'accoppiamento acustico necessario dal punto di vista anatomico tramite otoplastica (conchiglia auricolare in apparecchi acustici intrauricolari o retroauricolari) può essere fatturato separatamente con il codice della tariffa 3.500. In caso di esecuzione binaurale, il codice 3.500 può essere calcolato due volte. Le ulteriori consegne, in seguito a condizioni anatomiche mutate, sono fatturate in base al codice della tariffa 3.500. Le conchiglie auricolari supplementari nell'ambito di un adattamento comparativo sono prese a carico solo se è stata adattata almeno una variante esente da costi supplementari. Il codice della tariffa 3.500 non è cumulabile con il codice 3.510 per l'accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.).

• 1.03 L'accoppiamento acustico tramite componenti standard (Slim Tube, cupola, ecc.), inclusi gli accessori, può essere fatturato separatamente con il codice della tariffa 3.510. Ciò comprende la sostituzione di accoppiamenti acustici fino a una nuova fornitura dei sistemi uditivi. È inclusa la fabbricazione di una otoplastica eventualmente necessaria. In caso di adattamento di sistemi uditivi binaurali, il codice della tariffa può essere calcolato due volte. Il codice della tariffa 3.510 non è cumulabile con il codice 3.500 per l'accoppiamento acustico tramite otoplastica.

• 1.04 Sono compresi nel prezzo: i lavori di adattamento, di assistenza tecnica e assistenza dopo l'adattamento nonché le riparazioni successive fino a un importo di CHF 20.-, in relazione alla consegna e durante la garanzia (Capitolo 7).

Per le riparazioni e i servizi di assistenza tecnica che superano CHF 300.- per ogni sistema uditivo, si deve sottoporre un preventivo delle spese all'assicuratore competente. Le altre prestazioni conformemente al capitolo 4.3 e 6.3 della tariffa nonché le riparazioni che superano CHF 20.- possono essere fatturate separatamente.

Nella fattura devono essere specificati dettagliatamente i lavori di riparazione e assistenza eseguiti. In caso di servizi esterni, la fattura dettagliata della riparazione e dell'assistenza deve essere inoltrata unitamente al conto del tecnologo per sistemi uditivi.

• 1.05 I servizi di assistenza tecnica comprendono la pulizia e la sostituzione del tubo acustico fino a una nuova fornitura del sistema uditivo.

• 1.06 Il servizio di assistenza postvendita comprende, a tempo indeterminato, i controlli audiometrici, il controllo della funzione, la verifica della programmazione e la reimpostazione.

• 1.07 I requisiti minimi dei sistemi uditivi sono definiti nel Capitolo 8.

• 1.08 La persona assicurata deve essere dotata di sistemi uditivi del livello di indicazione prescritto (standard / complesso). Se per motivi personali una persona assicurata richiede un apparecchio più costoso, deve assumersi personalmente i costi supplementari. L'assunzione di tali costi deve essere convenuta per iscritto tra la persona assicura-ta e il fornitore contrattuale prima della consegna del sistema uditivo (utilizzando il modulo «Conferma dell'assunzione di costi supplementari»). Una copia del modulo deve essere inviata all'assicuratore unitamente alla fattura.

• 1.09 Il raffinamento delle conchiglie auricolari è a carico dall'assicuratore solo su indicazione medica.

• 1.10 Le prestazioni dell'assicurazione possono essere rivendicate ogni sei anni al minimo. Per una nuova fornitura fa testo la data del rapporto sull'adattamento indirizzata al medico perito ORL. Un nuovo adattamento può essere effettuato prima della scadenza solo su indicazione medica e se è motivato dal medico perito ORL.

• 1.11 Il rimborso per la perdita di un sistema uditivo si basa sul livello di indicazione (standard / complesso) stabilito nel quadro dell'ultimo adattamento normale. La persona assicurata deve versare in ogni caso una franchigia di cui al punto 4.7. Lo specialista fattura la quota parte AINF / AM all'assicuratore e la franchigia direttamente al portatore dei si-stemi uditivi.

Se, a partire dal quinto anno di utilizzo, una persona assicurata dotata di un impianto binaurale lo perde, si procede in ogni caso a un adattamento sostitutivo binaurale (conformemente al Capitolo 4.7.2, Adattamento sostitutivo binaurale). Per un nuovo adattamento fa testo la data del nuovo rapporto sull'adattamento indirizzato al medico perito ORL.
Condizioni tariffarie generali per sistemi uditivi


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 02

02 Condizioni tariffarie generali per sistemi uditivi speciali
• 2.01 Per adattamento di sistemi uditivi speciali si intende un provvedimento atto a migliorare l'udito, composto da un trasmettitore acustico ancorato all'osso o impiantato e da un amplificatore acustico, sostanzialmente simile a un sistema uditivo convenzionale.

• 2.02 La richiesta all'assicuratore competente (Assicurazione infortuni / Assicurazione militare) per la fornitura di sistemi uditivi speciali è effettuata dal medico perito ORL o da una clinica specializzata insieme al paziente.

L'inserimento del trasmettitore acustico non è parte integrante della presente tariffa.

Dopo l'inserimento del trasmettitore acustico, il medico perito ORL specializzato manda il paziente dal tecnologo per sistemi uditivi per l'adattamento dell'amplificatore acustico.

• 2.03 Se prima dell'adattamento speciale si è proceduto, in accordo con l'assicuratore competente, a un adattamento con sistemi uditivi convenzionali, questo tentativo può essere fatturato con la corrispondente relazione come insuccesso dell'adattamento al momento del passaggio a un sistema uditivo speciale.
Condizioni tariffarie generali per sistemi uditivi speciali


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 03

03 Condizioni tariffarie generali per il trattamento degli acufeni
• 3.01 La premessa per il trattamento degli acufeni è un'indicazione medica. La richiesta all'assicuratore competente è effettuata dal medico perito ORL insieme al paziente.

• 3.02 L'adattamento dei sistemi per acufeni avviene nel quadro della terapia «Tinnitus Retraining». La terapia interdisciplinare comprende l'adattamento dei sistemi per acufeni da parte del tecnologo per sistemi uditivi.

• 3.03 I generatori di suono (Noiser) si prestano esclusivamente per il trattamento con apparecchi per acufeni. Ai generatori di suono può essere aggiunto un accoppiamento acustico fatturabile tramite il codice 7.500 o 7.510 della tariffa.

I sistemi uditivi combinati per acufeni sono utilizzati come sistemi uditivi e come generatori di suono per il trattamento degli acufeni. Essi sono impiegati in presenza di un disturbo uditivo in concomitanza ad acufeni. Per i sistemi combinati sono applicabili i codici della tariffa per l'adattamento di sistemi uditivi complessi (codice della tariffa per adattamento monoaurale 1.200 / 1.210 o binaurale 2.400 / 2.410).

• 3.04 La prestazione è suddivisa in primo adattamento e adattamento in un secondo tempo.

• 3.05 Primo adattamento di generatori di suono (Noiser) (Capitoli 6.1 e 6.2): questa prestazione comprende l'adattamento, la consulenza, la diagnostica, l'uso per prova, i controlli della funzione e dell'esito nonché la stesura del rapporto sull'adattamento. Per questi lavori, sono necessarie di regola 3 sedute, ossia 3 ore, per un adattamento monoaurale. Per un adattamento binaurale è indennizzata un'ora supplementare. È inoltre pagato un accoppiamento acustico corrispondente al codice 7.500 o 7.510 della tariffa.

• 3.06 Primo adattamento di sistemi combinati: in caso di sistemi combinati sono applicabili i codici della tariffa per l'adattamento di sistemi uditivi complessi.

• 3.07 Adattamento in un secondo tempo: se nell'ambito della terapia «Tinnitus Retraining» è necessario un adattamento in un secondo tempo con accompagnamento di un apparecchio (quest'ultimo deve essere prescritto dal medico perito ORL), sono inden-nizzati di regola 9 volte 30 minuti (diagnosi, adattamento, controlli dell'esito, misurazioni, esercizi per l'udito).
Condizioni tariffarie generali per il trattamento degli acufeni


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04

04 | Tariffa dei sistemi uditivi per l'AINF / l'AM
 | Tariffa dei sistemi uditivi per l'AINF / l'AM
04.01 | Adattamento monoaurale (unilaterale)
04.02 | Adattamento binaurale (bilaterale)
04.03 | Prestazioni particolari - Adattamento
04.04 | Adattamento CROS / BI-CROS
04.05 | Riparazioni
04.06 | Adattamento prima della scadenza
04.07 | Perdita di sistemi uditivi


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.01

04.01 | Adattamento monoaurale (unilaterale)
 | I codici di questo capitolo sono fatturabili una sola volta per caso.Adattamento monoaurale (unilaterale)
1.100 | Adattamento monoaurale Standard: Apparecchio
1.110 | Adattamento monoaurale Standard: Servizio d'adattamento
1.200 | Adattamento monoaurale Complesso: Apparecchio
1.210 | Adattamento monoaurale Complesso: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.01
  • 1.100

1.100 | Adattamento monoaurale Standard: Apparecchio
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 459.43 CHF (con IVA)
Prestazione CHF | 425.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.01
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 1.100: Il codice 1.100 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.01
  • 1.110

1.110 | Adattamento monoaurale Standard: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 938.31 CHF (con IVA)
Prestazione CHF | 868.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.01
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 1.110: Il codice 1.110 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.01
  • 1.200

1.200 | Adattamento monoaurale Complesso: Apparecchio
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 751.30 CHF (con IVA)
Prestazione CHF | 695.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.01
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 1.200: Il codice 1.200 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.01
  • 1.210

1.210 | Adattamento monoaurale Complesso: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1264.77 CHF (con IVA)
Prestazione CHF | 1170.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.01
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 1.210: Il codice 1.210 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.02

04.02 | Adattamento binaurale (bilaterale)
 | I codici di questo capitolo sono fatturabili una sola volta per caso.
2.300 | Adattamento binoaurale Standard: Apparecchio
2.310 | Adattamento binoaurale Standard: Servizio d'adattamento
2.400 | Adattamento binoaurale Complesso: Apparecchio
2.410 | Adattamento binoaurale Complesso: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.02
  • 2.300

2.300 | Adattamento binoaurale Standard: Apparecchio
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 918.85 CHF (con IVA)
Prestazione CHF | 850.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.02
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 2.300: Il codice 2.300 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.02
  • 2.310

2.310 | Adattamento binoaurale Standard: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1264.77 CHF (con IVA)
Prestazione CHF | 1170.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.02
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 2.310: Il codice 2.310 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.02
  • 2.400

2.400 | Adattamento binoaurale Complesso: Apparecchio
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1502.59 CHF (con IVA)
Prestazione CHF | 1390.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.02
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 2.400: Il codice 2.400 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.02
  • 2.410

2.410 | Adattamento binoaurale Complesso: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1710.14 CHF (con IVA)
Prestazione CHF | 1582.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.02
Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 2.410: Il codice 2.410 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03

04.03 | Prestazioni particolari - Adattamento
3.500 | Prestazioni particolari Adattamento: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)
3.510 | Prestazioni particolari Adattamento: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)
3.520 | Prestazioni particolari Adattamento: Doratura dell'accoppiamento acustico (su prescrizione medica)
3.530 | Prestazioni particolari Adattamento: Vetrificazione dell'accoppiamento acustico (su prescrizione medica)
3.540 | Prestazioni particolari Adattamento: Adattamento senza successo (esclusa otoplastica), solo se è disponibile il rapporto sull'adattamento
3.550 | Prestazioni particolari Adattamento: Conchiglia auricolare in titanio (su prescrizione medica)


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.500

3.500 | Prestazioni particolari Adattamento: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 151.34 CHF (con IVA)
Prestazione CHF | 140.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.03
In caso di esecuzione binaurale, il codice può essere calcolato due volte. Non è cumulabile con il codice 3.510. Vedi Condizioni tariffarie generali per apparecchi acustici, capitolo [1], cifra (1.2)

Chifra 3.500 non cumulabile con
  • Prestazione 3.510 «Prestazioni particolari Adattamento: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)»


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.510

3.510 | Prestazioni particolari Adattamento: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 151.34 CHF (con IVA)
Prestazione CHF | 140.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 04.03
In caso di esecuzione binaurale, il codice può essere calcolato due volte. Non è cumulabile con il codice 3.500. Vedi Condizioni tariffarie generali per apparecchi acustici, capitolo [1], cifra (1.3)

Chifra 3.510 non cumulabile con
  • Prestazione 3.500 «Prestazioni particolari Adattamento: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)»


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.520

3.520 | Prestazioni particolari Adattamento: Doratura dell'accoppiamento acustico (su prescrizione medica)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 224.85 CHF (con IVA)
 |  | Prestazione CHF | 208.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.03
 |  | Presa a carico del costo unicamente su prescrizione medica.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.530

3.530 | Prestazioni particolari Adattamento: Vetrificazione dell'accoppiamento acustico (su prescrizione medica)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 36.75 CHF (con IVA)
 |  | Prestazione CHF | 34.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.03
 |  | Presa a carico del costo unicamente su prescrizione medica.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.540

3.540 | Prestazioni particolari Adattamento: Adattamento senza successo (esclusa otoplastica), solo se è disponibile il rapporto sull'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 656.17 CHF (con IVA)
 |  | Prestazione CHF | 607.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.03
 |  | Deve sussistere il rapporto sull'adattamento.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.03
  • 3.550

3.550 | Prestazioni particolari Adattamento: Conchiglia auricolare in titanio (su prescrizione medica)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 378.35 CHF (con IVA)
 |  | Prestazione CHF | 350.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.03
 |  | Presa a carico del costo unicamente su prescrizione medica.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.04

04.04 | Adattamento CROS / BI-CROS
4.600 | Adattamento CROS / BI-CROS: Set trasmittente-ricevente
4.610 | Adattamento CROS / BI-CROS: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.04
  • 4.600

4.600 | Adattamento CROS / BI-CROS: Set trasmittente-ricevente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2270.10 CHF (con IVA)
 |  | Prestazione CHF | 2100.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.04


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.04
  • 4.610

4.610 | Adattamento CROS / BI-CROS: Servizio d'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1264.77 CHF (con IVA)
 |  | Prestazione CHF | 1170.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.04


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.05

04.05 | Riparazioni
3.560 | Riparazioni


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.05
  • 3.560

3.560 | Riparazioni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04.05
 |  | • Riparazioni in conformità al capitolo [1], cifra (1.4): in base ai costi sostenuti • Materiale (necessario elenco dettagliato): conf. prezzi per il pubblico • Restanti spese (informazioni dettagliate, spese postali, ecc.): costi effettivi in base alla ricevuta Per le riparazioni e i servizi di assistenza tecnica che superano CHF 300.-, si deve sottoporre un preventivo delle spese all'assicuratore competente. Vedi interpretazione capitolo [1], cifra (1.4)


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.06

04.06 | Adattamento prima della scadenza
 | In caso di un nuovo adattamento prima della scadenza e in assenza di una chiara indicazione medica, l'assicurazione può versare i seguenti contributi (costi in base all'adattamento stan-dard o complesso). Per queste prestazioni deve essere indicato il codice tariffa dell'adattamento ante fornito (codice di riferimento).
5.700 | Adattamento prima della scadenza dopo 3 anni (Indennizzo 25%)
5.710 | Adattamento prima della scadenza dopo 4 anni (Indennizzo 50%)
5.720 | Adattamento prima della scadenza dopo 5 anni (Indennizzo 75%)


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.06
  • 5.700

5.700 | Adattamento prima della scadenza dopo 3 anni (Indennizzo 25%)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 04.06
Indennizzo in base all'indicazione medica: 25 % Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 5.700: Il codice 5.700 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.06
  • 5.710

5.710 | Adattamento prima della scadenza dopo 4 anni (Indennizzo 50%)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 04.06
Indennizzo in base all'indicazione medica: 50 % Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 5.710: Il codice 5.710 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.06
  • 5.720

5.720 | Adattamento prima della scadenza dopo 5 anni (Indennizzo 75%)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 04.06
Indennizzo in base all'indicazione medica: 75 % Questo codice è fatturabile una sola volta per caso.

Restrizioni quantitative:
  • Chifra 5.720: Il codice 5.720 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07

04.07 | Perdita di sistemi uditivi
04.07.01 | Adattamento sostitutivo monoaurale (incluso accoppiamento acustico)
04.07.02 | Adattamento sostitutivo binaurale (incluso accoppiamento acustico)
04.07.03 | Adattamento sostitutivo in caso di perdita di un sistema uditivo (in caso di adattamento binaurale)


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01

04.07.01 | Adattamento sostitutivo monoaurale (incluso accoppiamento acustico)
1.120 | Adattamento sostitutivo monoaurale Standard: Perdita nel 1° anno
1.130 | Adattamento sostitutivo monoaurale Standard: Perdita nel 2° anno
1.140 | Adattamento sostitutivo monoaurale Standard: Perdita nel 3° anno
1.150 | Adattamento sostitutivo monoaurale Standard: Perdita nel 4° anno
1.160 | Adattamento sostitutivo monoaurale Standard: Perdita nel 5° anno
1.170 | Adattamento sostitutivo monoaurale Standard: Perdita nel 6° anno
1.220 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 1° anno
1.230 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 2° anno
1.240 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 3° anno
1.250 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 4° anno
1.260 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 5° anno
1.270 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 6° anno


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.120

1.120 | Adattamento sostitutivo monoaurale Standard: Perdita nel 1° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 516.72 CHF (con IVA)
 |  | Prestazione CHF | 478.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 1° anno: Franchigia persona assicurata CHF 955.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.130

1.130 | Adattamento sostitutivo monoaurale Standard: Perdita nel 2° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 516.72 CHF (con IVA)
 |  | Prestazione CHF | 478.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 2° anno: Franchigia persona assicurata CHF 955.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.140

1.140 | Adattamento sostitutivo monoaurale Standard: Perdita nel 3° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 774.54 CHF (con IVA)
 |  | Prestazione CHF | 716.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 3° anno: Franchigia persona assicurata CHF 716.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.150

1.150 | Adattamento sostitutivo monoaurale Standard: Perdita nel 4° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 774.54 CHF (con IVA)
 |  | Prestazione CHF | 716.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 4° anno: Franchigia persona assicurata CHF 716.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.160

1.160 | Adattamento sostitutivo monoaurale Standard: Perdita nel 5° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1032.36 CHF (con IVA)
 |  | Prestazione CHF | 955.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 5° anno: Franchigia persona assicurata CHF 478.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.170

1.170 | Adattamento sostitutivo monoaurale Standard: Perdita nel 6° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1032.36 CHF (con IVA)
 |  | Prestazione CHF | 955.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 6° anno: Franchigia persona assicurata CHF 478.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.220

1.220 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 1° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 722.11 CHF (con IVA)
 |  | Prestazione CHF | 668.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 1° anno: Franchigia persona assicurata CHF 1'337.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.230

1.230 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 2° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 722.11 CHF (con IVA)
 |  | Prestazione CHF | 668.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 2° anno: Franchigia persona assicurata CHF 1'337.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.240

1.240 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 3° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1083.70 CHF (con IVA)
 |  | Prestazione CHF | 1002.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 3° anno: Franchigia persona assicurata CHF 1'002.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.250

1.250 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 4° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1083.70 CHF (con IVA)
 |  | Prestazione CHF | 1002.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 4° anno: Franchigia persona assicurata CHF 1'002.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.260

1.260 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 5° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1445.30 CHF (con IVA)
 |  | Prestazione CHF | 1337.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 5° anno: Franchigia persona assicurata CHF 668.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.01
  • 1.270

1.270 | Adattamento sostitutivo monoaurale Complesso: Perdita nel 6° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1445.30 CHF (con IVA)
 |  | Prestazione CHF | 1337.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.01
 |  | Perdita nel 6° anno: Franchigia persona assicurata CHF 668.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02

04.07.02 | Adattamento sostitutivo binaurale (incluso accoppiamento acustico)
2.320 | Adattamento sostitutivo binoaurale Standard: Perdita nel 1° anno
2.330 | Adattamento sostitutivo binoaurale Standard: Perdita nel 2° anno
2.340 | Adattamento sostitutivo binoaurale Standard: Perdita nel 3° anno
2.350 | Adattamento sostitutivo binoaurale Standard: Perdita nel 4° anno
2.360 | Adattamento sostitutivo binoaurale Standard: Perdita nel 5° anno
2.370 | Adattamento sostitutivo binoaurale Standard: Perdita nel 6° anno
2.420 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 1° anno
2.430 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 2° anno
2.440 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 3° anno
2.450 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 4° anno
2.460 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 5° anno
2.470 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 6° anno


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.320

2.320 | Adattamento sostitutivo binoaurale Standard: Perdita nel 1° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 829.13 CHF (con IVA)
 |  | Prestazione CHF | 767.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 1° anno: Franchigia persona assicurata CHF 1'534.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.330

2.330 | Adattamento sostitutivo binoaurale Standard: Perdita nel 2° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 829.13 CHF (con IVA)
 |  | Prestazione CHF | 767.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 2° anno: Franchigia persona assicurata CHF 1'534.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.340

2.340 | Adattamento sostitutivo binoaurale Standard: Perdita nel 3° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1243.69 CHF (con IVA)
 |  | Prestazione CHF | 1150.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 3° anno: Franchigia persona assicurata CHF 1'150.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.350

2.350 | Adattamento sostitutivo binoaurale Standard: Perdita nel 4° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1243.69 CHF (con IVA)
 |  | Prestazione CHF | 1150.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 4° anno: Franchigia persona assicurata CHF 1'150.50 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.360

2.360 | Adattamento sostitutivo binoaurale Standard: Perdita nel 5° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1658.25 CHF (con IVA)
 |  | Prestazione CHF | 1534.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 5° anno: Franchigia persona assicurata CHF 767.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.370

2.370 | Adattamento sostitutivo binoaurale Standard: Perdita nel 6° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1658.25 CHF (con IVA)
 |  | Prestazione CHF | 1534.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 6° anno: Franchigia persona assicurata CHF 767.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.420

2.420 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 1° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1171.80 CHF (con IVA)
 |  | Prestazione CHF | 1084.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 1° anno: Franchigia persona assicurata CHF 2'168.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.430

2.430 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 2° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1171.80 CHF (con IVA)
 |  | Prestazione CHF | 1084.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 2° anno: Franchigia persona assicurata CHF 2'168.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.440

2.440 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 3° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1757.71 CHF (con IVA)
 |  | Prestazione CHF | 1626.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 3° anno: Franchigia persona assicurata CHF 1'626.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.450

2.450 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 4° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1757.71 CHF (con IVA)
 |  | Prestazione CHF | 1626.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 4° anno: Franchigia persona assicurata CHF 1'626.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.460

2.460 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 5° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2343.61 CHF (con IVA)
 |  | Prestazione CHF | 2168.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 5° anno: Franchigia persona assicurata CHF 1'084.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.02
  • 2.470

2.470 | Adattamento sostitutivo binoaurale Complesso: Perdita nel 6° anno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 2343.61 CHF (con IVA)
 |  | Prestazione CHF | 2168.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04.07.02
 |  | Perdita nel 6° anno: Franchigia persona assicurata CHF 1'084.00 Presa a carico del costo unicamente su previa domanda di presa a carico all'assicuratore competente. Vedi capitolo [04.07]


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 04
  • Cap. 04.07
  • Cap. 04.07.03

04.07.03 | Adattamento sostitutivo in caso di perdita di un sistema uditivo (in caso di adattamento binaurale)
 | In caso di perdita di un sistema uditivo per cui è previsto un adattamento binaurale, tale siste-ma viene rimborsato conformemente al sottocapitolo 4.7.1. Per quel che concerne l'adatta-mento in un secondo tempo continua a valere la durata del primo adattamento (valido fino al quarto anno compreso).


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 05

05 | Tariffa per l'adattamento di sistemi uditivi speciali (sistemi uditivi ancorati all'osso e impianti cocleari)
6.800 | Adattamento di sistemi uditivi speciali, sistemi uditivi ancorati all'osso: Sistemi
6.810 | Adattamento di sistemi uditivi speciali, sistemi uditivi ancorati all'osso: Servizio d'adattamento
6.820 | Adattamento di sistemi uditivi speciali, impianti cocleari: Sistemi
6.830 | Adattamento di sistemi uditivi speciali, impianti cocleari: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 05
  • 6.800

6.800 | Adattamento di sistemi uditivi speciali, sistemi uditivi ancorati all'osso: Sistemi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05
 |  | Sistema secondo il listino prezzi. Deve essere sottoposta all'assicuratore competente la fattura in versione originale.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 05
  • 6.810

6.810 | Adattamento di sistemi uditivi speciali, sistemi uditivi ancorati all'osso: Servizio d'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05
 |  | in analogia all'AI


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 05
  • 6.820

6.820 | Adattamento di sistemi uditivi speciali, impianti cocleari: Sistemi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05
 |  | Sistema secondo il listino prezzi. Deve essere sottoposta all'assicuratore competente la fattura in versione originale.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 05
  • 6.830

6.830 | Adattamento di sistemi uditivi speciali, impianti cocleari: Servizio d'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05
 |  | in analogia all'AI


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06

06 | Tariffa per il trattamento degli acufeni
06.01 | Adattamento monoaurale con sistema Noiser
06.02 | Adattamento binaurale con sistemi Noiser
06.03 | Prestazioni particolari - Acufeni


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.01

06.01 | Adattamento monoaurale con sistema Noiser
7.900 | Adattamento monoaurale con sistema Noiser, acufeni: Sistemi
7.910 | Adattamento monoaurale con sistema Noiser, acufeni: Servizio d'adattamento
7.920 | Adattamento monoaurale con sistema Noiser, acufeni, adattamento in un secondo tempo: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.01
  • 7.900

7.900 | Adattamento monoaurale con sistema Noiser, acufeni: Sistemi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 459.43 CHF (con IVA)
 |  | Prestazione CHF | 425.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.01
  • 7.910

7.910 | Adattamento monoaurale con sistema Noiser, acufeni: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 389.16 CHF (con IVA)
Prestazione CHF | 360.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 06.01

Restrizioni quantitative:
  • Chifra 7.910: Il codice 7.910 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.01
  • 7.920

7.920 | Adattamento monoaurale con sistema Noiser, acufeni, adattamento in un secondo tempo: Servizio d'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 583.74 CHF (con IVA)
 |  | Prestazione CHF | 540.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 06.01


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.02

06.02 | Adattamento binaurale con sistemi Noiser
7.930 | Adattamento binaurale con sistemi Noiser, acufeni: Sistemi
7.940 | Adattamento binaurale con sistemi Noiser, acufeni: Servizio d'adattamento
7.950 | Adattamento binaurale con sistemi Noiser, acufeni, adattamento in un secondo tempo: Servizio d'adattamento


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.02
  • 7.930

7.930 | Adattamento binaurale con sistemi Noiser, acufeni: Sistemi
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 918.85 CHF (con IVA)
Prestazione CHF | 850.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 06.02

Chifra 7.930 solo cumulabile con
    Chiffre 7.930 cumulable seulement avec
    • Prestation 7.500 «Prestations particulières Acouphènes: Embout par otoplastie»
    • Prestation 7.510 «Prestations particulières Acouphènes: Embout par composants standard (Slim Tube, Dom, etc.)»


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.02
  • 7.940

7.940 | Adattamento binaurale con sistemi Noiser, acufeni: Servizio d'adattamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 518.88 CHF (con IVA)
Prestazione CHF | 480.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 06.02

Restrizioni quantitative:
  • Chifra 7.940: Il codice 7.940 è fatturabile una sola volta per caso.


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.02
  • 7.950

7.950 | Adattamento binaurale con sistemi Noiser, acufeni, adattamento in un secondo tempo: Servizio d'adattamento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 583.74 CHF (con IVA)
 |  | Prestazione CHF | 540.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 06.02


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.03

06.03 | Prestazioni particolari - Acufeni
7.500 | Prestazioni particolari Acufeni: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)
7.510 | Prestazioni particolari Acufeni: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.03
  • 7.500

7.500 | Prestazioni particolari Acufeni: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 151.34 CHF (con IVA)
Prestazione CHF | 140.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 06.03
In caso di esecuzione binaurale, il codice può essere calcolato due volte. Non è cumulabile con il codice 7.510.

Chifra 7.500 non cumulabile con
  • Prestazione 7.510 «Prestazioni particolari Acufeni: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)»


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 06
  • Cap. 06.03
  • 7.510

7.510 | Prestazioni particolari Acufeni: Accoppiamento acustico tramite componenti standard (es. Slim Tube, cupola, ecc.)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 151.34 CHF (con IVA)
Prestazione CHF | 140.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 06.03
In caso di esecuzione binaurale, il codice può essere calcolato due volte. Non è cumulabile con il codice 7.500.

Chifra 7.510 non cumulabile con
  • Prestazione 7.500 «Prestazioni particolari Acufeni: Accoppiamento acustico tramite otoplastica (conchiglia auricolare)»


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 07

07 | Garanzia
 | • 7.01 Il fornitore di prestazioni offre per i sistemi una garanzia minima di 24 mesi a partire dal-la data del rapporto sull'adattamento stilato dal tecnologo per sistemi uditivi. In caso di riparazione, la garanzia è di tre mesi per le parti sostituite. La garanzia si estende ai difetti di costruzione, di materiale e di lavorazione e include in particolare anche i lavori necessari di adattamento. • 7.02 Non rientrano nella garanzia l'usura normale e gli accoppiamenti acustici (otoplastica o componenti standard).


 Browser per la tariffa 329

  • Tariffa 329
  • Cap. 08

08 | Requisiti minimi per ogni categoria di sistemi uditivi
 | Adattamento standard - dispositivi minimi dei sistemi uditivi: • Tecnologia completamente digitale • Limitatore regolabile • Almeno 3 canali • Dispositivo di soppressione del feedback acustico • Dispositivo di soppressione dell'interferenza Adattamento complesso - dispositivi minimi dei sistemi uditivi: • Tecnologia completamente digitale • Limitatore regolabile • Almeno 5 canali • Dispositivo di soppressione del feedback acustico regolabile dal singolo soggetto • Dispositivo di soppressione dell'interferenza regolabile • Microfono direzionale • In caso di sistemi uditivi retroauricolari: programmi acustici commutabili


 Browser per la tariffa 330

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Psicologo
Restrizione luogo: | nessun limitazioni
330 | Tariffa per prestazioni neuropsicologiche AINF/AM/AI
01 | Prestazione
02 | Supplementi per perizie


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01

01 | Prestazione
100.001 | Terapia individuale per 5 min.
100.002 | Terapia di gruppo per 5 min.
100.003 | Esame diagnostico per 5 min.
100.004 | Interpretazione, analisi dei dati, rapporto per 5 min.
100.005 | Discussione del reperto e colloquio di consulenza per 5 min.
100.006 | Consultazione telefonica per 5 min.
100.007 | Prestazioni in assenza del paziente per 5 min.
100.008 | Indennità di trasferta per 5 min.


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.001

100.001 | Terapia individuale per 5 min.
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Terapia di funzioni neuropsicologiche, messa in atto di strategie di compensazione / coping, consulenza. - Fatturazione massima ammessa: 18 volte per seduta - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.002

100.002 | Terapia di gruppo per 5 min.
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Fatturabile proporzionalmente al numero di partecipanti (metodo del comune divisore). - Fatturazione massima ammessa: 21 volte per seduta - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.003

100.003 | Esame diagnostico per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | La posizione comprende procedimenti d'esame standardizzati e semistandardizzati, esplorazione, anamnesi e osservazione del comportamento per registrare le funzioni neuropsicologiche (tra l'altro attenzione, percezione, memoria, funzioni cognitive, elaborazione emozionale e affettiva). - Fatturazione massima ammessa: 72 volte per caso - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.004

100.004 | Interpretazione, analisi dei dati, rapporto per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | La posizione comprende l'interpretazione e l'analisi delle informazioni rilevate secondo 100.003, la loro valutazione neuropsicologica tenendo conto dell'anamnesi, dei risultati dei test neuropsicologici, dell'osservazione del comportamento, dell'esplorazione e dei reperti medici disponibili. - Fatturazione massima ammessa: 48 volte per caso - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.005

100.005 | Discussione del reperto e colloquio di consulenza per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Discussione delle constatazioni con il paziente, consulenza neuropsicologica. - Fatturazione massima ammessa: 18 volte per caso - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.006

100.006 | Consultazione telefonica per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Consultazione telefonica del paziente. Vale anche per consulenza/discussione con la persona responsabile dell'educazione del minore o con il tutore in relazione diretta con l'esame o il trattamento del paziente. - Fatturazione massima ammessa: 48 volte ogni 6 mesi - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.007

100.007 | Prestazioni in assenza del paziente per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Vale per le prestazioni in relazione all'esame/al trattamento del paziente in sua assenza (eccetto le consultazioni telefoniche secondo la cifra 100.006), che devono necessariamente avvenire a voce o per telefono, per es. informazioni presso terzi, informazione ai familiari o ad altre persone di riferimento del paziente, discussione con terapeuti e assistenti, studio degli atti. - Fatturazione massima ammessa: 48 volte ogni 6 mesi - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 01
  • 100.008

100.008 | Indennità di trasferta per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | L'indennità di trasferta è bonificata solo in casi eccezionali e previo accordo con l'assicuratore competente. Viene indennizzato il mero tempo di trasferta, indipendentemente dal veicolo scelto, risp. il tempo di trasferta come pedone. Il tempo determinante per l'indennità di trasferta inizia al momento in cui si lascia lo studio o il luogo in cui è ubicato l'istituto e si conclude con l'arrivo dal paziente. In caso di visite di più pazienti durante il medesimo giro, si può conteggiare solo il tempo necessario per trasferirsi da un paziente al paziente successivo. L'indennità di trasferta per il ritorno viene calcolata in funzione del tempo per il viaggio dal(l'ultimo) paziente allo studio o al luogo dell'istituto. - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 02

02 | Supplementi per perizie
 | Nota generale Per le cifre 100.003 - 100.007 e 100.010 il dispendio di tempo conteggiabile per perizia è limitato a 14 ore al massimo. La media annuale di tale dispendio di tempo non può superare le 12 ore. Questa regolamentazione non concerne le perizie che sono fatturate con la cifra 100.011.
100.010 | Supplemento per maggior impegno in caso di perizie per 5 min.
100.011 | Perizia necessitante di impegno straordinario per 5 min.


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 02
  • 100.010

100.010 | Supplemento per maggior impegno in caso di perizie per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02
 |  | Per le cifre 100.003 - 100.007 e 100.010 il dispendio di tempo conteggiabile per perizia è limitato a 14 ore al massimo. La media annuale di tale dispendio di tempo non può superare le 12 ore. Questa regolamentazione non concerne le perizie che sono fatturate con la cifra 100.011. Rimunerazione del maggior lavoro per perizie con un elevato grado di difficoltà, problematiche su più livelli, apprezzamento di reperti e perizie precedenti, risposta difficile a un voluminoso catalogo di domande, ricerche impegnative. - Fatturazione massima ammessa: 48 volte per caso - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 330

  • Tariffa 330
  • Cap. 02
  • 100.011

100.011 | Perizia necessitante di impegno straordinario per 5 min.
 | 13.04.06 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.53
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02
 |  | L'impegno straordinario deve essere giustificato e superare nettamente quello della posizione 100.010. La rimunerazione è stabilita mediante accordo con l'assicuratore competente e assunta solo sulla base di un'approvazione scritta (benestare). - Fatturazione massima ammessa: Secondo accordo con il mandante competente - La tariffa si basa su un tasso orario di: CHF 186.40


 Browser per la tariffa 331

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Ocularisti
Restrizione luogo: | applicabile da tutti escluda ospedale
331 | Protesi oculari LAInf/AM/AI
01 | Posizioni/Interpretazioni


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01

01 | Posizioni/Interpretazioni
 | Per tutte le prestazioni valgono i requisiti di base, da soddisfare a livello cumulativo, di efficacia, appropriatezza ed economicità (criteri EAE).
1000 | Protesi oculare in vetro, a pezzo
1000.0 | Protesi oculari in vetro / Adulti e giovani dai 16 anni di età
1000.1 | Protesi oculari in vetro / Bambini e giovani fino all'età di 15 anni
2000 | Protesi oculare in materia plastica, a pezzo
2000.0 | Protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
2000.1 | Protesi oculari in materia plastica / Bambini e giovani fino all'età di 15 anni
3000.0 | Microftalmia e anoftalmia / Bambini fino alla consegna della protesi oculare in materia plastica
3000.1 | Microftalmia e anoftalmia / Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età
4000.0 | Politure di protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 1000

1000 | Protesi oculare in vetro, a pezzo
01.01.19 - 31.12.23 | Validità
Prestazione CHF | 775.45 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni correlate alla consegna di una protesi oculare, come appuntamento / conferma, preparazione del dossier cliente, contatto / corrispondenza con gli enti che sostengono le spese e i medici, preventivo, fatturazione, verifica dell'avvenuto pagamento, dichiarazione di conformità ecc.
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.)
  • Realizzazione della protesi in vetro e adattamento individuale
  • Materiale
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 1000.0

1000.0 | Protesi oculari in vetro / Adulti e giovani dai 16 anni di età
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 778.32 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i garanti dei costi e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, dichiarazione di conformità, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi in vetro e adattamento individuale.
  • Materiale.
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili.

Restrizioni quantitative:
  • Chifra 1000.0: Tutti gli anni

Restrizioni dell'età:
  • Chifra 1000.0: Adulti e giovani dai 16 anni di età


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 1000.1

1000.1 | Protesi oculari in vetro / Bambini e giovani fino all'età di 15 anni
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 778.32 CHF (con IVA)
Prestazione CHF | 720.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i garanti dei costi e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, dichiarazione di conformità, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi in vetro e adattamento individuale.
  • Materiale.
  • Spese accessorie quali affitto locali, pernottamento, spese di viaggio e simili.

Restrizioni quantitative:
  • Chifra 1000.1: Ogni 6 mesi

Restrizioni dell'età:
  • Chifra 1000.1: Bambini e giovani fino all'età di 15 anni


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 2000

2000 | Protesi oculare in materia plastica, a pezzo
01.01.19 - 31.12.23 | Validità
Prestazione CHF | 3615.50 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni correlate alla consegna di una protesi oculare, come appuntamento / conferma, preparazione del dossier cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo, fatturazione, verifica dell'avvenuto pagamento ecc.
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.)
  • Fabbricazione della protesi in materia plastica
  • Materiale
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza
  • Rettifiche (ingrandimenti, riduzioni)
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia)


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 2000.0

2000.0 | Protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 3628.92 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi oculare in materia plastica.
  • Materiale.
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza.
  • Rettifiche entro un anno (ingrandimenti, riduzioni).
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia).

Restrizioni quantitative:
  • Chifra 2000.0: Ogni 5 anni

Restrizioni dell'età:
  • Chifra 2000.0: Adulti e giovani dai 16 anni di età


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 2000.1

2000.1 | Protesi oculari in materia plastica / Bambini e giovani fino all'età di 15 anni
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 3628.92 CHF (con IVA)
Prestazione CHF | 3357.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per pezzo
Il forfait include le seguenti prestazioni:
  • Amministrazione: tutte le prestazioni legate alla consegna di una protesi oculare come fissare / confermare un appuntamento, preparare il dossier del cliente, contatto / corrispondenza con i centri di costo e i medici, preventivo dei costi, emissione della fattura, verifica della ricezione del pagamento, ecc..
  • Consulenza al cliente (colloquio, prova stampo, istruzioni per l'uso e la manutenzione ecc.).
  • Realizzazione della protesi oculare in materia plastica.
  • Materiale.
  • Pulizia / lucidatura annuale della protesi incl. controllo e consulenza.
  • Rettifiche entro un anno (ingrandimenti, riduzioni).
  • Spese supplementari per modellatore, protesi senza impianto, realizzazione di un guscio sclerale o protesi per bambini (eccetto in caso di microftalmia, anoftalmia).

Restrizioni quantitative:
  • Chifra 2000.1: Ogni 3 anni

Restrizioni dell'età:
  • Chifra 2000.1: Bambini e giovani fino all'età di 15 anni


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 3000.0

3000.0 | Microftalmia e anoftalmia / Bambini fino alla consegna della protesi oculare in materia plastica
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 359.97 CHF (con IVA)
Prestazione CHF | 333.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per trattamento
Interpretazione relativa alle cifre tariffaria:
  • La microftalmia e l'anoftalmia sono infermità congenite (IC 415) che rappresentano un provvedimento sanitario a carico dell'assicurazione per l'invalidità fino alla fine del trattamento (nessuna prestazione nell'ambito dell'assicurazione contro gli infortuni o dell'assicurazione militare).
  • Nota sull'Art. 7 della convenzione tariffale: nell'ambito dell'assicurazione per l'invalidità, la tipologia e l'entità delle prestazioni vengono stabilite tramite una decisione / comunicazione dell'ufficio AI competente. La fornitura per microftalmia e anoftalmia a carico dell'assicurazione di invalidità deve essere indicata dal punto si vista medico e prescritta da un medico. Presuppone l'esistenza di un accordo scritto del garante dei costi.
  • La protesi oculare in materia plastica viene conteggiata separatamente con la cifra tariffaria 2000.1.

Restrizioni quantitative:
  • Chifra 3000.0: fino a 12 trattamenti l'anno


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 3000.1

3000.1 | Microftalmia e anoftalmia / Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 359.97 CHF (con IVA)
Prestazione CHF | 333.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario per trattamento
Interpretazione relativa alle cifre tariffaria:
  • La microftalmia e l'anoftalmia sono infermità congenite (IC 415) che rappresentano un provvedimento sanitario a carico dell'assicurazione per l'invalidità fino alla fine del trattamento (nessuna prestazione nell'ambito dell'assicurazione contro gli infortuni o dell'assicurazione militare).
  • Nota sull'Art. 7 della convenzione tariffale: nell'ambito dell'assicurazione per l'invalidità, la tipologia e l'entità delle prestazioni vengono stabilite tramite una decisione / comunicazione dell'ufficio AI competente. La fornitura per microftalmia e anoftalmia a carico dell'assicurazione di invalidità deve essere indicata dal punto si vista medico e prescritta da un medico. Presuppone l'esistenza di un accordo scritto del garante dei costi.
  • La protesi oculare in materia plastica viene conteggiata separatamente con la cifra tariffaria 2000.1.

Restrizioni quantitative:
  • Chifra 3000.1: fino a 4 trattamenti (appuntamenti di adattamento) l'anno

Restrizioni dell'età:
  • Chifra 3000.1: Bambini dalla consegna della protesi oculare fino al compimento del 6° anno di età


 Browser per la tariffa 331

  • Tariffa 331
  • Cap. 01
  • 4000.0

4000.0 | Politure di protesi oculari in materia plastica / Adulti e giovani dai 16 anni di età
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 130.80 CHF (con IVA)
Prestazione CHF | 121.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Unità | Prezzo forfettario all'anno
Interpretazione relativa alla cifra tariffaria:
  • La cifra tariffaria 4000.0 non si applica ai bambini e ai giovani fino a 15 anni di età.

Restrizioni quantitative:
  • Chifra 4000.0: Forfait all'anno dopo 5 anni dalla consegna della protesi oculare in materia plastica

Restrizioni dell'età:
  • Chifra 4000.0: Adulti e giovani dai 16 anni di età


 Browser per la tariffa 334

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Paramedici incl. Spitex
Restrizione luogo: | applicabile da tutti escluda ospedale
334 | Tariffa infermieristica indipendente
01 | Osservazioni generali
02 | Voci tariffarie
03 | Voci tariffarie supplementari


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 01

01 | Osservazioni generali
 | Tariffa applicabile alle infermiere / agli infermieri indipendenti che forniscono assistenza infermieristica e sanitaria alle persone assicurate durante le cure ambulatoriali o domiciliari. Tutte le posizioni includono le spese di viaggio, i costi di trasporto e le attrezzature minori. · ·


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02

02 | Voci tariffarie
001 | Valutazione delle cure necessarie e consulenza, ogni 10 min.
002 | Esami e cure, ogni 10 min.
003 | Monitoraggio, senza cure e trattamenti, ogni 10 min.
004 | Cura di base in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.
005 | Cura di base non in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02
  • 001

001 | Valutazione delle cure necessarie e consulenza, ogni 10 min.
01.01.20 - 31.12.99 | Validità
Prestazione Pt | 13.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02
Questa prestazione può essere fornita solo da infermieri/e qualificati (ai sensi dell'art. 49 OAMal).

Cifra 001 non cumulabile con
  • Chiffre 005 «Cura di base non in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.»


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02
  • 002

002 | Esami e cure, ogni 10 min.
01.01.20 - 31.12.99 | Validità
Prestazione Pt | 12.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02
Questa prestazione può essere fornita solo da infermieri/e qualificati (ai sensi dell'art. 49 OAMal).

Cifra 002 non cumulabile con
  • Chiffre 005 «Cura di base non in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.»


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02
  • 003

003 | Monitoraggio, senza cure e trattamenti, ogni 10 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 6.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02
 |  | Questa prestazione può essere fornita solo da infermieri/e qualificati (ai sensi dell'art. 49 OAMal).


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02
  • 004

004 | Cura di base in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.
01.01.20 - 31.12.99 | Validità
Prestazione Pt | 11.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02
Questa prestazione può essere fornita solo da infermieri/e qualificati (ai sensi dell'art. 49 OAMal).

Cifra 004 non cumulabile con
  • Chiffre 005 «Cura di base non in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.»

Chiffre 004 solo cumulabile con
  • Chiffre 001 «Valutazione delle cure necessarie e consulenza, ogni 10 min.»
  • Chiffre 002 «Esami e cure, ogni 10 min.»


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 02
  • 005

005 | Cura di base non in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.
01.01.20 - 31.12.99 | Validità
Prestazione Pt | 6.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 02
Questa posizione non può essere fatturata all'AI.

Cifra 005 non cumulabile con
  • Chiffre 001 «Valutazione delle cure necessarie e consulenza, ogni 10 min.»
  • Chiffre 002 «Esami e cure, ogni 10 min.»
  • Chiffre 004 «Cura di base in relazione alle prestazioni secondo le voci tariffarie 001 e 002, ogni 10 min.»


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 03

03 | Voci tariffarie supplementari
006 | Servizi forniti la domenica e nei giorni festivi, ogni 10 min.
007 | Supplemento per la sorveglianza serale e notturna dalle 20.00 alle 23.00, ogni 10 min.
008 | Supplemento di fine turno e di notte dalle 23.00 alle 06.00, ogni 10 min.


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 03
  • 006

006 | Servizi forniti la domenica e nei giorni festivi, ogni 10 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03
 |  | Solo i giorni seguenti sono considerati festivi: 1 gennaio, 2 gennaio, Venerdì Santo, Lunedì di Pasqua, Ascensione, Lunedì di Pentecoste, 1 agosto, 25 dicembre, 26 dicembre Fatturabili al massimo 6 volte all'ora.


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 03
  • 007

007 | Supplemento per la sorveglianza serale e notturna dalle 20.00 alle 23.00, ogni 10 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03
 |  | Fatturabili al massimo 6 volte all'ora.


 Browser per la tariffa 334

  • Tariffa 334
  • Cap. 03
  • 008

008 | Supplemento di fine turno e di notte dalle 23.00 alle 06.00, ogni 10 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 5.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03
 |  | Fatturabili al massimo 6 volte all'ora.


 Browser per la tariffa 337

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico incl. calzolaio
Restrizione luogo: | nessun limitazioni
337 | Tariffa carrozzella
10 | Prestazioni generali
20 | Carrozzelle standard
30 | Carrozzelle attive
40 | Carrozzelle per bambini
50 | Carrozzelle speciali
60 | Carrozzelle elettriche
70 | Opzioni relative al grado di disabilità (OrGD)
80 | Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400
90 | Propulsori per carrozzelle / Attrezzature speciali


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10

10 | Prestazioni generali

Capitolo 10 non cumulabile con
  • Prestazione 90.412.000
  • Prestazione 90.421.000
10.000 | Informazioni di fornitura
10.110 | Indennità di trasferta
10.120 | Consulenze e referti
10.130 | Noleggio di sedie a rotelle
10.140 | Riparazioni/Adeguamenti in un secondo tempo/Revisioni
10.150 | Franchigie


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000

10.000 | Informazioni di fornitura
DISPOSIZIONI GENERALI
Il modello della carrozzella consegnata e gli accessori forfettari utilizzati sono compresi nel forfait della carrozzella e devono essere indicati sulla fattura.

Le opzioni relative al grado di disabilità sono fatturabili separatamente su prescrizione medica.

TERMINI

CARROZZELLA MANUALE
Per le categorie seguenti si intendono le carrozzelle che per il loro genere corrispondono ad un mezzo ausiliare adeguato e pronto all'uso. Ne fa parte quanto segue:

- telaio fisso o pieghevole
- ruote posteriori e ruote anteriori girevoli
- freni
- telo sedile e coprischienale (fodera)
- pedane
- braccioli / protezioni laterali

Le categorie ATTIVA, BAMBINI, SPECIALE possono anche essere usate come strutture per l'aggiunta di adattamenti della posizione seduta (ortesi per la seduta secondo tariffa ASTO).

La funzionalità e la sicurezza devono essere approvate con la marcatura CE, la dichiarazione di conformità e la scheda sul prodotto in tedesco, francese e italiano (prodotti medici ODmed e direttiva 93/42/CEE).

Possono essere fatturate solo le posizioni che figurano nell'elenco delle opzioni relative al grado di disabilità (allegato al modulo "Prescrizione medica per la fornitura di una carrozzella").

TELAIO PER SCOCCHE
Il "telaio per scocche" (sedia a rotelle) corrisponde nel suo genere a sedie / carrozzelle speciali che però sono collegate alla fornitura di una scocca.

CARROZZELLA ELETTRICA
Per la categoria seguente si intendono carrozzelle elettriche che per il loro genere corrispondono ad un mezzo ausiliare adeguato e pronto all'uso. Ne fa parte quanto segue:

- ruote motrici
- ruote sterzanti
- pedane
- braccioli
- batteria esente da manutenzione e caricabatteria

La funzionalità e la sicurezza devono essere approvate con la marcatura CE, la dichiarazione di conformità e la scheda sul prodotto in tedesco, francese e italiano (prodotti medici ODmed e direttiva 93/42/CEE).

Possono essere fatturate solo le voci tariffarie che figurano nell'elenco delle opzioni relative al grado di disabilità (allegato al modulo "Prescrizione medica per la fornitura di una carrozzella").

CARROZZELLA ELETTRICA PER USO ALL'INTERNO (VOCE TARIFFARIA 90.411.000)
Alla voce tariffaria 90.411.000 possono essere fornite solo carrozzelle elettriche che non soddisfano i criteri di definizione per carrozzelle elettriche del capitolo 60. Si tratta di semplici carrozzelle elettriche per uso prevalentemente interno o per uso esterno limitato (ad es. carrozzine elettriche pieghevoli).

CARROZZELLA ELETTRICA PER TERRENI ACCIDENTATI (VOCE TARIFFARIA 90.421.000)
Alla voce tariffaria 90.421.000 possono essere fornite solo carrozzelle elettriche che non soddisfano i criteri di definizione per carrozzelle elettriche del capitolo 60. Si tratta di carrozzelle elettriche per uso su terreni accidentati.

PROPULSORI ELETTRICI
Per propulsori elettrici sono intesi i sistemi di azionamento elettrico / trazione elettrica adattabili per sedie a rotelle manuali.
10.001.000 | Nuova fornitura
10.002.000 | Fornitura successiva
10.003.000 | Adattamento successivo
10.004.000 | Adattamento in un secondo tempo in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
10.005.000 | Cambiamento di posizione
10.006.000 | Crescita
10.007.000 | Postoperatoria/o
10.008.000 | Progressione
10.008.010 | Usura
10.009.000 | Altro
10.020.000 | Riparazione
10.021.000 | Riparazione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
10.030.000 | Revisione
10.031.000 | Revisione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
10.032.000 | Servizio di garanzia per carrozzelle manuali o elettriche


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.001.000

10.001.000 | Nuova fornitura
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 0.00 CHF (con IVA)
Prestazione CHF | 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.000
Prestazione statistica;

Non cumulabile con il capitolo 80;
Non cumulabile con le prestazioni: 10.002.000; 10.003.000; 10.030.000

Chifra 10.001.000 non cumulabile con
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Prestazione 10.002.000 «Fornitura successiva»
  • Prestazione 10.003.000 «Adattamento successivo»
  • Prestazione 10.030.000 «Revisione»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.002.000

10.002.000 | Fornitura successiva
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 0.00 CHF (con IVA)
Prestazione CHF | 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.000
Prestazione statistica;

Non cumulabile con il capitolo 80;
Non cumulabile con le prestazioni: 10.001.000; 10.003.000; 10.030.000

Chifra 10.002.000 non cumulabile con
  • Prestazione 10.001.000 «Nuova fornitura»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Prestazione 10.003.000 «Adattamento successivo»
  • Prestazione 10.030.000 «Revisione»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.003.000

10.003.000 | Adattamento successivo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 0.00 CHF (con IVA)
Prestazione CHF | 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.000
Prestazione statistica;

Non cumulabile con i capitoli 70, 80.500 e 80.550;
Non cumulabile con le prestazioni: 10.001.000; 10.002.000; 10.030.000

Chifra 10.003.000 non cumulabile con
  • Prestazione 10.001.000 «Nuova fornitura»
  • Prestazione 10.002.000 «Fornitura successiva»
  • Capitolo 70 «Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi»
  • Capitolo 80.500
  • Capitolo 80.550 «Poggiatesta standard, regolabile in diverse posizioni»
  • Prestazione 10.030.000 «Revisione»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.004.000

10.004.000 | Adattamento in un secondo tempo in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 0.00 CHF (con IVA)
Prestazione CHF | 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.000
Prestazione statistica;

Cumulabile esclusivamente con il capitolo 80

Chifra 10.004.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Capitolo 70 «Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.005.000

10.005.000 | Cambiamento di posizione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.006.000

10.006.000 | Crescita
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.007.000

10.007.000 | Postoperatoria/o
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.008.000

10.008.000 | Progressione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.008.010

10.008.010 | Usura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.009.000

10.009.000 | Altro
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica; Indicazione del motivo di fornitura


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.020.000

10.020.000 | Riparazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.021.000

10.021.000 | Riparazione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.030.000

10.030.000 | Revisione
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 0.00 CHF (con IVA)
Prestazione CHF | 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.000
Prestazione statistica; Check up di controllo secondo le istruzioni del produttore;

Non cumulabile con il capitolo 80; Non cumulabile con le prestazioni: 10.001.000; 10.002.000; 10.003.000

Chifra 10.030.000 non cumulabile con
  • Prestazione 10.001.000 «Nuova fornitura»
  • Prestazione 10.002.000 «Fornitura successiva»
  • Prestazione 10.003.000 «Adattamento successivo»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.031.000

10.031.000 | Revisione in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.000
  • 10.032.000

10.032.000 | Servizio di garanzia per carrozzelle manuali o elettriche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.000
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110

10.110 | Indennità di trasferta
 | La remunerazione per le indennità di trasferta si basa alle osservazioni sul tarifario. L'indennità di trasferta comprende il viaggio di andata e ritorno. Se sul tragitto vengono visitati diversi clienti, l'indennità di trasferta deve essere ripartita equamente sui diversi clienti.
10.111.000 | Indennità di trasferta I
10.112.000 | Indennità di trasferta II
10.113.000 | Indennità di trasferta III
10.114.000 | Indennità di trasferta IV
10.115.000 | Indennità di trasferta, costo effettivo


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110
  • 10.111.000

10.111.000 | Indennità di trasferta I
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 21.62 CHF (con IVA)
Prestazione CHF | 20.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.110
Raggio: 1 - 5 km

Non cumulabile lo stesso giorno con: 10.112.000; 10.113.000; 10.114.000; 10.115.000

Chifra 10.111.000 non cumulabile con
  • Prestazione 10.112.000 «Indennità di trasferta II»
  • Prestazione 10.113.000 «Indennità di trasferta III»
  • Prestazione 10.114.000 «Indennità di trasferta IV»
  • Prestazione 10.115.000 «Indennità di trasferta, costo effettivo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110
  • 10.112.000

10.112.000 | Indennità di trasferta II
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 81.08 CHF (con IVA)
Prestazione CHF | 75.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.110
Raggio: 6 - 20 km

Non cumulabile lo stesso giorno con: 10.111.000; 10.113.000; 10.114.000; 10.115.000

Chifra 10.112.000 non cumulabile con
  • Prestazione 10.111.000 «Indennità di trasferta I»
  • Prestazione 10.113.000 «Indennità di trasferta III»
  • Prestazione 10.114.000 «Indennità di trasferta IV»
  • Prestazione 10.115.000 «Indennità di trasferta, costo effettivo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110
  • 10.113.000

10.113.000 | Indennità di trasferta III
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 172.96 CHF (con IVA)
Prestazione CHF | 160.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.110
Raggio: 21 - 60 km

Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.114.000; 10.115.000

Chifra 10.113.000 non cumulabile con
  • Prestazione 10.111.000 «Indennità di trasferta I»
  • Prestazione 10.112.000 «Indennità di trasferta II»
  • Prestazione 10.114.000 «Indennità di trasferta IV»
  • Prestazione 10.115.000 «Indennità di trasferta, costo effettivo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110
  • 10.114.000

10.114.000 | Indennità di trasferta IV
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 286.47 CHF (con IVA)
Prestazione CHF | 265.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.110
Raggio: 61 - 90 km

Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.113.000; 10.115.000

Chifra 10.114.000 non cumulabile con
  • Prestazione 10.111.000 «Indennità di trasferta I»
  • Prestazione 10.112.000 «Indennità di trasferta II»
  • Prestazione 10.113.000 «Indennità di trasferta III»
  • Prestazione 10.115.000 «Indennità di trasferta, costo effettivo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.110
  • 10.115.000

10.115.000 | Indennità di trasferta, costo effettivo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 10.110
Raggio: più di 90 km

Non cumulabile lo stesso giorno con: 10.111.000; 10.112.000; 10.113.000; 10.114.000

Chifra 10.115.000 non cumulabile con
  • Prestazione 10.111.000 «Indennità di trasferta I»
  • Prestazione 10.112.000 «Indennità di trasferta II»
  • Prestazione 10.113.000 «Indennità di trasferta III»
  • Prestazione 10.114.000 «Indennità di trasferta IV»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.120

10.120 | Consulenze e referti
10.121.000 | Consulenza tecnica, ogni 15 min.
10.122.000 | Referto, ogni 15 min.


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.120
  • 10.121.000

10.121.000 | Consulenza tecnica, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.120
Non rimborsato dagli assicuratori LAINF/LAM /LAI

Non cumulabile con i capitoli 20; 30; 40; 50; 60

Chifra 10.121.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.120
  • 10.122.000

10.122.000 | Referto, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.120
Vale esclusivamente per i referti chiesti dagli assicuratori.

Non cumulabile con i capitoli 20; 30; 40; 50: 60

Chifra 10.122.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130

10.130 | Noleggio di sedie a rotelle
 | In caso di necessità urgente, può essere consegnata a noleggio una carrozzella, come soluzione temporanea per un massimo di 60 giorni fino alla consegna del mezzo definitivo. Il noleggio può essere fatturato alle istituzioni sociali federali, conformemente alle corrispondenti posizioni tariffarie. Nei settori AINF e AM, questa limitazione non si applica se il noleggio della carrozzella è previsto per un periodo limitato durante una fase medicalmente necessaria (cure post-operatorie, immobilizzazione, ecc.) e a condizione che la persona assicurata non sia permanentemente dipendente da una carrozzella. Il periodo di noleggio si basa sulla prescrizione medica rilasciata dal medico curante. Se il noleggio supera i 90 giorni, una richiesta giustificata di proroga del periodo di noleggio deve essere presentata in anticipo all'assicuratore responsabile. È responsabilità del proprietario di assicurarsi che la carrozzella a noleggio venga restituita in tempo previsto.
10.131.000 | Tassa di base (pulizia, regolazioni)
10.132.000 | Noleggio di una carrozzella manuale (sostituzione/fornitura intermedia; al giorno)
10.132.100 | Noleggio di una carrozzella manuale durante un periodo di transizione medica (recupero post-operatorio, immobilizzazione, ecc.; al giorno)
10.133.000 | Noleggio di una carrozzella elettrica (sostituzione/fornitura intermedia; al giorno)
10.133.100 | Noleggio di una carrozzella elettrica durante un periodo di transizione medica (soccorso post-operatorio, immobilizzazione, ecc.; al giorno)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130
  • 10.131.000

10.131.000 | Tassa di base (pulizia, regolazioni)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 124.32 CHF (con IVA)
 |  | Prestazione CHF | 115.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 10.130
 |  | Limitazione: massimo 1x per periodo di noleggio


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130
  • 10.132.000

10.132.000 | Noleggio di una carrozzella manuale (sostituzione/fornitura intermedia; al giorno)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 4.32 CHF (con IVA)
Prestazione CHF | 4.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.130
Fatturabile secondo le osservazioni sul tariffario.

Non cumulabile con 10.132.100, 10.133.000, 10.133.100;
Limitazione: massimo 60 giorni

Chifra 10.132.000 non cumulabile con
  • Prestazione 10.132.100 «Noleggio di una carrozzella manuale durante un periodo di transizione medica (recupero post-operatorio, immobilizzazione, ecc.; al giorno)»
  • Prestazione 10.133.000 «Noleggio di una carrozzella elettrica (sostituzione/fornitura intermedia; al giorno)»
  • Prestazione 10.133.100 «Noleggio di una carrozzella elettrica durante un periodo di transizione medica (soccorso post-operatorio, immobilizzazione, ecc.; al giorno)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130
  • 10.132.100

10.132.100 | Noleggio di una carrozzella manuale durante un periodo di transizione medica (recupero post-operatorio, immobilizzazione, ecc.; al giorno)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 4.32 CHF (con IVA)
Prestazione CHF | 4.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.130
Fatturabile secondo le osservazioni sul tariffario. Proroga solo previa consultazione con l'assicuratore.

Non cumulabile con 10.132.000; 10.133.000, 10.133.100;
Limitazione: massimo 90 giorni

Chifra 10.132.100 non cumulabile con
  • Prestazione 10.132.000 «Noleggio di una carrozzella manuale (sostituzione/fornitura intermedia; al giorno)»
  • Prestazione 10.133.000 «Noleggio di una carrozzella elettrica (sostituzione/fornitura intermedia; al giorno)»
  • Prestazione 10.133.100 «Noleggio di una carrozzella elettrica durante un periodo di transizione medica (soccorso post-operatorio, immobilizzazione, ecc.; al giorno)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130
  • 10.133.000

10.133.000 | Noleggio di una carrozzella elettrica (sostituzione/fornitura intermedia; al giorno)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 10.81 CHF (con IVA)
Prestazione CHF | 10.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.130
Fatturabile secondo le osservazioni sul tariffario.

Non cumulabile con 10.132.000, 10.132.100, 10.133.100;
Limitazione: massimo 60 giorni

Chifra 10.133.000 non cumulabile con
  • Prestazione 10.132.000 «Noleggio di una carrozzella manuale (sostituzione/fornitura intermedia; al giorno)»
  • Prestazione 10.132.100 «Noleggio di una carrozzella manuale durante un periodo di transizione medica (recupero post-operatorio, immobilizzazione, ecc.; al giorno)»
  • Prestazione 10.133.100 «Noleggio di una carrozzella elettrica durante un periodo di transizione medica (soccorso post-operatorio, immobilizzazione, ecc.; al giorno)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.130
  • 10.133.100

10.133.100 | Noleggio di una carrozzella elettrica durante un periodo di transizione medica (soccorso post-operatorio, immobilizzazione, ecc.; al giorno)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 10.81 CHF (con IVA)
Prestazione CHF | 10.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.130
Fatturabile secondo le osservazioni sul tariffario. Proroga solo previa consultazione con l'assicuratore.

Non cumulabile con 10.132.000, 10.132.100, 10.133.000;
Limitazione: massimo 90 giorni

Chifra 10.133.100 non cumulabile con
  • Prestazione 10.132.000 «Noleggio di una carrozzella manuale (sostituzione/fornitura intermedia; al giorno)»
  • Prestazione 10.132.100 «Noleggio di una carrozzella manuale durante un periodo di transizione medica (recupero post-operatorio, immobilizzazione, ecc.; al giorno)»
  • Prestazione 10.133.000 «Noleggio di una carrozzella elettrica (sostituzione/fornitura intermedia; al giorno)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140

10.140 | Riparazioni/Adeguamenti in un secondo tempo/Revisioni
10.141.000 | Lavoro riparazione carrozzella manuale, ogni 15 min.
10.142.000 | Lavoro riparazione carrozzella elettrica, ogni 15 min.
10.143.000 | Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.
10.144.000 | Lavoro di adeguamento carrozzella elettrica, ogni 15 min.
10.145.000 | Lavoro revisione carrozzella manuale, ogni 15 min.
10.145.100 | Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.
10.146.000 | Lavoro revisione carrozzella elettrica, ogni 15 min.
10.146.100 | Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.
10.147.000 | Costo del materiale per carrozzella manuale
10.147.100 | Costo del materiale di OrGD esistenti per carrozzella manuale
10.148.000 | Costo del materiale per carrozzella elettrica
10.148.100 | Costo del materiale di OrGD esistenti per carrozzella elettrica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.141.000

10.141.000 | Lavoro riparazione carrozzella manuale, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.141.000 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.142.000

10.142.000 | Lavoro riparazione carrozzella elettrica, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.142.000 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.143.000

10.143.000 | Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.143.000 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.144.000

10.144.000 | Lavoro di adeguamento carrozzella elettrica, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.144.000 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.145.000

10.145.000 | Lavoro revisione carrozzella manuale, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.145.000 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.145.100

10.145.100 | Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.145.100 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.146.000

10.146.000 | Lavoro revisione carrozzella elettrica, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.146.000 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.146.100

10.146.100 | Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 35.94 CHF (con IVA)
Prestazione CHF | 33.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 10.140
Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.146.100 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.147.000

10.147.000 | Costo del materiale per carrozzella manuale
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 10.140
Prezzo pubblico;

Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.147.000 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.147.100

10.147.100 | Costo del materiale di OrGD esistenti per carrozzella manuale
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 10.140
Prezzo pubblico;

Non cumulabile con 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Chifra 10.147.100 non cumulabile con
  • Prestazione 10.142.000 «Lavoro riparazione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.144.000 «Lavoro di adeguamento carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.000 «Lavoro revisione carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.146.100 «Lavori per il recupero di OrGD esistenti, carrozzella elettrica, ogni 15 min.»
  • Prestazione 10.148.000 «Costo del materiale per carrozzella elettrica»
  • Prestazione 10.148.100 «Costo del materiale di OrGD esistenti per carrozzella elettrica»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.148.000

10.148.000 | Costo del materiale per carrozzella elettrica
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 10.140
Prezzo pubblico;

Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.148.000 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.140
  • 10.148.100

10.148.100 | Costo del materiale di OrGD esistenti per carrozzella elettrica
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 10.140
Prezzo pubblico;

Non cumulabile con 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Chifra 10.148.100 non cumulabile con
  • Prestazione 10.141.000 «Lavoro riparazione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.143.000 «Lavoro di adeguamento in un secondo tempo carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.000 «Lavoro revisione carrozzella manuale, ogni 15 min.»
  • Prestazione 10.145.100 «Lavori per il recupero di OrGD esistenti, carrozzella manuale, ogni 15 min.»
  • Prestazione 10.147.000 «Costo del materiale per carrozzella manuale»
  • Prestazione 10.147.100 «Costo del materiale di OrGD esistenti per carrozzella manuale»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.150

10.150 | Franchigie
10.151.000 | Prestazioni su richiesta del cliente
10.152.000 | Franchigia del cliente per prestazioni secondo la CMAI
10.153.000 | Partecipazione privata con diritti acquisiti
10.154.000 | Partecipazione privata per richieste speciali da parte del cliente


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.150
  • 10.151.000

10.151.000 | Prestazioni su richiesta del cliente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 10.150
 |  | Prestazioni richieste esplicitamente dal cliente che non sono coperte dall'assicuratore e non sono incluse nella tariffa.


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.150
  • 10.152.000

10.152.000 | Franchigia del cliente per prestazioni secondo la CMAI
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.150
  • 10.153.000

10.153.000 | Partecipazione privata con diritti acquisiti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 10
  • Cap. 10.150
  • 10.154.000

10.154.000 | Partecipazione privata per richieste speciali da parte del cliente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 10.150
 |  | da detrarre dall'offerta / preventivo e dalla fattura


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20

20 | Carrozzelle standard
Cumulabile esclusivamente con i capitoli 10, 20, 70 e 90.100
I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.

Capitolo 20 non cumulabile con
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Capitolo 60 «Carrozzelle elettriche»
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90.200 «Propulsori elettrici»
  • Capitolo 90.400 «Consegna di carrozzelle con attrezzature speciali»
  • Prestazione 10.004.000
  • Prestazione 10.121.000
  • Prestazione 10.122.000
  • Prestazione 70.122.100
  • Prestazione 70.147.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
20.000 | Carrozzelle standard secondo grado di disabilità (GD)
20.100 | Modelli carrozzelle standard
20.500 | Accessori forfettari per carrozzelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.000

20.000 | Carrozzelle standard secondo grado di disabilità (GD)
 | Caratteristiche della costruzione - Carrozzella pieghevole 3 larghezze di seduta 2 profondità di seduta 2 diversi poggiagambe 2 diversi braccioli estraibili 2 altezze regolabili del sedile
20.010.000 | Carrozzella standard GD-1
20.020.000 | Carrozzella standard GD-2
20.030.000 | Carrozzella standard GD-3
20.040.000 | Carrozzella standard GD-4


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.000
  • 20.010.000

20.010.000 | Carrozzella standard GD-1
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 2086.65 CHF (con IVA)
Prestazione CHF | 1930.30 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 20.000
Cumulabile esclusivamente con i capitoli 10, 20, 70 e 90.100

Chifra 20.010.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.000
  • 20.020.000

20.020.000 | Carrozzella standard GD-2
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 2158.54 CHF (con IVA)
Prestazione CHF | 1996.80 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 20.000
Cumulabile esclusivamente con i capitoli 10, 20, 70 e 90.100

Chifra 20.020.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.000
  • 20.030.000

20.030.000 | Carrozzella standard GD-3
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 2230.43 CHF (con IVA)
Prestazione CHF | 2063.30 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 20.000
Cumulabile esclusivamente con i capitoli 10, 20, 70 e 90.100

Chifra 20.030.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.000
  • 20.040.000

20.040.000 | Carrozzella standard GD-4
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 2302.31 CHF (con IVA)
Prestazione CHF | 2129.80 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 20.000
Cumulabile esclusivamente con i capitoli 10, 20, 70 e 90.100

Chifra 20.040.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100

20.100 | Modelli carrozzelle standard
 | Denominazione = Marca - Modello - Fabbricante
20.100.999 | Nuovo modello, approvato per la registrazione
20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.100.999

20.100.999 | Nuovo modello, approvato per la registrazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.105.001

20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.118.007

20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.129.001

20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.129.002

20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500

20.500 | Accessori forfettari per carrozzelle
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
20.501.000 | Ruotina antiribaltamento, 1 pezzo
20.502.000 | Ruotina antiribaltamento, 2 pezzi
20.503.000 | Freno accompagnatore, tutte le varianti
20.504.000 | Prolunga della leva del freno, tutte le varianti
20.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
20.506.000 | Dispositivo di ribaltamento, tutte le varianti
20.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
20.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
20.509.000 | Copriraggi, tutte le varianti
20.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
20.511.000 | Pneumatici a prova di foratura
20.512.000 | Portastampelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.501.000

20.501.000 | Ruotina antiribaltamento, 1 pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.502.000

20.502.000 | Ruotina antiribaltamento, 2 pezzi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.503.000

20.503.000 | Freno accompagnatore, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.504.000

20.504.000 | Prolunga della leva del freno, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.505.000

20.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.506.000

20.506.000 | Dispositivo di ribaltamento, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.507.000

20.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.508.000

20.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.509.000

20.509.000 | Copriraggi, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.510.000

20.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.511.000

20.511.000 | Pneumatici a prova di foratura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 20
  • Cap. 20.500
  • 20.512.000

20.512.000 | Portastampelle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 20.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30

30 | Carrozzelle attive
Cumulabile esclusivamente con i capitoli 10, 30, 70 e 90.100
I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.

Capitolo 30 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Capitolo 60 «Carrozzelle elettriche»
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90.200 «Propulsori elettrici»
  • Capitolo 90.400 «Consegna di carrozzelle con attrezzature speciali»
  • Prestazione 10.004.000
  • Prestazione 10.121.000
  • Prestazione 10.122.000
  • Prestazione 70.122.100
  • Prestazione 70.147.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
30.000 | Carrozzelle attive secondo grado di disabilità (GD)
30.100 | Modelli carrozzelle attive
30.500 | Accessori forfettari per carrozzelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.000

30.000 | Carrozzelle attive secondo grado di disabilità (GD)
A) CARROZZELLA CON TELAIO PIEGHEVOLE LEGGERO

Caratteristiche della costruzione
- Per bambini e adolescenti fino a 20 anni che, a causa della loro altezza, non possono essere provvisti di una carrozzella per bambini.
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per le malattie progressive
- Ottime caratteristiche di rotolamento per i conducenti

Peso massimo della carrozzella 16 kg
Determinante per la larghezza massima della seduta di 48 cm per adulti, nella versione di base seguente:

- Telaio
- Ruote posteriori e anteriori
- Coprisedile e coprischienale
- Parti laterali
- Pedane
- Freni

Requisiti dell'unità di seduta
(non si applica alle sedie a rotelle per bambini né ai modelli XXL)
- Larghezza della seduta: 36 cm - 48 cm, gradazione di almeno 3 cm
- Profondità di seduta: 38 cm - 43 cm, gradazione di almeno 3 cm
- Altezza dello schienale: 35 cm - 43 cm, gradazione di almeno 2,5 cm

Requisiti del telaio
- Ruote posteriori con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro e regolazione dell'inclinazione della seduta grazie alla possibilità di regolazione dell'asse posteriore (orizzontale e verticale) o costruzione simile
- Regolazione dell'altezza della seduta
- Campanatura delle ruote posteriori regolabile
- Correzione della convergenza delle ruote posteriori
- Regolazione dell'inclinazione della ruota anteriore
- Disponibilità di diverse grandezze delle ruote anteriori (opzione)
- Disponibilità di diverse grandezze delle ruote motrici (opzione)

Requisiti degli equipaggiamenti
(Devono essere ottenibili come opzione)
- Diverse parti laterali / braccioli sostituibili
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile

B) CARROZZELLA CON TELAIO FISSO/SALDATO (PRODOTTE IN SERIE)

Caratteristiche della costruzione
- Per bambini e adolescenti fino a 20 anni che, a causa della loro altezza, non possono essere provvisti di una carrozzella per bambini.
- Regolazione dell'assale posteriore e supporto ruota anteriore saldati

Requisiti del telaio
- Ruote posteriori con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Campanatura delle ruote posteriori regolabile
- Disponibilità di diverse grandezze delle ruote anteriori (opzione)
- Disponibilità di diverse grandezze delle ruote motrici (opzione)

Requisiti degli equipaggiamenti
(devono essere ottenibili come opzione)
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile
30.010.000 | Carrozzella attiva GD-1
30.020.000 | Carrozzella attiva GD-2
30.030.000 | Carrozzella attiva GD-3
30.040.000 | Carrozzella attiva GD-4


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.000
  • 30.010.000

30.010.000 | Carrozzella attiva GD-1
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 5511.42 CHF (con IVA)
Prestazione CHF | 5098.45 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 30.000
Cumulabile esclusivamente con i capitoli 10, 30, 70 e 90.100

Chifra 30.010.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 30.020.000 «Carrozzella attiva GD-2»
  • Prestazione 30.030.000 «Carrozzella attiva GD-3»
  • Prestazione 30.040.000 «Carrozzella attiva GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.000
  • 30.020.000

30.020.000 | Carrozzella attiva GD-2
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 5801.13 CHF (con IVA)
Prestazione CHF | 5366.45 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 30.000
Cumulabile esclusivamente con i capitoli 10, 30, 70 e 90.100

Chifra 30.020.000 non cumulabile con
  • Prestazione 30.010.000 «Carrozzella attiva GD-1»
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 30.030.000 «Carrozzella attiva GD-3»
  • Prestazione 30.040.000 «Carrozzella attiva GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.000
  • 30.030.000

30.030.000 | Carrozzella attiva GD-3
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 6371.20 CHF (con IVA)
Prestazione CHF | 5893.80 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 30.000
Cumulabile esclusivamente con i capitoli 10, 30, 70 e 90.100

Chifra 30.030.000 non cumulabile con
  • Prestazione 30.010.000 «Carrozzella attiva GD-1»
  • Prestazione 30.020.000 «Carrozzella attiva GD-2»
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 30.040.000 «Carrozzella attiva GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.000
  • 30.040.000

30.040.000 | Carrozzella attiva GD-4
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 6913.21 CHF (con IVA)
Prestazione CHF | 6395.20 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 30.000
Cumulabile esclusivamente con i capitoli 10, 30, 70 e 90.100

Chifra 30.040.000 non cumulabile con
  • Prestazione 30.010.000 «Carrozzella attiva GD-1»
  • Prestazione 30.020.000 «Carrozzella attiva GD-2»
  • Prestazione 30.030.000 «Carrozzella attiva GD-3»
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100

30.100 | Modelli carrozzelle attive
 | Denominazione = Marca - Modello - Fabbricante
30.100.999 | Nuovo modello, approvato per la registrazione
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
30.105.005 | ETAC - Cross 6 - Etac GmbH
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Küschall
30.109.002 | Küschall - Ultra light - Küschall
30.109.003 | Küschall - K-Series - Küschall
30.109.004 | Küschall - Champion - Küschall
30.109.005 | Küschall - Advance - Küschall
30.109.006 | Küschall - R 33 - Küschall
30.109.007 | Küschall - KSL - Küschall
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.114.013 | Meyra - Nano X - Meyra
30.114.014 | Meyra - Nano S - Meyra
30.114.015 | Meyra - Fuse R - Meyra
30.115.002 | molab - G6 - molab
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - HiLite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.125.005 | RGK - Maxlite - Sunrise Medical AG
30.125.006 | RGK - RGK SUB4 - Sunrise Medical
30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
30.128.007 | Sopur - Neon2 - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon2 - Sunrise Medical AG
30.128.015 | Sopur - Nitrum - Sunrise Medical
30.128.016 | Sopur - QS5X - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.134.010 | Progeo - DUKE - Progeo
30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
30.134.012 | Progeo - Exelle - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
30.138.004 | BEROLLKA - Slade AR - BEROLLKA
30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
30.149.001 | Panthera - S3 Swing - Panthera
30.149.002 | Panthera - U3 Light - Panthera
30.149.003 | Panthera - Panthera X - Panthera


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.100.999

30.100.999 | Nuovo modello, approvato per la registrazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.105.002

30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.105.003

30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.105.004

30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.105.005

30.105.005 | ETAC - Cross 6 - Etac GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Küschall
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.013

30.114.013 | Meyra - Nano X - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.014

30.114.014 | Meyra - Nano S - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.114.015

30.114.015 | Meyra - Fuse R - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.014

30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.015

30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.016

30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.017

30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.118.018

30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.125.001

30.125.001 | RGK - HiLite - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.125.005

30.125.005 | RGK - Maxlite - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.125.006

30.125.006 | RGK - RGK SUB4 - Sunrise Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.015

30.128.015 | Sopur - Nitrum - Sunrise Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.128.016

30.128.016 | Sopur - QS5X - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.010

30.134.010 | Progeo - DUKE - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.011

30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.134.012

30.134.012 | Progeo - Exelle - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.136.004

30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.001

30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.002

30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.003

30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.004

30.138.004 | BEROLLKA - Slade AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.005

30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.006

30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.007

30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.008

30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.009

30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.138.010

30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.146.001

30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.147.001

30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.148.001

30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.149.001

30.149.001 | Panthera - S3 Swing - Panthera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.149.002

30.149.002 | Panthera - U3 Light - Panthera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.100
  • 30.149.003

30.149.003 | Panthera - Panthera X - Panthera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500

30.500 | Accessori forfettari per carrozzelle
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
30.501.000 | Ruotina antiribaltamento, 1 pezzo
30.502.000 | Ruotina antiribaltamento, 2 pezzi
30.503.000 | Freno accompagnatore, tutte le varianti
30.504.000 | Prolunga della leva del freno, tutte le varianti
30.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
30.506.000 | Dispositivo di ribaltamento, tutte le varianti
30.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
30.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
30.509.000 | Copriraggi, tutte le varianti
30.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
30.511.000 | Pneumatici a prova di foratura
30.512.000 | Portastampelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.501.000

30.501.000 | Ruotina antiribaltamento, 1 pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.502.000

30.502.000 | Ruotina antiribaltamento, 2 pezzi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.503.000

30.503.000 | Freno accompagnatore, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.504.000

30.504.000 | Prolunga della leva del freno, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.505.000

30.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.506.000

30.506.000 | Dispositivo di ribaltamento, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.507.000

30.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.508.000

30.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.509.000

30.509.000 | Copriraggi, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.510.000

30.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.511.000

30.511.000 | Pneumatici a prova di foratura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 30
  • Cap. 30.500
  • 30.512.000

30.512.000 | Portastampelle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 30.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40

40 | Carrozzelle per bambini
Cumulabile esclusivamente con i capitoli 10, 40, 70 e 90.100
I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.

Capitolo 40 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 50 «Franchigie»
  • Capitolo 60 «Carrozzelle elettriche»
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90.200 «Propulsori elettrici»
  • Capitolo 90.400 «Consegna di carrozzelle con attrezzature speciali»
  • Prestazione 10.004.000
  • Prestazione 10.121.000
  • Prestazione 10.122.000
  • Prestazione 70.122.100
  • Prestazione 70.131.000
  • Prestazione 70.131.100
  • Prestazione 70.136.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
40.000 | Carrozzelle per bambini secondo grado di disabilità (GD)
40.100 | Modelli carrozzelle per bambini
40.500 | Accessori forfettari per carrozzelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.000

40.000 | Carrozzelle per bambini secondo grado di disabilità (GD)
Caratteristiche della costruzione
- Per bambini e giovani fino all'età di 20 anni e adulti di piccola statura
- Carrozzella con telaio pieghevole o a telaio fisso leggero
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per le malattie progressive
- Ottime caratteristiche di rotolamento per i conducenti

Peso massimo della carrozzella 16 kg (senza "sedile inclinabile regolabile")
Determinante per una larghezza della seduta a partire da 24 cm per bambini, nella versione di base seguente:
- Telaio
- Ruote posteriori e anteriori
- Coprisedile e coprischienale
- Parti laterali
- Pedane
- Freni

Requisiti dell'unità di seduta e dello schienale
- Larghezza della seduta: Diverse gradazioni di almeno 3 cm
- Profondità di seduta: Diverse gradazioni di almeno 3 cm
- Altezza dello schienale: Diverse gradazioni di almeno 3 cm

Requisiti del telaio
- Ruote posteriori, con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro e regolazione dell'inclinazione della seduta grazie alla possibilità di regolazione dell'asse posteriore (orizzontale e verticale) o costruzione simile
- Regolazione dell'altezza della seduta
- Campanatura delle ruote posteriori regolabile
- Correzione della convergenza delle ruote posteriori
- Regolazione dell'inclinazione della ruota anteriore
- Disponibilità di ruote anteriori di diversa grandezza (opzione)
- Disponibilità di ruote motrici di diversa grandezza (opzione)

Requisiti degli equipaggiamenti
(devono essere ottenibili come opzione)
- Protezione della ruota con parafango
- Diverse tipologie di pedane
- Coprischienale adattabile o schienale con imbottitura o scocche ergonomiche pronte per l'uso o schienali di fornitori terzi
40.010.000 | Carrozzella per bambini GD-1
40.020.000 | Carrozzella per bambini GD-2
40.030.000 | Carrozzella per bambini GD-3
40.040.000 | Carrozzella per bambini GD-4


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.000
  • 40.010.000

40.010.000 | Carrozzella per bambini GD-1
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 6961.75 CHF (con IVA)
Prestazione CHF | 6440.10 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 40.000
Cumulabile esclusivamente con i capitoli 10, 40, 70 e 90.100

Chifra 40.010.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.000
  • 40.020.000

40.020.000 | Carrozzella per bambini GD-2
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 7195.41 CHF (con IVA)
Prestazione CHF | 6656.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 40.000
Cumulabile esclusivamente con i capitoli 10, 40, 70 e 90.100

Chifra 40.020.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 40.030.000 «Carrozzella per bambini GD-3»
  • Prestazione 40.040.000 «Carrozzella per bambini GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.000
  • 40.030.000

40.030.000 | Carrozzella per bambini GD-3
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 8129.93 CHF (con IVA)
Prestazione CHF | 7520.75 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 40.000
Cumulabile esclusivamente con i capitoli 10, 40, 70 e 90.100

Chifra 40.030.000 non cumulabile con
  • Prestazione 40.020.000 «Carrozzella per bambini GD-2»
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 40.040.000 «Carrozzella per bambini GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.000
  • 40.040.000

40.040.000 | Carrozzella per bambini GD-4
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 8597.19 CHF (con IVA)
Prestazione CHF | 7953.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 40.000
Cumulabile esclusivamente con i capitoli 10, 40, 70 e 90.100

Chifra 40.040.000 non cumulabile con
  • Prestazione 40.020.000 «Carrozzella per bambini GD-2»
  • Prestazione 40.030.000 «Carrozzella per bambini GD-3»
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100

40.100 | Modelli carrozzelle per bambini
 | Denominazione = Marca - Modello - Fabbricante
40.100.999 | Nuovo modello, approvato per la registrazione
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.106.002 | HD Rehab - HD Motion - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (tutti modelli) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMA-RT - molab
40.115.005 | molab - LOGIC - molab
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.116.002 | Motion Composites - Apex - Motion Composites
40.117.002 | Netti - Dynamic S - Alu Rehab
40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.121.006 | Pro Activ Reha-Technik GmbH - Buddy 4all - Pro Activ Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.001 | Sopur - Simba - Sunrise Medical AG
40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
40.128.009 | Sopur - Nitrum - Sunrise Medical
40.128.010 | Sopur - QS5X - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - IRIS - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
40.138.003 | BEROLLKA - Kayou - BEROLLKA
40.138.004 | BEROLLKA - Little - BEROLLKA
40.138.005 | BEROLLKA - Traxx - BEROLLKA
40.138.006 | BEROLLKA - Filou - BEROLLKA
40.138.007 | BEROLLKA - Slash - BEROLLKA
40.138.008 | BEROLLKA - Findus - BEROLLKA
40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
40.138.010 | Berollka - Ryder SLT - Berollka
40.138.011 | Berollka - Ryder AR - Berollka
40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
40.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
40.148.002 | Veldink4kids - kidevo mini.t - Otto Bock Mobility Solutions GmbH
40.148.003 | Veldink4kids - kidevo prime.t - Otto Bock Mobility Solutions GmbH
40.148.004 | Veldink4kids - kidevo mini - Otto Bock Mobility Solutions GmbH
40.149.001 | Panthera - Bambino 3 - Panthera


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.100.999

40.100.999 | Nuovo modello, approvato per la registrazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.106.002

40.106.002 | HD Rehab - HD Motion - HD Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (tutti modelli) - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.115.001

40.115.001 | molab - SMA-RT - molab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.116.002

40.116.002 | Motion Composites - Apex - Motion Composites
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.117.002

40.117.002 | Netti - Dynamic S - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.005

40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.006

40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.007

40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.008

40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.118.009

40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.121.006

40.121.006 | Pro Activ Reha-Technik GmbH - Buddy 4all - Pro Activ Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.001

40.128.001 | Sopur - Simba - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.002

40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.003

40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.004

40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.008

40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.009

40.128.009 | Sopur - Nitrum - Sunrise Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.128.010

40.128.010 | Sopur - QS5X - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.132.001

40.132.001 | Zippie - IRIS - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.011

40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.136.012

40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.001

40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.002

40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.003

40.138.003 | BEROLLKA - Kayou - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.004

40.138.004 | BEROLLKA - Little - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.005

40.138.005 | BEROLLKA - Traxx - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.006

40.138.006 | BEROLLKA - Filou - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.007

40.138.007 | BEROLLKA - Slash - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.008

40.138.008 | BEROLLKA - Findus - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.009

40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.010

40.138.010 | Berollka - Ryder SLT - Berollka
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.138.011

40.138.011 | Berollka - Ryder AR - Berollka
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.146.001

40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.148.001

40.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.148.002

40.148.002 | Veldink4kids - kidevo mini.t - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.148.003

40.148.003 | Veldink4kids - kidevo prime.t - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.148.004

40.148.004 | Veldink4kids - kidevo mini - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.100
  • 40.149.001

40.149.001 | Panthera - Bambino 3 - Panthera
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500

40.500 | Accessori forfettari per carrozzelle
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
40.501.000 | Ruotina antiribaltamento, 1 pezzo
40.502.000 | Ruotina antiribaltamento, 2 pezzi
40.503.000 | Freno accompagnatore, tutte le varianti
40.504.000 | Prolunga della leva del freno, tutte le varianti
40.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
40.506.000 | Dispositivo di ribaltamento, tutte le varianti
40.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
40.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
40.509.000 | Copriraggi, tutte le varianti
40.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
40.511.000 | Pneumatici a prova di foratura
40.512.000 | Portastampelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.501.000

40.501.000 | Ruotina antiribaltamento, 1 pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.502.000

40.502.000 | Ruotina antiribaltamento, 2 pezzi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.503.000

40.503.000 | Freno accompagnatore, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.504.000

40.504.000 | Prolunga della leva del freno, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.505.000

40.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.506.000

40.506.000 | Dispositivo di ribaltamento, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.507.000

40.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.508.000

40.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.509.000

40.509.000 | Copriraggi, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.510.000

40.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.511.000

40.511.000 | Pneumatici a prova di foratura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 40
  • Cap. 40.500
  • 40.512.000

40.512.000 | Portastampelle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 40.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50

50 | Carrozzelle speciali
Cumulabile esclusivamente con i capitoli 10, 50, 70 e 90.100
I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.

Capitolo 50 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 60 «Carrozzelle elettriche»
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90.200 «Propulsori elettrici»
  • Capitolo 90.400 «Consegna di carrozzelle con attrezzature speciali»
  • Prestazione 10.004.000
  • Prestazione 10.121.000
  • Prestazione 10.122.000
  • Prestazione 70.121.000
  • Prestazione 70.122.100
  • Prestazione 70.133.000
  • Prestazione 70.141.000
  • Prestazione 70.147.000
  • Prestazione 70.151.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
50.000 | Carrozzelle speciali secondo grado di disabilità
50.100 | Modelli carrozzelle speciali
50.500 | Accessori forfettari per carrozzelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.000

50.000 | Carrozzelle speciali secondo grado di disabilità
Caratteristiche della costruzione
- Carrozzella multifunzione, carrozzella per cure
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per malattie progressive

Requisiti dell'unità di seduta e dello schienale
- Almeno 3 misure di larghezze e profondità della seduta.

Requisiti del telaio
- Ruote posteriori, con anelli di spinta, smontabili grazie a perni di sgancio rapido
- Spostamento del baricentro grazie alla possibilità di regolazione dell'asse posteriore (orizzontale) o costruzione simile
- Disponibilità di ruote anteriori di diversa grandezza (opzione)
- Disponibilità di ruote motrici di diversa grandezza (opzione)

Requisiti degli accessori (devono essere compresi)
- Poggiatesta standard
- Cuscino semplice e leggermente sagomato
- Schienale leggermente sagomato
- Pedane regolabili nell'angolo (angolo del ginocchio con regolazione e poggia polpaccio incluso)
- Regolazione dell'angolo di seduta di almeno 20 gradi (sedile inclinabile)
- Regolazione dell'angolo dello schienale

Requisiti degli accessori
(devono essere ottenibili come opzione)
- Diverse protezioni laterali / braccioli sostituibili
- Maniglie di spinta regolabili in altezza
- Diverse tipologie di pedane
50.010.000 | Carrozzella speciale GD-1
50.020.000 | Carrozzella speciale GD-2
50.030.000 | Carrozzella speciale GD-3
50.040.000 | Carrozzella speciale GD-4


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.000
  • 50.010.000

50.010.000 | Carrozzella speciale GD-1
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 6386.06 CHF (con IVA)
Prestazione CHF | 5907.55 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 50.000
Cumulabile esclusivamente con i capitoli 10, 50, 70 e 90.100

Chifra 50.010.000 non cumulabile con
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 50.020.000 «Carrozzella speciale GD-2»
  • Prestazione 50.030.000 «Carrozzella speciale GD-3»
  • Prestazione 50.040.000 «Carrozzella speciale GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.000
  • 50.020.000

50.020.000 | Carrozzella speciale GD-2
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 6853.32 CHF (con IVA)
Prestazione CHF | 6339.80 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 50.000
Cumulabile esclusivamente con i capitoli 10, 50, 70 e 90.100

Chifra 50.020.000 non cumulabile con
  • Prestazione 50.010.000 «Carrozzella speciale GD-1»
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 50.030.000 «Carrozzella speciale GD-3»
  • Prestazione 50.040.000 «Carrozzella speciale GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.000
  • 50.030.000

50.030.000 | Carrozzella speciale GD-3
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 7320.59 CHF (con IVA)
Prestazione CHF | 6772.05 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 50.000
Cumulabile esclusivamente con i capitoli 10, 50, 70 e 90.100

Chifra 50.030.000 non cumulabile con
  • Prestazione 50.010.000 «Carrozzella speciale GD-1»
  • Prestazione 50.020.000 «Carrozzella speciale GD-2»
  • Capitolo 90.200
  • Capitolo 90.400
  • Prestazione 50.040.000 «Carrozzella speciale GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.000
  • 50.040.000

50.040.000 | Carrozzella speciale GD-4
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 7787.85 CHF (con IVA)
Prestazione CHF | 7204.30 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 50.000
Cumulabile esclusivamente con i capitoli 10, 50, 70 e 90.100

Chifra 50.040.000 non cumulabile con
  • Prestazione 50.010.000 «Carrozzella speciale GD-1»
  • Prestazione 50.020.000 «Carrozzella speciale GD-2»
  • Prestazione 50.030.000 «Carrozzella speciale GD-3»
  • Capitolo 90.200
  • Capitolo 90.400


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100

50.100 | Modelli carrozzelle speciali
 | Denominazione = Marca - Modello - Fabbricante
50.100.999 | Nuovo modello, approvato per la registrazione
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.001 | Hoggi - Sherpa - Hoggi
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis Pro - Invacare
50.111.001 | Manuel Onken - CS modello speciale - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.001 | Netti - 4U BASE - Alu Rehab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.117.011 | Netti - AdaptPro - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.100.999

50.100.999 | Nuovo modello, approvato per la registrazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.102.004

50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.105.001

50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.107.001

50.107.001 | Hoggi - Sherpa - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis Pro - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - CS modello speciale - Manuel Onken
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.001

50.117.001 | Netti - 4U BASE - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.117.011

50.117.011 | Netti - AdaptPro - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500

50.500 | Accessori forfettari per carrozzelle
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
50.501.000 | Ruotina antiribaltamento, 1 pezzo
50.502.000 | Ruotina antiribaltamento, 2 pezzi
50.503.000 | Freno accompagnatore, tutte le varianti
50.504.000 | Prolunga della leva del freno, tutte le varianti
50.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
50.506.000 | Dispositivo di ribaltamento, tutte le varianti
50.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
50.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
50.509.000 | Copriraggi, tutte le varianti
50.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
50.511.000 | Pneumatici a prova di foratura
50.512.000 | Portastampelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.501.000

50.501.000 | Ruotina antiribaltamento, 1 pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.502.000

50.502.000 | Ruotina antiribaltamento, 2 pezzi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.503.000

50.503.000 | Freno accompagnatore, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.504.000

50.504.000 | Prolunga della leva del freno, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.505.000

50.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.506.000

50.506.000 | Dispositivo di ribaltamento, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.507.000

50.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.508.000

50.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.509.000

50.509.000 | Copriraggi, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.510.000

50.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.511.000

50.511.000 | Pneumatici a prova di foratura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 50
  • Cap. 50.500
  • 50.512.000

50.512.000 | Portastampelle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 50.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60

60 | Carrozzelle elettriche
Cumulabile esclusivamente con i capitoli 10, 60 e 70
I forfait per carrozzelle e i modelli di carrozzella non possono essere cumulati tra loro.

Capitolo 60 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90 «Propulsori per carrozzelle / Attrezzature speciali»
  • Prestazione 10.004.000
  • Prestazione 10.121.000
  • Prestazione 10.122.000
  • Prestazione 70.121.000
  • Prestazione 70.122.000
  • Prestazione 70.141.000
  • Prestazione 70.147.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
60.000 | Carrozzelle elettriche secondo Grado di Disabilità
60.100 | Modelli carrozzelle elettriche
60.500 | Accessori forfettari per carrozzelle
60.550 | Accessori forfettari per carrozzelle elettriche


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.000

60.000 | Carrozzelle elettriche secondo Grado di Disabilità
Requisiti generali
- Adattabile alla disabilità ed alla costituzione fisica
- Ampliabile grazie a numerosi accessori (sistema modulare)
- Particolarmente adatta per il riutilizzo e per malattie progressive

Requisiti dell'unità di seduta
- Larghezza e profondità della seduta regolabili
- Seduta imbottita o cuscino semplice
- Schienale imbottito
- Braccioli imbottiti e regolabili in altezza
- Protezioni laterali e/o braccioli smontabili o ripieghevoli

Requisiti del telaio
- Possibilità di spingere la carrozzella disattivando il sistema di trazione
- Montaggio del modulo di comando a destra o a sinistra
- Modulo di comando spostabile in altezza, di lato e distanza dallo schienale regolabile
- Dispositivo di sicurezza contro l'uso non autorizzato
- Supporto per il trasporto ottenibile come opzione (crash test)
- Pneumatici ad aria o a prova di foratura
- Telaio con sospensioni

Esigenze poste all'elettronica
- Almeno 3 modalità di marcia programmabili indipendentemente
- Almeno 5 parametri regolabili per modalità di marcia
- Diagnostica errori possibile
- Indicatore di carica della batteria
- Sistema di controllo di facile manutenzione (sostituzione semplice di moduli e cavi)
- Possibilità di controllare almeno 3 regolazioni elettriche
- Tutti i comandi speciali usuali controllabili
- Capacità della batteria almeno 60 Ah
- Batteria a capacità elevata di almeno 90 Ah
- Velocità 10 km/h
- Sistema di illuminazione
60.010.000 | Carrozzella elettrica GD-1
60.020.000 | Carrozzella elettrica GD-2
60.030.000 | Carrozzella elettrica GD-3
60.040.000 | Carrozzella elettrica GD-4


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.000
  • 60.010.000

60.010.000 | Carrozzella elettrica GD-1
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 18726.54 CHF (con IVA)
Prestazione CHF | 17323.35 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 60.000
Cumulabile esclusivamente con i capitoli 10, 60 e 70

Chifra 60.010.000 non cumulabile con
  • Prestazione 60.020.000 «Carrozzella elettrica GD-2»
  • Prestazione 60.030.000 «Carrozzella elettrica GD-3»
  • Prestazione 60.040.000 «Carrozzella elettrica GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.000
  • 60.020.000

60.020.000 | Carrozzella elettrica GD-2
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 19858.78 CHF (con IVA)
Prestazione CHF | 18370.75 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 60.000
Cumulabile esclusivamente con i capitoli 10, 60 e 70

Chifra 60.020.000 non cumulabile con
  • Prestazione 60.010.000 «Carrozzella elettrica GD-1»
  • Prestazione 60.030.000 «Carrozzella elettrica GD-3»
  • Prestazione 60.040.000 «Carrozzella elettrica GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.000
  • 60.030.000

60.030.000 | Carrozzella elettrica GD-3
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 21745.77 CHF (con IVA)
Prestazione CHF | 20116.35 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 60.000
Cumulabile esclusivamente con i capitoli 10, 60 e 70

Chifra 60.030.000 non cumulabile con
  • Prestazione 60.010.000 «Carrozzella elettrica GD-1»
  • Prestazione 60.020.000 «Carrozzella elettrica GD-2»
  • Prestazione 60.040.000 «Carrozzella elettrica GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.000
  • 60.040.000

60.040.000 | Carrozzella elettrica GD-4
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 22500.58 CHF (con IVA)
Prestazione CHF | 20814.60 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 60.000
Cumulabile esclusivamente con i capitoli 10, 60 e 70

Chifra 60.040.000 non cumulabile con
  • Prestazione 60.010.000 «Carrozzella elettrica GD-1»
  • Prestazione 60.020.000 «Carrozzella elettrica GD-2»
  • Prestazione 60.030.000 «Carrozzella elettrica GD-3»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100

60.100 | Modelli carrozzelle elettriche
 | Denominazione = Marca - Modello - Fabbricante
60.100.999 | Nuovo modello, approvato per la registrazione
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
60.108.026 | Invacare - AVIVA RX40 HD - Invacare
60.108.027 | Invacare - AVIVA RX40 - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.114.013 | Meyra - TA IQ FWD Standup - Meyra
60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
60.119.018 | Permobil - Permobil M Corpus VS (PPP) - Permobil AG
60.119.019 | Permobil - Permobil F5 Corpus VS (PPP) - Permobil AG
60.119.020 | Permobil - Permobil F5 Corpus (PPP) - Permobil AG
60.119.021 | Permobil - Permobil M5 Corpus (PPP) - Permobil AG
60.119.022 | Permobil - Permobil M3 Corpus (PPP) - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
60.141.007 | PARAVAN - PR 35 - Paravan GmbH
60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.100.999

60.100.999 | Nuovo modello, approvato per la registrazione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica; indicazione di marca, modello, produttore, fornitore; secondo l'elenco pubblicato su (www.mtk-ctm.ch)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.024

60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.025

60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.026

60.108.026 | Invacare - AVIVA RX40 HD - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.108.027

60.108.027 | Invacare - AVIVA RX40 - Invacare
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.013

60.114.013 | Meyra - TA IQ FWD Standup - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.114.014

60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.004

60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.017

60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.018

60.119.018 | Permobil - Permobil M Corpus VS (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.019

60.119.019 | Permobil - Permobil F5 Corpus VS (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.020

60.119.020 | Permobil - Permobil F5 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.021

60.119.021 | Permobil - Permobil M5 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.119.022

60.119.022 | Permobil - Permobil M3 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.120.005

60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.120.006

60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.120.007

60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.120.008

60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.133.006

60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.137.001

60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.006

60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.007

60.141.007 | PARAVAN - PR 35 - Paravan GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.141.008

60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.145.001

60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.145.002

60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.100
  • 60.145.003

60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.100
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.500

60.500 | Accessori forfettari per carrozzelle
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
60.512.000 | Portastampelle per carrozzelle elettriche


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.500
  • 60.512.000

60.512.000 | Portastampelle per carrozzelle elettriche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.500
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550

60.550 | Accessori forfettari per carrozzelle elettriche
 | ACCESSORI FORFETTARI PER CARROZZELLE Si tratta di accessori da aggiungere al modello di base della carrozzella. Questi accessori sono stati integrati proporzionalmente nel forfait e non possono essere fatturati separatamente. Per motivi statistici è necessario indicare sulla richiesta per il benestare dei costi le posizioni degli accessori forniti. ULTERIORI ACCESSORI FORFETTARI SECONDO L'ALLEGATO V Oltre agli accessori forfettari, nei forfait sono incluse anche varianti di esecuzione che per conseguenza non possono essere fatturate separatamente. Per una migliore comprensione, i pittogrammi sono riportati nell'allegato V.
60.550.100 | Poggiatesta standard, regolabile in diverse posizioni
60.551.000 | Schienale regolabile elettricamente fino a 40 gradi
60.552.000 | Sistemi di fissaggio alla carrozzella
60.553.000 | Luci da strada
60.554.000 | Inclinazione della seduta regolabile elettricamente
60.555.000 | Specchietto retrovisore
60.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.550.100

60.550.100 | Poggiatesta standard, regolabile in diverse posizioni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.551.000

60.551.000 | Schienale regolabile elettricamente fino a 40 gradi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.552.000

60.552.000 | Sistemi di fissaggio alla carrozzella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.553.000

60.553.000 | Luci da strada
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.554.000

60.554.000 | Inclinazione della seduta regolabile elettricamente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.555.000

60.555.000 | Specchietto retrovisore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 60
  • Cap. 60.550
  • 60.556.000

60.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.00 CHF (con IVA)
 |  | Prestazione CHF | 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 60.550
 |  | Prestazione statistica


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70

70 | Opzioni relative al grado di disabilità (OrGD)
È obbligatoria una prescrizione medica per la fornitura di opzioni relative alla disabilità.

Capitolo 70 non cumulabile con
  • Capitolo 80 «Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400»
  • Capitolo 90.400 «Consegna di carrozzelle con attrezzature speciali»
  • Prestazione 10.003.000
  • Prestazione 10.004.000
70.100 | OrGD generali con prezzi forfettari
70.300 | OrGD generali senza prezzi forfettari
70.400 | OrGD per carrozzelle elettriche senza prezzi forfettari


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100

70.100 | OrGD generali con prezzi forfettari
70.101.000 | Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi
70.111.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): tronco-braccia
70.112.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): bacino
70.113.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): ginocchia-cosce
70.114.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): piede-gamba
70.121.000 | Poggiatesta standard, regolabile in diverse posizioni
70.122.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
70.122.100 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
70.123.000 | Supporto per poggiatesta per carrozzelle con coprischienale
70.131.000 | Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura e fodera interna)
70.131.100 | Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)
70.132.000 | Compensazione lunghezza schiena
70.133.000 | Regolazione meccanica dell'angolo dello schienale: dalla posizione del sedile ad almeno 20 gradi verso la parte posteriore; regolabile senza attrezzi
70.134.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
70.135.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
70.135.100 | Poggiabraccio e/o poggiamano anatomico (pezzo)
70.136.000 | Schienale con supporto laterale più largo di 10 cm
70.141.000 | Cuscino semplice e leggermente sagomato
70.142.000 | Cuscino di scarico / per posizionamento
70.143.000 | Cuscino antidecubito
70.145.000 | Fodera di ricambio / d'incontinenza
70.147.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
70.151.000 | Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)
70.152.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)
70.154.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
70.161.000 | Tavolino per carrozzella
70.163.000 | Ausili per il trasferimento
70.164.000 | Mantellina antipioggia
70.164.100 | Tetto antipioggia per carrozzelle
70.165.000 | Sacco termico
70.170.000 | Rivestimento corrimano (paio)
70.171.000 | Anelli di spinta speciali (paio)
70.172.000 | Wheelblades (paio)
70.173.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.101.000

70.101.000 | Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 491.31 CHF (con IVA)
 |  | Prestazione CHF | 454.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.111.000

70.111.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): tronco-braccia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 244.79 CHF (con IVA)
 |  | Prestazione CHF | 226.45 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100
 |  | Tracolla o gilet imbottito con chiusura a spina (plastica o alluminio o cerniera)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.112.000

70.112.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): bacino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 194.90 CHF (con IVA)
 |  | Prestazione CHF | 180.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100
 |  | Cintura addominale imbottita o pantaloni da seduta o cintura avvolgibile


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.113.000

70.113.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): ginocchia-cosce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 239.98 CHF (con IVA)
 |  | Prestazione CHF | 222.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100
 |  | Cintura imbottita con chiusura a spina (plastica o alluminio)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.114.000

70.114.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): piede-gamba
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 287.98 CHF (con IVA)
 |  | Prestazione CHF | 266.40 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100
 |  | Cintura imbottita con chiusura a spina (plastica o alluminio)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.121.000

70.121.000 | Poggiatesta standard, regolabile in diverse posizioni
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 665.63 CHF (con IVA)
Prestazione CHF | 615.75 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con i capitoli 50 e 60
Non cumulabile con 70.122.000, 70.122.100

Chifra 70.121.000 non cumulabile con
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Prestazione 70.122.000 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»
  • Prestazione 70.122.100 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.122.000

70.122.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1622.85 CHF (con IVA)
Prestazione CHF | 1501.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile col capitolo 60
Non cumulabile con 70.121.000, 70.122.100

Chifra 70.122.000 non cumulabile con
  • Prestazione 70.121.000 «Poggiatesta standard, regolabile in diverse posizioni»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Prestazione 70.122.100 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.122.100

70.122.100 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1204.66 CHF (con IVA)
Prestazione CHF | 1114.40 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Vale solo per carrozzelle elettriche

Non cumulabile con i capitoli 20, 30, 40, 50
Non cumulabile con 70.121.000, 70.122.000

Chifra 70.122.100 non cumulabile con
  • Prestazione 70.121.000 «Poggiatesta standard, regolabile in diverse posizioni»
  • Prestazione 70.122.000 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.123.000

70.123.000 | Supporto per poggiatesta per carrozzelle con coprischienale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 410.94 CHF (con IVA)
 |  | Prestazione CHF | 380.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.131.000

70.131.000 | Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura e fodera interna)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1227.72 CHF (con IVA)
Prestazione CHF | 1135.75 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile col capitolo 40
Non cumulabile con: 70.131.100, 70.136.000

Chifra 70.131.000 non cumulabile con
  • Capitolo 40 «Carrozzella standard GD-4»
  • Prestazione 70.131.100 «Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)»
  • Prestazione 70.136.000 «Schienale con supporto laterale più largo di 10 cm»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.131.100

70.131.100 | Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 762.25 CHF (con IVA)
Prestazione CHF | 705.15 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Lo schienale speciale è un'opzione soggetta a un costo aggiuntivo ed è elencata sul foglio d'ordine del fornitore per il rispettivo modello di carrozzella.

Non cumulabile con il capitolo 40
Non cumulabile con 70.131.000, 70.136.000

Chifra 70.131.100 non cumulabile con
  • Prestazione 70.131.000 «Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura e fodera interna)»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Prestazione 70.136.000 «Schienale con supporto laterale più largo di 10 cm»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.132.000

70.132.000 | Compensazione lunghezza schiena
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1399.79 CHF (con IVA)
 |  | Prestazione CHF | 1294.90 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.133.000

70.133.000 | Regolazione meccanica dell'angolo dello schienale: dalla posizione del sedile ad almeno 20 gradi verso la parte posteriore; regolabile senza attrezzi
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 731.57 CHF (con IVA)
Prestazione CHF | 676.75 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile col capitolo 50

Chifra 70.133.000 non cumulabile con
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.134.000

70.134.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 417.27 CHF (con IVA)
 |  | Prestazione CHF | 386.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.135.000

70.135.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 456.45 CHF (con IVA)
 |  | Prestazione CHF | 422.25 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.135.100

70.135.100 | Poggiabraccio e/o poggiamano anatomico (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 423.89 CHF (con IVA)
 |  | Prestazione CHF | 392.15 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100
 |  | Guide fisse e/o girevoli, con fissaggio del braccio o della mano; Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.136.000

70.136.000 | Schienale con supporto laterale più largo di 10 cm
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 738.86 CHF (con IVA)
Prestazione CHF | 683.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Imbottitura dello schienale fissata tramite velcro allo schienale senza elemento esterno con guida laterale più grande di 10 cm;
Prezzo pubblico

Non cumulabile col capitolo 40
Non cumulabile con: 70.131.000, 70.131.100

Chifra 70.136.000 non cumulabile con
  • Prestazione 70.131.000 «Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura e fodera interna)»
  • Prestazione 70.131.100 «Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)»
  • Capitolo 40 «Carrozzella standard GD-4»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.141.000

70.141.000 | Cuscino semplice e leggermente sagomato
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 221.96 CHF (con IVA)
Prestazione CHF | 205.35 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con i capitoli 50 e 60;
Non cumulabile con 70.142.000; 70.143.000

Chifra 70.141.000 non cumulabile con
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Prestazione 70.142.000 «Cuscino di scarico / per posizionamento»
  • Prestazione 70.143.000 «Cuscino antidecubito»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.142.000

70.142.000 | Cuscino di scarico / per posizionamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 545.36 CHF (con IVA)
Prestazione CHF | 504.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.141.000; 70.143.000

Chifra 70.142.000 non cumulabile con
  • Prestazione 70.141.000 «Cuscino semplice e leggermente sagomato»
  • Prestazione 70.143.000 «Cuscino antidecubito»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.143.000

70.143.000 | Cuscino antidecubito
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1028.49 CHF (con IVA)
Prestazione CHF | 951.40 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.141.000; 70.142.000

Chifra 70.143.000 non cumulabile con
  • Prestazione 70.141.000 «Cuscino semplice e leggermente sagomato»
  • Prestazione 70.142.000 «Cuscino di scarico / per posizionamento»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.145.000

70.145.000 | Fodera di ricambio / d'incontinenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 127.90 CHF (con IVA)
 |  | Prestazione CHF | 118.30 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.147.000

70.147.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 1619.61 CHF (con IVA)
Prestazione CHF | 1498.25 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Cumulabile solo con i capitoli 10, 40 e 70

Chifra 70.147.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.151.000

70.151.000 | Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 194.22 CHF (con IVA)
Prestazione CHF | 179.65 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile col capitolo 50;
Non cumulabile con 70.152.000

Chifra 70.151.000 non cumulabile con
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Prestazione 70.152.000 «Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.152.000

70.152.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 2922.16 CHF (con IVA)
Prestazione CHF | 2703.20 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.151.000

Chifra 70.152.000 non cumulabile con
  • Prestazione 70.151.000 «Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.154.000

70.154.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 383.21 CHF (con IVA)
 |  | Prestazione CHF | 354.50 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.161.000

70.161.000 | Tavolino per carrozzella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 469.37 CHF (con IVA)
 |  | Prestazione CHF | 434.20 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.163.000

70.163.000 | Ausili per il trasferimento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 175.82 CHF (con IVA)
 |  | Prestazione CHF | 162.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.164.000

70.164.000 | Mantellina antipioggia
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 178.37 CHF (con IVA)
Prestazione CHF | 165.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.164.100

Chifra 70.164.000 non cumulabile con
  • Prestazione 70.164.100 «Tetto antipioggia per carrozzelle»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.164.100

70.164.100 | Tetto antipioggia per carrozzelle
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 497.26 CHF (con IVA)
Prestazione CHF | 460.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.164.000

Chifra 70.164.100 non cumulabile con
  • Prestazione 70.164.000 «Mantellina antipioggia»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.165.000

70.165.000 | Sacco termico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 373.66 CHF (con IVA)
 |  | Prestazione CHF | 345.65 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.170.000

70.170.000 | Rivestimento corrimano (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 181.28 CHF (con IVA)
Prestazione CHF | 167.70 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.171.000

Chifra 70.170.000 non cumulabile con
  • Prestazione 70.171.000 «Anelli di spinta speciali (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.171.000

70.171.000 | Anelli di spinta speciali (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 422.26 CHF (con IVA)
Prestazione CHF | 390.60 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 70.100
Non cumulabile con 70.170.000

Chifra 70.171.000 non cumulabile con
  • Prestazione 70.170.000 «Rivestimento corrimano (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.172.000

70.172.000 | Wheelblades (paio)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 209.77 CHF (con IVA)
 |  | Prestazione CHF | 194.05 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.100
  • 70.173.000

70.173.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1129.23 CHF (con IVA)
 |  | Prestazione CHF | 1044.60 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 70.100


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300

70.300 | OrGD generali senza prezzi forfettari
70.344.000 | Unità di seduta dinamica
70.351.000 | Inclinazione elettrica del sedile
70.352.000 | Inclinazione elettrica dello schienale
70.353.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
70.362.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
70.374.000 | Sospensioni per ruote anteriori e/o posteriori
70.381.000 | Scalda-mano
70.391.000 | Costruzione speciale: telaio
70.392.000 | Costruzione speciale: parti laterali, braccioli
70.393.000 | Costruzione speciale: poggiagambe, poggiapiedi


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.344.000

70.344.000 | Unità di seduta dinamica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.351.000

70.351.000 | Inclinazione elettrica del sedile
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 70.300
Prezzo pubblico

Cumulabile esclusivamente con i capitoli 10; 50; 70

Chifra 70.351.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.352.000

70.352.000 | Inclinazione elettrica dello schienale
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 70.300
Prezzo pubblico

Cumulabile esclusivamente con i capitoli 10; 50; 70

Chifra 70.352.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 60 «Carrozzella elettrica GD-1»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.353.000

70.353.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.362.000

70.362.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.374.000

70.374.000 | Sospensioni per ruote anteriori e/o posteriori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.381.000

70.381.000 | Scalda-mano
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.391.000

70.391.000 | Costruzione speciale: telaio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.392.000

70.392.000 | Costruzione speciale: parti laterali, braccioli
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.300
  • 70.393.000

70.393.000 | Costruzione speciale: poggiagambe, poggiapiedi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 70.300
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.400

70.400 | OrGD per carrozzelle elettriche senza prezzi forfettari
70.401.000 | Comando elettronico speciale per testa, mano, piede, tavolino, accompagnatore, controllo ambientale
70.421.000 | Regolazioni elettroniche speciali


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.400
  • 70.401.000

70.401.000 | Comando elettronico speciale per testa, mano, piede, tavolino, accompagnatore, controllo ambientale
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 70.400
Prezzo pubblico;

Cumulabile esclusivamente col capitolo 10 e 60

Chifra 70.401.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 70
  • Cap. 70.400
  • 70.421.000

70.421.000 | Regolazioni elettroniche speciali
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 70.400
Prezzo pubblico;

Cumulabile esclusivamente col capitolo 10 e 60

Chifra 70.421.000 non cumulabile con
  • Capitolo 20 «Riparazione»
  • Capitolo 30 «Revisione»
  • Capitolo 40 «Carrozzella standard GD-4»
  • Capitolo 50 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»
  • Capitolo 90 «Propulsore a mano singola»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80

80 | Accessori forfettari e opzioni relative al grado di disabilità per adattamenti successivi, nonché attrezzature speciali secondo il capitolo 90.400
È obbligatoria una prescrizione medica per la fornitura di opzioni relative alla disabilità.

Cumulabile esclusivamente con i capitoli 10, 80 e 90

Capitolo 80 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Capitolo 60 «Carrozzelle elettriche»
  • Capitolo 70 «Opzioni relative al grado di disabilità (OrGD)»
  • Prestazione 10.001.000
  • Prestazione 10.002.000
  • Prestazione 10.030.000
  • Prestazione 70.147.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
  • Prestazione 90.412.000
  • Prestazione 90.421.000
80.500 | Accessori forfettari per carrozzelle in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017), nonché attrezzature speciali secondo il capitolo 90.400
80.550 | Accessori forfettari per carrozzelle elettriche in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
80.600 | Opzioni generali relative al grado di disabilità per carrozzelle (adattamenti successivi secondo le disposizioni d'esecuzione)
80.700 | Opzioni relative al grado di disabilità per carrozzelle elettriche (adattamenti successivi secondo le disposizioni d'esecuzione)


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500

80.500 | Accessori forfettari per carrozzelle in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017), nonché attrezzature speciali secondo il capitolo 90.400
Prestazione di riferimento 10.003.000 o 10.004.000

Capitolo 80.500 non cumulabile con
  • Prestazione 10.003.000
80.501.000 | Ruotina antiribaltamento, 1 pezzo
80.502.000 | Ruotina antiribaltamento, 2 pezzi
80.503.000 | Freno accompagnatore, tutte le varianti
80.504.000 | Prolunga della leva del freno, tutte le varianti
80.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
80.506.000 | Dispositivo di ribaltamento, tutte le varianti
80.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
80.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
80.509.000 | Copriraggi, tutte le varianti
80.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
80.511.000 | Pneumatici a prova di foratura
80.512.000 | Portastampelle


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.501.000

80.501.000 | Ruotina antiribaltamento, 1 pezzo
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.502.000

80.502.000 | Ruotina antiribaltamento, 2 pezzi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.503.000

80.503.000 | Freno accompagnatore, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.504.000

80.504.000 | Prolunga della leva del freno, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.505.000

80.505.000 | Poggiapiedi regolabile e/o spostabile lateralmente/in basso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.506.000

80.506.000 | Dispositivo di ribaltamento, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.507.000

80.507.000 | Sedute e/o schienale regolabile / traspirante / fisso, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.508.000

80.508.000 | Parti laterali / braccioli regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.509.000

80.509.000 | Copriraggi, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.510.000

80.510.000 | Maniglie di spinta regolabili in altezza, tutte le varianti
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.511.000

80.511.000 | Pneumatici a prova di foratura
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.500
  • 80.512.000

80.512.000 | Portastampelle
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.500
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550

80.550 | Accessori forfettari per carrozzelle elettriche in conformità all'accordo quadro per la consegna di carrozzelle del 2001 (valido fino al 31.12.2017)
Prestazione di riferimento 10.003.000 o 10.004.000

Capitolo 80.550 non cumulabile con
  • Prestazione 10.003.000
80.550.100 | Poggiatesta standard, regolabile in diverse posizioni
80.551.000 | Schienale regolabile elettricamente fino a 40 gradi
80.552.000 | Sistemi di fissaggio alla carrozzella
80.553.000 | Luci da strada
80.554.000 | Inclinazione della seduta regolabile elettricamente
80.555.000 | Specchietto retrovisore
80.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.550.100

80.550.100 | Poggiatesta standard, regolabile in diverse posizioni
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.551.000

80.551.000 | Schienale regolabile elettricamente fino a 40 gradi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.552.000

80.552.000 | Sistemi di fissaggio alla carrozzella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.553.000

80.553.000 | Luci da strada
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.554.000

80.554.000 | Inclinazione della seduta regolabile elettricamente
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.555.000

80.555.000 | Specchietto retrovisore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.550
  • 80.556.000

80.556.000 | Pneumatici a prova di foratura per carrozzelle elettriche
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.550
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600

80.600 | Opzioni generali relative al grado di disabilità per carrozzelle (adattamenti successivi secondo le disposizioni d'esecuzione)
 | Prestazione di riferimento 10.003.000 o 10.004.000
80.601.000 | Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi
80.611.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): tronco-braccia
80.612.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): bacino
80.613.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): ginocchia-cosce
80.614.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): piede-gamba
80.621.000 | Poggiatesta standard, regolabile in diverse posizioni
80.622.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
80.622.100 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
80.623.000 | Supporto per poggiatesta per carrozzelle con coprischienale
80.631.000 | Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura interna e fodera)
80.631.100 | Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)
80.632.000 | Compensazione lunghezza schiena
80.633.000 | Regolazione meccanica dell'angolo dello schienale: dalla posizione del sedile ad almeno 20 gradi verso la parte posteriore
80.634.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
80.635.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
80.635.100 | Poggiabraccio e/o poggiamano anatomico (pezzo)
80.636.000 | Schienale con supporto laterale più largo di 10 cm
80.641.000 | Cuscino semplice e leggermente sagomato
80.642.000 | Cuscino di scarico / per posizionamento
80.643.000 | Cuscino antidecubito
80.644.000 | Unità di seduta dinamica
80.645.000 | Fodera di ricambio / d'incontinenza
80.647.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
80.651.000 | Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)
80.652.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)
80.653.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
80.654.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
80.658.000 | Inclinazione elettronica del sedile
80.659.000 | Inclinazione elettronica dello schienale
80.661.000 | Tavolino per carrozzella
80.662.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
80.663.000 | Ausili per il trasferimento
80.664.000 | Mantella antipioggia
80.664.100 | Tetto antipioggia per carrozzelle
80.665.000 | Sacco termico
80.670.000 | Rivestimento corrimano (paio)
80.671.000 | Anelli di spinta speciali (paio)
80.672.000 | Wheelblades (paio)
80.673.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
80.674.000 | Sospensioni per ruote anteriori e/o posteriori
80.681.000 | Scalda-mano
80.691.000 | Costruzione speciale: telaio
80.692.000 | Costruzione speciale; parti laterali, braccioli
80.693.000 | Costruzione speciale: poggiagambe, poggiapiedi


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.601.000

80.601.000 | Fornitura XXL per carrozzella manuale: da 140 kg fino a 180 kg; stabilizzatori e rinforzi inclusi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.611.000

80.611.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): tronco-braccia
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.612.000

80.612.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): bacino
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.613.000

80.613.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): ginocchia-cosce
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.614.000

80.614.000 | Cintura di fissaggio imbottita (pezzo) / Imbottiture (paio): piede-gamba
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.621.000

80.621.000 | Poggiatesta standard, regolabile in diverse posizioni
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.622.000, 80.622.100

Chifra 80.621.000 non cumulabile con
  • Prestazione 80.622.000 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»
  • Prestazione 80.622.100 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.622.000

80.622.000 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.621.000, 80.622.100

Chifra 80.622.000 non cumulabile con
  • Prestazione 80.621.000 «Poggiatesta standard, regolabile in diverse posizioni»
  • Prestazione 80.622.100 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.622.100

80.622.100 | Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.621.000, 80.622.000

Chifra 80.622.100 non cumulabile con
  • Prestazione 80.621.000 «Poggiatesta standard, regolabile in diverse posizioni»
  • Prestazione 80.622.000 «Poggiatesta speciale, con appoggio frontale, e/o appoggio occipitale, e/o tenuta del collo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.623.000

80.623.000 | Supporto per poggiatesta per carrozzelle con coprischienale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.631.000

80.631.000 | Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura interna e fodera)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.631.100, 80.636.000

Chifra 80.631.000 non cumulabile con
  • Prestazione 80.631.100 «Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)»
  • Prestazione 80.636.000 «Schienale con supporto laterale più largo di 10 cm»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.631.100

80.631.100 | Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Lo schienale speciale è un'opzione soggetta a un costo aggiuntivo ed è elencata sul foglio d'ordine del fornitore per il rispettivo modello di carrozzella.

Non cumulabile con 80.631.000, 80.636.000

Chifra 80.631.100 non cumulabile con
  • Prestazione 80.631.000 «Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura interna e fodera)»
  • Prestazione 80.636.000 «Schienale con supporto laterale più largo di 10 cm»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.632.000

80.632.000 | Compensazione lunghezza schiena
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.633.000

80.633.000 | Regolazione meccanica dell'angolo dello schienale: dalla posizione del sedile ad almeno 20 gradi verso la parte posteriore
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.634.000

80.634.000 | Stabilizzazione e fissazione: supporto per adduzione/abduzione (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.635.000

80.635.000 | Stabilizzazione e fissazione: sostegno per il tronco (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.635.100

80.635.100 | Poggiabraccio e/o poggiamano anatomico (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Guide fisse e/o girevoli, con fissaggio del braccio o della mano; Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.636.000

80.636.000 | Schienale con supporto laterale più largo di 10 cm
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Imbottitura dello schienale fissata tramite velcro allo schienale senza elemento esterno con guida laterale più grande di 10 cm; Prezzo pubblico

Non cumulabile con 80.631.000, 80.631.100

Chifra 80.636.000 non cumulabile con
  • Prestazione 80.631.000 «Schienale speciale per tutti i modelli (indipendentemente dal produttore; elemento esterno con imbottitura interna e fodera)»
  • Prestazione 80.631.100 «Schienale speciale specifico per il modello di carrozzella (elemento esterno con imbottitura interna e fodera)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.641.000

80.641.000 | Cuscino semplice e leggermente sagomato
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico;

Non cumulabile con 80.642.000; 80.643.000

Chifra 80.641.000 non cumulabile con
  • Prestazione 80.642.000 «Cuscino di scarico / per posizionamento»
  • Prestazione 80.643.000 «Cuscino antidecubito»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.642.000

80.642.000 | Cuscino di scarico / per posizionamento
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico;

Non cumulabile con 80.641.000; 80.643.000

Chifra 80.642.000 non cumulabile con
  • Prestazione 80.641.000 «Cuscino semplice e leggermente sagomato»
  • Prestazione 80.643.000 «Cuscino antidecubito»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.643.000

80.643.000 | Cuscino antidecubito
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico;

Non cumulabile con 80.641.000; 80.642.000

Chifra 80.643.000 non cumulabile con
  • Prestazione 80.641.000 «Cuscino semplice e leggermente sagomato»
  • Prestazione 80.642.000 «Cuscino di scarico / per posizionamento»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.644.000

80.644.000 | Unità di seduta dinamica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.645.000

80.645.000 | Fodera di ricambio / d'incontinenza
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.647.000

80.647.000 | Sedile inclinabile regolabile, solo per carrozzelle per bambini
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico; Esclusivamente per carrozzella per bambini


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.651.000

80.651.000 | Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico;

Non cumulabile con 80.652.000

Chifra 80.651.000 non cumulabile con
  • Prestazione 80.652.000 «Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.652.000

80.652.000 | Poggiagambe, angolo del ginocchio con regolazione elettrica e poggia polpaccio incluso (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico;

Non cumulabile con 80.651.000

Chifra 80.652.000 non cumulabile con
  • Prestazione 80.651.000 «Poggiagambe (swing-away), angolo del ginocchio con regolazione meccanica e poggia polpaccio incluso (pezzo)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.653.000

80.653.000 | Funzione di verticalizzazione/elevazione meccanica o elettrica
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.654.000

80.654.000 | Supporto per amputazione / poggiapiedi / supporto per moncone (pezzo)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.658.000

80.658.000 | Inclinazione elettronica del sedile
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.659.000

80.659.000 | Inclinazione elettronica dello schienale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.661.000

80.661.000 | Tavolino per carrozzella
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.662.000

80.662.000 | Fissazione/Borse per apparecchi per la respirazione e prodotti per l'igiene
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.663.000

80.663.000 | Ausili per il trasferimento
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.664.000

80.664.000 | Mantella antipioggia
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.664.100

Chifra 80.664.000 non cumulabile con
  • Prestazione 80.664.100 «Tetto antipioggia per carrozzelle»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.664.100

80.664.100 | Tetto antipioggia per carrozzelle
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.664.000

Chifra 80.664.100 non cumulabile con
  • Prestazione 80.664.000 «Mantella antipioggia»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.665.000

80.665.000 | Sacco termico
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.670.000

80.670.000 | Rivestimento corrimano (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.671.000

Chifra 80.670.000 non cumulabile con
  • Prestazione 80.671.000 «Anelli di spinta speciali (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.671.000

80.671.000 | Anelli di spinta speciali (paio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 80.600
Prezzo pubblico

Non cumulabile con 80.670.000

Chifra 80.671.000 non cumulabile con
  • Prestazione 80.670.000 «Rivestimento corrimano (paio)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.672.000

80.672.000 | Wheelblades (paio)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.673.000

80.673.000 | Ruota anteriore / Quinta ruota (solo per carrozzelle manuali)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.674.000

80.674.000 | Sospensioni per ruote anteriori e/o posteriori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.681.000

80.681.000 | Scalda-mano
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.691.000

80.691.000 | Costruzione speciale: telaio
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.692.000

80.692.000 | Costruzione speciale; parti laterali, braccioli
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.600
  • 80.693.000

80.693.000 | Costruzione speciale: poggiagambe, poggiapiedi
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.600
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.700

80.700 | Opzioni relative al grado di disabilità per carrozzelle elettriche (adattamenti successivi secondo le disposizioni d'esecuzione)
 | Prestazione di riferimento 10.003.000 o 10.004.000
80.701.000 | Comando elettronico speciale per testa, mano piede, tavolino accompagnatore, controllo ambientale
80.721.000 | Regolazioni elettroniche speciali


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.700
  • 80.701.000

80.701.000 | Comando elettronico speciale per testa, mano piede, tavolino accompagnatore, controllo ambientale
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.700
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 80
  • Cap. 80.700
  • 80.721.000

80.721.000 | Regolazioni elettroniche speciali
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 80.700
 |  | Prezzo pubblico;


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90

90 | Propulsori per carrozzelle / Attrezzature speciali
Non cumulabile con il capitolo 60

Capitolo 90 non cumulabile con
  • Capitolo 60 «Carrozzelle elettriche»
  • Prestazione 10.004.000
  • Prestazione 70.147.000
  • Prestazione 70.351.000
  • Prestazione 70.352.000
  • Prestazione 70.401.000
  • Prestazione 70.421.000
90.100 | Propulsori a mano singola
90.200 | Propulsori elettrici
90.400 | Consegna di carrozzelle con attrezzature speciali


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.100

90.100 | Propulsori a mano singola
90.101.000 | Propulsore a mano singola


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.100
  • 90.101.000

90.101.000 | Propulsore a mano singola
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.100
Per la consegna di un propulsore a mano singola, i forfait secondo la categoria carrozzella valgono per un allestimento nuovo o successivo; Prezzo pubblico;

Non cumulabile con le prestazioni: 90.201.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000

Chifra 90.101.000 non cumulabile con
  • Prestazione 90.201.000 «Propulsore con leva di comando (joystick)»
  • Prestazione 90.221.000 «Propulsore con motorizzazione nelle ruote»
  • Prestazione 90.341.000 «Propulsore di trazione»
  • Prestazione 90.342.000 «Propulsore di spinta»
  • Prestazione 90.361.000 «Propulsore di spinta per accompagnatore»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200

90.200 | Propulsori elettrici

Capitolo 90.200 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Prestazione 20.010.000
  • Prestazione 20.020.000
  • Prestazione 20.030.000
  • Prestazione 20.040.000
  • Prestazione 30.010.000
  • Prestazione 30.020.000
  • Prestazione 30.030.000
  • Prestazione 30.040.000
  • Prestazione 40.010.000
  • Prestazione 40.020.000
  • Prestazione 40.030.000
  • Prestazione 40.040.000
  • Prestazione 50.010.000
  • Prestazione 50.020.000
  • Prestazione 50.030.000
  • Prestazione 50.040.000
90.201.000 | Propulsore con leva di comando (joystick)
90.221.000 | Propulsore con motorizzazione nelle ruote
90.341.000 | Propulsore di trazione
90.342.000 | Propulsore di spinta
90.361.000 | Propulsore di spinta per accompagnatore


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200
  • 90.201.000

90.201.000 | Propulsore con leva di comando (joystick)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.200
Prezzo pubblico;

Non cumulabile con il capitolo 60;
Non cumulabile con le prestazioni: 90.101.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000

Chifra 90.201.000 non cumulabile con
  • Prestazione 90.101.000 «Propulsore a mano singola»
  • Prestazione 90.221.000 «Propulsore con motorizzazione nelle ruote»
  • Prestazione 90.341.000 «Propulsore di trazione»
  • Prestazione 90.342.000 «Propulsore di spinta»
  • Prestazione 90.361.000 «Propulsore di spinta per accompagnatore»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200
  • 90.221.000

90.221.000 | Propulsore con motorizzazione nelle ruote
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.200
Prezzo pubblico;

Non cumulabile con il capitolo 60;
Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.341.000; 90.342.000; 90.361.000

Chifra 90.221.000 non cumulabile con
  • Prestazione 90.101.000 «Propulsore a mano singola»
  • Prestazione 90.201.000 «Propulsore con leva di comando (joystick)»
  • Prestazione 90.341.000 «Propulsore di trazione»
  • Prestazione 90.342.000 «Propulsore di spinta»
  • Prestazione 90.361.000 «Propulsore di spinta per accompagnatore»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200
  • 90.341.000

90.341.000 | Propulsore di trazione
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.200
Prezzo pubblico;

Non cumulabile con il capitolo 60;
Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.221.000; 90.342.000; 90.361.000

Chifra 90.341.000 non cumulabile con
  • Prestazione 90.101.000 «Propulsore a mano singola»
  • Prestazione 90.201.000 «Propulsore con leva di comando (joystick)»
  • Prestazione 90.221.000 «Propulsore con motorizzazione nelle ruote»
  • Prestazione 90.342.000 «Propulsore di spinta»
  • Prestazione 90.361.000 «Propulsore di spinta per accompagnatore»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200
  • 90.342.000

90.342.000 | Propulsore di spinta
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.200
Prezzo pubblico;
Esempio: MAX Mobility - SmartDrive MX2+

Non cumulabile con il capitolo 60;
Non cumulabile con le prestazioni: 90.101.000; 90.201.000; 90.221.000; 90.341.000; 90.361.000

Chifra 90.342.000 non cumulabile con
  • Prestazione 90.101.000 «Propulsore a mano singola»
  • Prestazione 90.201.000 «Propulsore con leva di comando (joystick)»
  • Prestazione 90.221.000 «Propulsore con motorizzazione nelle ruote»
  • Prestazione 90.341.000 «Propulsore di trazione»
  • Prestazione 90.361.000 «Propulsore di spinta per accompagnatore»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.200
  • 90.361.000

90.361.000 | Propulsore di spinta per accompagnatore
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.200
Prezzo pubblico;

Non cumulabile con il capitolo 60;
Non cumulabile con le prestazioni: 90.101.000; ; 90.201.000; 90.221.000; 90.341.000; 90.342.000

Chifra 90.361.000 non cumulabile con
  • Prestazione 90.101.000 «Propulsore a mano singola»
  • Prestazione 90.201.000 «Propulsore con leva di comando (joystick)»
  • Prestazione 90.221.000 «Propulsore con motorizzazione nelle ruote»
  • Prestazione 90.341.000 «Propulsore di trazione»
  • Prestazione 90.342.000 «Propulsore di spinta»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400

90.400 | Consegna di carrozzelle con attrezzature speciali
Forniture di carrozzelle speciali che non sono raffigurate nelle categorie o nei forfait secondo i capitoli 20, 30, 40, 50 e 60.

Il rimborso delle forniture di carrozzelle si basa sull'offerta specifica in base ai prezzi al pubblico. Le prestazioni del capitolo 80 (Prezzi al pubblico) possono essere utilizzate per la fatturazione gli accessori e le opzioni relative alla disabilità per gli allestimenti speciali di carrozzelle.

Cumulabile esclusivamente con i capitoli 10, 80 et 90

Capitolo 90.400 non cumulabile con
  • Capitolo 20 «Consulenze e referti»
  • Capitolo 30 «Noleggio di sedie a rotelle»
  • Capitolo 40 «Riparazioni/Adeguamenti in un secondo tempo/Revisioni»
  • Capitolo 50 «Franchigie»
  • Capitolo 70 «Opzioni relative al grado di disabilità (OrGD)»
  • Prestazione 20.010.000
  • Prestazione 20.020.000
  • Prestazione 20.030.000
  • Prestazione 20.040.000
  • Prestazione 30.010.000
  • Prestazione 30.020.000
  • Prestazione 30.030.000
  • Prestazione 30.040.000
  • Prestazione 40.010.000
  • Prestazione 40.020.000
  • Prestazione 40.030.000
  • Prestazione 40.040.000
  • Prestazione 50.010.000
  • Prestazione 50.020.000
  • Prestazione 50.030.000
  • Prestazione 50.040.000
90.401.000 | Telaio per scocche (carrozzella)
90.401.100 | Telaio per scocche (carrozzelle) con inclinazione del sedile ≥ 50 gradi
90.402.000 | Carrozzella verticalizzante o sistema Lift
90.403.000 | Carrozzella XXXL (carrozzella manuale: a partire da 180 kg; carrozzella elettrica: a partire da 160 kg)
90.411.000 | Carrozzella elettrica per uso all'interno
90.412.000 | Carrozzella elettrica con telaio compatto
90.421.000 | Carrozzella elettrica per terreni accidentati


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.401.000

90.401.000 | Telaio per scocche (carrozzella)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.400
I "telai per scocche" (carrozzelle) corrispondono nel loro genere a carrozzelle speciali, ma se sono collegati ad un adattamento delle scocche, subentra il prezzo pubblico.
Prezzo pubblico;

Rimessa per assicurati a partire di 20 anni.
Non cumulabile con 90.401.100

Chifra 90.401.000 non cumulabile con
  • Prestazione 90.401.100 «Telaio per scocche (carrozzelle) con inclinazione del sedile = 50 gradi»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.401.100

90.401.100 | Telaio per scocche (carrozzelle) con inclinazione del sedile ≥ 50 gradi
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.400
Come "Telaio per scocche (carrozzella) con inclinazione del sedile maggiore o uguale a 50 gradi" si intendono carrozzelle simili per tipologia alle carrozzelle speciali. L'allestimento può essere dotata di un cuscino di seduta e di uno speciale schienale.
Prezzo pubblico;

Non cumulabile con 90.401.000

Chifra 90.401.100 non cumulabile con
  • Prestazione 90.401.000 «Telaio per scocche (carrozzella)»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.402.000

90.402.000 | Carrozzella verticalizzante o sistema Lift
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 90.400
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.403.000

90.403.000 | Carrozzella XXXL (carrozzella manuale: a partire da 180 kg; carrozzella elettrica: a partire da 160 kg)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 90.400
 |  | Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.411.000

90.411.000 | Carrozzella elettrica per uso all'interno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 90.400
 |  | Alla voce tariffaria 90.411.000 possono essere fornite solo carrozzelle elettriche che non soddisfano i criteri di definizione per carrozzelle elettriche del capitolo 60. Si tratta di semplici carrozzelle elettriche per uso prevalentemente interno o per uso esterno limitato (ad es. carrozzine elettriche pieghevoli); Prezzo pubblico


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.412.000

90.412.000 | Carrozzella elettrica con telaio compatto
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.400
Alla voce 90.412.000 possono essere fornite solo carrozzelle elettriche che non soddisfano i criteri di definizione delle carrozzelle elettriche ai sensi del capitolo 60. Si tratta di carrozzelle elettriche che non possono essere elencate nel capitolo 60 a causa delle dimensioni particolari del telaio (non è possibile installare una batteria da 60 Ah). Le persone assicurate che devono essere attrezzate con una carrozzella di questo tipo non possono essere attrezzate con una carrozzella del capitolo 60;
Prezzo pubblico

Cumulabile esclusivamente con i capitoli 10 et 80

Chifra 90.412.000 non cumulabile con
  • Capitolo 10 «Nuova fornitura»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»


 Browser per la tariffa 337

  • Tariffa 337
  • Cap. 90
  • Cap. 90.400
  • 90.421.000

90.421.000 | Carrozzella elettrica per terreni accidentati
01.01.24 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF (con IVA)
Prestazione CHF | > 0.00 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 90.400
Alla voce 90.421.000 possono essere fornite e fatturate solo le carrozzelle elettriche che non corrispondono alla definizione di carrozzelle elettriche ai sensi del capitolo 60. Si tratta di carrozzelle elettriche progettate specificamente per essere utilizzate solo su terreni accidentati. I modelli di carrozzelle inclusi nel capitolo 60 non possono essere fatturati alla voce 90.421.000. I modelli di carrozzelle destinate a un uso specifico su terreni accidentati non sono elencati nel capitolo 60. Non è possibile essere elencati in due capitoli contemporaneamente;
Prezzo pubblico

Cumulabile esclusivamente con i capitoli 10 et 80

Chifra 90.421.000 non cumulabile con
  • Capitolo 10 «Nuova fornitura»
  • Capitolo 80 «Ruotina antiribaltamento, 1 pezzo»


 Browser per la tariffa 338

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Ergotherapeut
Restrizione luogo: | applicabile da tutti escluda ospedale
338 | Tariffa ergoterapia LAInf/AM/AI
01 | Prestazioni ergoterapeutiche
02 | Mezzi ausiliari ergoterapeutici, stecche, materiale per medicazione, noleggi


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01

01 | Prestazioni ergoterapeutiche
 | Nota: Le designazioni di persone si riferiscono a entrambi i sessi. Per favorire la leggibilità viene utilizzata o la forma femminile oppure la forma maschile.
01.01 | Osservazioni generali
01.02 | Posizioni supplementari al trattamento di pazienti
01.03 | Rapporti
01.04 | Indennità di trasferta


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01

01.01 | Osservazioni generali
01.01.01 | Trattamenti terapeutici
01.01.02 | Misure terapeutiche a distanza


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01

01.01.01 | Trattamenti terapeutici
3101 | Trattamento di pazienti (seduta individuale), ogni 5 min.
3102 | Trattamento di pazienti (seduta di gruppo), ogni 5 min.
3103 | Lavoro di analisi e coordinamento in assenza del paziente, ogni 5 min.
3104 | Realizzazione e adattamento di stecche, mezzi ausiliari in assenza del paziente, ogni 5 min.
3105 | Colloquio/consulenza in presenza o assenza del paziente, ogni 5 min.
3106 | Misure passive e attive, ogni 5 min.
3107 | Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3101

3101 | Trattamento di pazienti (seduta individuale), ogni 5 min.
01.01.23 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-03
Comprende il trattamento ergoterapeutico incl.:
  • la diagnosi mediante test, assessment, misurazioni
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti, con o senza coinvolgimento di una persona di riferimento
  • l'esecuzione di accertamenti presso il domicilio o il luogo di lavoro
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base al piano / obiettivo terapeutico

In uno stesso giorno possono essere fatturati più trattamenti e prestazioni per il medesimo paziente.
Il tempo totale fatturabile delle cifre 3101 e da 3103 a 3106 non deve superare i 120 minuti al giorno.

Chifra 3101 non cumulabile con
  • Prestazione 3122 «Supplemento per secondo ergoterapista nella terapia di gruppo, ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
Trattamento di pazienti (seduta individuale), ogni 5 min.
01.03.19 - 31.12.22 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-03
Comprende il trattamento ergoterapeutico incl.:
  • la diagnosi mediante test, assessment, misurazioni
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti, con o senza coinvolgimento di una persona di riferimento
  • l'esecuzione di accertamenti presso il domicilio o il luogo di lavoro - la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente - la preparazione del trattamento del paziente in base al piano / obiettivo terapeutico

In uno stesso giorno possono essere fatturati più trattamenti e prestazioni per il medesimo paziente.
Il tempo totale fatturabile non può superare i 120 minuti al giorno.

Chifra 3101 non cumulabile con
  • Prestazione 3122 «Supplemento per secondo ergoterapista nella terapia di gruppo, ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3102

3102 | Trattamento di pazienti (seduta di gruppo), ogni 5 min.
01.01.23 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Gruppo: da 2 a 10 pazienti. Comprende il trattamento ergoterapeutico incl.:
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base al piano / obiettivo terapeutico
  • la fatturazione secondo il principio del divisore comune

In uno stesso giorno possono essere fatturati più trattamenti e prestazioni per il medesimo paziente. Il tempo totale fatturabile delle cifre 3102 e da 3103 a 3106 non deve superare i 210 minuti al giorno.

Chifra 3102 non cumulabile con
  • Prestazione 3121 «Supplemento per secondo ergoterapista nella terapia individuale, ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
Trattamento di pazienti (seduta di gruppo), ogni 5 min.
01.03.19 - 31.12.22 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-02, LG-03
Gruppo: da 2 a 10 pazienti Comprende il trattamento ergoterapeutico incl.:
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base al piano / obiettivo terapeutico
  • la fatturazione secondo il principio del divisore comune In uno stesso giorno possono essere fatturati più trattamenti e prestazioni per il medesimo paziente.

Il tempo totale fatturabile non può superare i 210 minuti al giorno.

Chifra 3102 non cumulabile con
  • Prestazione 3121 «Supplemento per secondo ergoterapista nella terapia individuale, ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3103

3103 | Lavoro di analisi e coordinamento in assenza del paziente, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Comprende:
  • l'organizzazione di colloqui / consulenze interprofessionali
  • l'elaborazione di un programma a domicilio per il paziente
  • l'analisi di test e assessment
  • l'analisi di accertamenti presso il domicilio (anche in forma digitale) e la formulazione di raccomandazioni sulla base di quest'ultima
  • formalità per la richiesta di finanziamento/assunzione dei costi dei mezzi ausiliari

Chifra 3103 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
  • Gruppo di prestazioni LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3104

3104 | Realizzazione e adattamento di stecche, mezzi ausiliari in assenza del paziente, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-02, LG-03
Comprende:
  • la realizzazione e l'adattamento di stecche e mezzi ausiliari

Chifra 3104 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3105

3105 | Colloquio/consulenza in presenza o assenza del paziente, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Comprende:
  • la partecipazione a colloqui interprofessionali e/o la relativa conduzione
  • la consulenza a persone vicine al paziente nella vita quotidiana (genitori, datore di lavoro, scuola ecc.)

Chifra 3105 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.
  • Gruppo di prestazioni LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3106

3106 | Misure passive e attive, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 4.16
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Membro del GP | LG-01, LG-02, LG-03
Comprende:
  • misure ergoterapeutiche passive o attive in assenza dell'ergoterapista

Chifra 3106 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Gruppo di prestazioni LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
  • Gruppo di prestazioni LG-02: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 210 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.01
  • 3107

3107 | Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.
01.01.22 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.01
Unità | 5 min.
Consegna di mezzi ausiliari e istruzione del paziente e dei suoi famigliari per una consegna isolata dei mezzi ausiliari / le istruzioni senza trattamento ergoterapeutico di accompagnamento.
Fatturabile solo con una prescrizione medica e la relativa decisione AI per la consegna di mezzi ausiliari.

Comprende:
  • accertamento, scelta e consulenza nonché regolazione dei mezzi ausiliari (carrozzella, deambulatore, sedile per vasca da bagno, ausili di sollevamento del paziente e simili) in presenza o assenza della persona di riferimento e di altri specialisti (ad es. tecnico ortopedico, specialista in tecnologie di riabilitazione con APF)
  • formalità per la richiesta di finanziamento/assunzione dei costi dei mezzi ausiliari
  • istruzione del paziente e dei famigliari concernente il mezzo ausiliario

Può essere cumulato solo con la cifra 3141.

Chifra 3107 non cumulabile con
  • Gruppo di prestazioni LG-03 «LG-03 Regolazione individuale non cumulabile con il 3107»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.02

01.01.02 | Misure terapeutiche a distanza
Nel trattamento ergoterapeutico a distanza deve essere garantita la stessa qualità dei trattamenti erogati a contatto fisico diretto con i pazienti. Il trattamento a distanza va a completare il trattamento ergoterapeutico erogato sul posto, ma rimane un'eccezione.
Il trattamento ergoterapeutico prescritto o disposto non può consistere esclusivamente in misure terapeutiche a distanza. Qualora risulti evidente che, prima o durante il trattamento, oltre 1/3 dei trattamenti venga effettuato a distanza, è necessario contattare l'assicurazione riguardo all'assunzione dei costi.

Le misure erogate a distanza sono limitate ai contenuti della terapia che possono essere svolti senza il contatto fisico con la terapista, da soli o con l'aiuto di una persona di riferimento. Nel caso di bambini di età inferiore ai 12 anni deve essere presente una persona di riferimento che possa intervenire manualmente seguendo le istruzioni dell'ergoterapista. Le persone di riferimento non hanno diritto a un indennizzo da parte dell'assicurazione.

Le prestazioni a distanza devono essere erogate mediante contatto verbale diretto e simultaneo, ovvero di solito tramite videotelefonia e, solo in casi eccezionali debitamente giustificati, per telefono. Un contatto scritto e in differita, ad esempio tramite e-mail, chat o SMS, non viene considerato come trattamento a distanza.

La terapia a distanza in seduta individuale può essere fatturata nei seguenti casi e dovrà essere fatturata adottando la corrispondente cifra tariffale:
  • Motivazione contestuale: le condizioni stradali/del traffico rendono impossibile il recarsi del paziente allo studio.
  • Motivazione personale: la distanza/il tragitto verso lo studio è sproporzionato in termini di energia e tempo rispetto allo stato di salute del paziente.
  • Motivazione terapeutica: gli obiettivi terapeutici possono essere raggiunti senza il contatto fisico con la terapista
  • Motivazione sanitaria: la situazione epidemiologica o le disposizioni delle autorità non permettono alcun trattamento nello studio.
3108.1 | Trattamento del paziente (seduta individuale) a distanza, motivazione contestuale, ogni 5 minuti
3108.2 | Trattamento del paziente (seduta individuale) a distanza, motivazione personale, ogni 5 minuti
3108.3 | Trattamento del paziente (seduta individuale) a distanza, motivazione terapeutica, ogni 5 minuti
3108.4 | Trattamento del paziente (seduta individuale) a distanza, motivazione sanitaria, ogni 5 minuti


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.02
  • 3108.1

3108.1 | Trattamento del paziente (seduta individuale) a distanza, motivazione contestuale, ogni 5 minuti
01.01.22 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.02
Unità | 5 min.
Membro del GP | LG-03, LG-04
Motivazione:
Le condizioni stradali/del traffico rendono impossibile il recarsi del paziente allo studio.

Comprende il trattamento ergoterapeutico a distanza, incluso quanto segue:
  • la refertazione
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti con o senza coinvolgimento della persona di riferimento
  • lo svolgimento di accertamenti abitativi, del posto di lavoro
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base all'obiettivo/piano terapeutico

In uno stesso giorno può avere luogo un trattamento del paziente a distanza di al massimo 60 minuti. In aggiunta, possono essere fatturate in uno stesso giorno anche le cifre 3103 e 3105. Il tempo totale fatturabile non può superare i 120 minuti al giorno.

Chifra 3108.1 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3108.1: massimo 60 minuti al giorno
  • Gruppo di prestazioni LG-04: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.02
  • 3108.2

3108.2 | Trattamento del paziente (seduta individuale) a distanza, motivazione personale, ogni 5 minuti
01.01.22 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.02
Unità | 5 min.
Membro del GP | LG-03, LG-05
Motivazione:
la distanza/il tragitto verso lo studio è sproporzionato in termini di energia e tempo rispetto allo stato di salute del paziente.

Comprende il trattamento ergoterapeutico a distanza, incluso quanto segue:
  • la refertazione
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti con o senza coinvolgimento della persona di riferimento
  • lo svolgimento di accertamenti abitativi, del posto di lavoro
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base all'obiettivo/piano terapeutico

In uno stesso giorno può avere luogo un trattamento del paziente a distanza di al massimo 60 minuti. In aggiunta, possono essere fatturate in uno stesso giorno anche le cifre 3103 e 3105. Il tempo totale fatturabile non può superare i 120 minuti al giorno.

Chifra 3108.2 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3108.2: massimo 60 minuti al giorno
  • Gruppo di prestazioni LG-05: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.02
  • 3108.3

3108.3 | Trattamento del paziente (seduta individuale) a distanza, motivazione terapeutica, ogni 5 minuti
01.01.22 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.02
Unità | 5 min.
Membro del GP | LG-03, LG-06
Motivazione:
gli obiettivi terapeutici stabiliti possono essere raggiunti senza il contatto fisico con la terapista.

Comprende il trattamento ergoterapeutico a distanza, incluso quanto segue:
  • la refertazione
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti con o senza coinvolgimento della persona di riferimento
  • lo svolgimento di accertamenti abitativi, del posto di lavoro
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base all'obiettivo/piano terapeutico

In uno stesso giorno può avere luogo un trattamento del paziente a distanza di al massimo 60 minuti. In aggiunta, possono essere fatturate in uno stesso giorno anche le cifre 3103 e 3105. Il tempo totale fatturabile non può superare i 120 minuti al giorno.

Chifra 3108.3 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3108.3: massimo 60 minuti al giorno
  • Gruppo di prestazioni LG-06: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.01
  • Cap. 01.01.02
  • 3108.4

3108.4 | Trattamento del paziente (seduta individuale) a distanza, motivazione sanitaria, ogni 5 minuti
01.01.22 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01.02
Unità | 5 min.
Membro del GP | LG-03, LG-07
Motivazione:
la situazione epidemiologica o le disposizioni delle autorità non permettono alcun trattamento nello studio.

Comprende il trattamento ergoterapeutico a distanza, incluso quanto segue:
  • la refertazione
  • la discussione dei risultati e degli obiettivi terapeutici con i pazienti con o senza coinvolgimento della persona di riferimento
  • lo svolgimento di accertamenti abitativi, del posto di lavoro
  • la stesura di annotazioni relative al decorso
  • l'inclusione nel piano terapeutico degli obiettivi formulati insieme al paziente
  • la preparazione del trattamento del paziente in base all'obiettivo/piano terapeutico

In uno stesso giorno può avere luogo un trattamento del paziente a distanza di al massimo 60 minuti. In aggiunta, possono essere fatturate in uno stesso giorno anche le cifre 3103 e 3105. Il tempo totale fatturabile non può superare i 120 minuti al giorno.

Chifra 3108.4 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3108.4: massimo 60 minuti al giorno
  • Gruppo di prestazioni LG-07: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.02

01.02 | Posizioni supplementari al trattamento di pazienti
3121 | Supplemento per secondo ergoterapista nella terapia individuale, ogni 5 min.
3122 | Supplemento per secondo ergoterapista nella terapia di gruppo, ogni 5 min.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.02
  • 3121

3121 | Supplemento per secondo ergoterapista nella terapia individuale, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.02
Unità | 5 min.
Membro del GP | LG-03
Supplemento per il trattamento praticato in simultanea da due ergoterapisti diplomati:
  • fatturabile solo per la durata dell'effettivo trattamento del paziente
  • va obbligatoriamente fatturata la cifra 3101

Chifra 3121 non cumulabile con
  • Prestazione 3102 «Trattamento di pazienti (seduta di gruppo), ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»
Chifra 3121 solo cumulabile con
    Chiffre 3121 cumulable seulement avec
    • Prestation 3101 «Traitement du patient (séance individuelle), par période de 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.02
  • 3122

3122 | Supplemento per secondo ergoterapista nella terapia di gruppo, ogni 5 min.
01.03.19 - 31.12.99 | Validità
Prestazione Pt | 8.32
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.02
Unità | 5 min.
Membro del GP | LG-03
Supplemento per il trattamento praticato in simultanea da due ergoterapisti diplomati:
  • fatturabile solo per la durata dell'effettivo trattamento del paziente
  • va obbligatoriamente fatturata la cifra 3102
  • gruppo: da 2 a 10 pazienti
  • fatturazione secondo il principio del divisore comune

Chifra 3122 non cumulabile con
  • Prestazione 3101 «Trattamento di pazienti (seduta individuale), ogni 5 min.»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»
Chifra 3122 solo cumulabile con
    Chiffre 3122 cumulable seulement avec
    • Prestation 3102 «Traitement du patient (séance en groupe), par période de 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.03

01.03 | Rapporti
3131 | Rapporto ergoterapeutico breve
3132 | Rapporto ergoterapeutico lungo


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.03
  • 3131

3131 | Rapporto ergoterapeutico breve
01.03.19 - 31.12.99 | Validità
Prestazione CHF | 30.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 01.03
Membro del GP | LG-03
Fatturabile per rapporti richiesti espressamente dall'ente che sostiene le spese:
  • lunghezza compresa tra 660 e 2100 caratteri. Si calcolano esclusivamente le risposte alle domande formulate.
  • esclusi dal conteggio: dati personali del paziente, indirizzo, indicazione completa o parziale delle diagnosi precedenti (elenco delle diagnosi), formula iniziale, saluti finali, titoli prestampati.

Rimborso forfettario: CHF 30.00

Chifra 3131 non cumulabile con
  • Prestazione 3132 «Rapporto ergoterapeutico lungo»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.03
  • 3132

3132 | Rapporto ergoterapeutico lungo
01.03.19 - 31.12.99 | Validità
Prestazione CHF | 60.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 01.03
Membro del GP | LG-03
Fatturabile per rapporti richiesti espressamente dall'ente che sostiene le spese:
  • lunghezza compresa tra 2101 e 3600 caratteri. Si calcolano esclusivamente le risposte alle domande formulate.
  • esclusi dal conteggio: dati personali del paziente, indirizzo, indicazione completa o parziale delle diagnosi precedenti (elenco delle diagnosi), formula iniziale, saluti finali, titoli prestampati.

Rimborso forfettario: CHF 60.00

Chifra 3132 non cumulabile con
  • Prestazione 3131 «Rapporto ergoterapeutico breve»
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.04

01.04 | Indennità di trasferta
 | Fatturabile ai sensi dell'art. 5 delle disposizioni esecutive
3141 | Indennità per il tempo di trasferta, ogni 1 min.


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 01
  • Cap. 01.04
  • 3141

3141 | Indennità per il tempo di trasferta, ogni 1 min.
 | 01.03.19 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.66
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.04
 |  | Unità | 1 min.
 |  | Il tempo di trasferta è fatturabile al minuto sulla base di search.ch


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02

02 | Mezzi ausiliari ergoterapeutici, stecche, materiale per medicazione, noleggi
 | Materiale non fatturabile: Il materiale di consumo come schede di lavoro, libri e il materiale per terapie ed esercizi utilizzato esclusivamente in studio è incluso e non può essere fatturato come costo supplementare all'ente che sostiene le spese. Se un paziente realizza qualcosa per sé o partecipa a un gruppo di cucina, i costi del materiale utilizzato per tale attività non possono essere fatturati all'ente che sostiene le spese.
02.01 | Mezzi ausiliari ergoterapeutici
02.02 | Stecche, materiale per stecche e imbottiture
02.03 | Tape
02.04 | Medicazioni e materiale per medicazione
02.05 | Noleggio


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.01

02.01 | Mezzi ausiliari ergoterapeutici
 | I mezzi ausiliari ergoterapeutici possono essere consegnati ai pazienti come parte integrante delle misure di ergoterapia. Essi sono necessari in funzione dell'obiettivo terapeutico, vengono selezionati o realizzati appositamente dagli ergoterapisti e adattati alle esigenze specifiche dei pazienti. Gli ergoterapisti hanno il compito di spiegare o di insegnare ai pazienti come utilizzare tali mezzi ausiliari.
3201 | Mezzi ausiliari ergoterapeutici


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.01
  • 3201

3201 | Mezzi ausiliari ergoterapeutici
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.01
Membro del GP | LG-03
Rimborso: Prezzo di acquisto + 10% (supplemento massimo di CHF 50.00 per articolo) + IVA
Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • mezzi ausiliari fino a un massimo di CHF 150.00 per caso senza benestare
  • acquisti più onerosi previo benestare

Chifra 3201 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.02

02.02 | Stecche, materiale per stecche e imbottiture
 | Le stecche servono a immobilizzare, alleggerire e/o migliorare le funzioni articolari.
3211 | Stecche (articolo di commercio)
3212 | Stecche (su misura)
3213 | Materiale per stecche e imbottiture per riparazioni e adattamenti


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.02
  • 3211

3211 | Stecche (articolo di commercio)
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.02
Membro del GP | LG-03
Rimborso: Prezzo di acquisto + 10% (supplemento massimo di CHF 50.00 per stecca) + IVA
Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • fino a un massimo di CHF 500.00 per caso senza benestare
  • acquisti più onerosi previo benestare

Chifra 3211 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.02
  • 3212

3212 | Stecche (su misura)
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.02
Membro del GP | LG-03
Rimborso: Prezzo di acquisto + 10% (supplemento massimo di CHF 50.00 per stecca) + IVA
Il prezzo di acquisto è pari al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • materiale per stecche in base al consumo
  • fino a un massimo di CHF 500.00 per caso senza benestare
  • acquisti più onerosi previo benestare

Chifra 3212 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.02
  • 3213

3213 | Materiale per stecche e imbottiture per riparazioni e adattamenti
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.02
Membro del GP | LG-03
Rimborso: Prezzo di acquisto + 10% + IVA Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • materiale per stecche e imbottiture in base al consumo

Chifra 3213 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.03

02.03 | Tape
 | I tape servono a immobilizzare, alleggerire e/o migliorare le funzioni articolari.
3231 | Tape


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.03
  • 3231

3231 | Tape
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.03
Membro del GP | LG-03
Rimborso: Prezzo di acquisto + 10% + IVA Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • tape in base al consumo

Chifra 3231 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.04

02.04 | Medicazioni e materiale per medicazione
 | Il materiale per medicazione è il materiale usato per curare e coprire le ferite agli arti superiori. Tale materiale può essere fatturato dagli ergoterapisti laddove la medicazione delle ferite costituisca una componente necessaria del trattamento ergoterapeutico
3241 | Piccolo cambio di una medicazione
3242 | Set sterile per la rimozione di punti
3243 | Materiale extra per il cambio della medicazione
3244 | Medicazione per cicatrici e/o per compressione


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.04
  • 3241

3241 | Piccolo cambio di una medicazione
01.01.22 - 31.12.99 | Validità
Prestazione CHF | 4.75 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Unità | 1 par trattamento
Membro del GP | LG-03
Comprende almeno:
  • telo sterile, garze sterili, pinzetta sterile, disinfettante nonché materiale per coprire la ferita: forfait di CHF 4.75

Chifra 3241 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3241: 1 volta per sessione
Piccolo cambio di una medicazione
01.03.19 - 31.12.21 | Validità
Prestazione CHF | 4.75 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Unità | 1 par trattamento
Membro del GP | LG-03
Comprende almeno:
  • telo sterile, garze sterili, disinfettante nonché materiale per coprire la ferita: forfait di CHF 4.75

Chifra 3241 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3241: 1 volta per sessione


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.04
  • 3242

3242 | Set sterile per la rimozione di punti
01.01.22 - 31.12.99 | Validità
Prestazione CHF | 4.85 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Unità | 1 par trattamento
Membro del GP | LG-03
Comprende almeno:
  • tampone, lama rimuovi punti sterile o forbice sterile, pinzetta sterile: forfait di CHF 4.85

Chifra 3242 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3242: 1 volta per sessione
Set sterile per la rimozione di punti
01.03.19 - 31.12.21 | Validità
Prestazione CHF | 4.85 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Unità | 1 par trattamento
Membro del GP | LG-03
Comprende almeno:
  • telo sterile, garze sterili, disinfettante, attrezzi sterili nonché materiale per coprire la ferita: forfait di CHF 4.85

Chifra 3242 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»

Restrizioni quantitative:
  • Chifra 3242: 1 volta per sessione


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.04
  • 3243

3243 | Materiale extra per il cambio della medicazione
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Membro del GP | LG-03
Il materiale extra (medicazioni speciali) impiegato per curare ferite più complesse può essere fatturato separatamente.
Il calcolo si effettua nel modo seguente: prezzo di acquisto + 10% + IVA. Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.

Chifra 3243 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.04
  • 3244

3244 | Medicazione per cicatrici e/o per compressione
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.04
Membro del GP | LG-03
La medicazione per cicatrici e/o per compressione trova impiego nel trattamento di cicatrici ed edemi tali da ostacolare la funzionalità della parte del corpo interessata.
Il calcolo si effettua nel modo seguente: prezzo di acquisto + 10% + IVA. Il prezzo di acquisto corrisponde al prezzo del prodotto come da fattura del fornitore (IVA escl.).

Il nome di prodotto del materiale deve essere elencato sulla fattura nella riga d'annotazione della prestazione.
  • medicazione per cicatrici e/o per compressione in base al consumo

Chifra 3244 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.05

02.05 | Noleggio
Come noleggio può essere fatturato il materiale terapeutico riutilizzabile che viene usato con regolarità per un periodo limitato a casa del paziente al fine di assicurare il buon esito della terapia.

Per AInf e AM vale quanto segue:
  • Se il noleggio dura più di 30 giorni, è necessario richiedere prima il relativo benestare all'ente che sostiene le spese indicando la durata del noleggio prevista. Se le spese di noleggio superano il prezzo di acquisto, occorre valutare con l'ente l'ipotesi di un acquisto.

Per AI vale quanto segue:
  • Per i pazienti dell'AI è necessaria una decisione.

In caso di noleggio di materiale terapeutico oneroso (cifra 3263), l'assunzione delle spese deve essere prima autorizzata dall'ente che le sostiene. Il prezzo di noleggio complessivo non può superare quello di acquisto.
3261 | Noleggio di mezzi ausiliari ergoterapeutici e materiali terapeutici
3262 | Noleggio di apparecchi per terapia elettrici ed elettronici
3263 | Noleggio di materiale terapeutico


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.05
  • 3261

3261 | Noleggio di mezzi ausiliari ergoterapeutici e materiali terapeutici
01.03.19 - 31.12.99 | Validità
Prestazione CHF | 2.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.05
Membro del GP | LG-03
Specchi, ausili per la vita quotidiana, mezzi ausiliari ergonomici: CHF 2.00 al giorno

Chifra 3261 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.05
  • 3262

3262 | Noleggio di apparecchi per terapia elettrici ed elettronici
01.03.19 - 31.12.99 | Validità
Prestazione CHF | 3.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 02.05
Membro del GP | LG-03
TENS, apparecchi a vibrazione, apparecchi di biofeedback, terminali mobili: CHF 3.00 al giorno

Chifra 3262 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 338

  • Tariffa 338
  • Cap. 02
  • Cap. 02.05
  • 3263

3263 | Noleggio di materiale terapeutico
01.03.19 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 02.05
Membro del GP | LG-03
Materiale particolarmente oneroso, previo benestare

Chifra 3263 non cumulabile con
  • Prestazione 3107 «Consegna di mezzi ausiliari solo per l'AI (seduta individuale), ogni 5 min.»


 Browser per la tariffa 340

Restrizione del dritto: | esclusivamente LAMal, LCA
Restrizione ruolo: | esclusivamente Psicologo
Restrizione luogo: | nessun limitazioni
340 | Prestations neuropsychologiques LAMal
01 | Prestazione


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01

01 | Prestazione
Prise en charge obligatoire

Une obligation de prise en charge par les assurances sociales (assurance-maladie obligatoire LAMal) ne peut pas être inférée de la présence d'une position dans la structure tarifaire.

Principe de base/règle d'application

Ne peut être facturé que ce qui a été effectivement fourni, conformément à la description des positions tarifaires ci-dessus. Toutes les prestations sont datées du jour où elles sont fournies. Les limitations doivent être respectées.

Définition de la séance

Une séance regroupe l'ensemble des prestations dispensées lors d'une seule et même journée par un neuropsychologue reconnu en vertu de la LAMal.

Limitations

Par prescription médicale, le temps consacré ne doit pas dépasser les limitations suivantes:

  • Jusqu'au jour précédant le 18e anniversaire: 15 heures
  • Dès 18 ans révolus: 12 heures

En cas de dépassement de la limitation, une demande de prise en charge des coûts doit impérativement être faite au répondant des coûts avant que le dépassement ne soit effectif.
100.003 | Examen diagnostique (par 5 min.)
100.004 | Interprétation, analyse des données, rapport (par 5 min.)
100.005 | Discussion des résultats et conseil pour la suite des procédures (par 5 min.)
100.006 | Consultation téléphonique (par 5 min.)
100.007 | Prestations en l'absence du patient (par 5 min.)


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01
  • 100.003

100.003 | Examen diagnostique (par 5 min.)
 | 30.10.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.36
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Cette position comprend les procédures d'examen standardisées et semi-standardisées, l'exploration, l'anamnèse et la surveillance du comportement nécessaire à la saisie des fonctions neuropsychologiques (attention, perception, mémoire, fonctions cognitives, décharges émotionnelles et affectives notamment). - Maximum facturable: 72 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01
  • 100.004

100.004 | Interprétation, analyse des données, rapport (par 5 min.)
 | 30.10.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.36
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Cette position comprend l'interprétation et l'analyse des données saisies selon la position «Interprétation, analyse des données, rapport (par 5 min.)» et leur appréciation sur le plan neuropsychologique tout en tenant compte de l'anamnèse, de l'exploration, de la surveillance du comportement, des résultats des tests neuropsychologiques et des résultats médicaux disponibles. - Maximum facturable: 72 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01
  • 100.005

100.005 | Discussion des résultats et conseil pour la suite des procédures (par 5 min.)
 | 30.10.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.36
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Discussion des résultats/du diagnostic avec le patient, conseil neuropsychologique pour la suite des procédures. Vaut également pour la discussion avec les proches et autres personnes de référence des enfants et des patients qui ne peuvent pas parler. - Maximum facturable: 18 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01
  • 100.006

100.006 | Consultation téléphonique (par 5 min.)
 | 30.10.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.36
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Consultation téléphonique donnée au patient. Vaut également pour un conseil/entretien téléphonique avec des représentants des enfants et des patients qui ne peuvent pas parler en lien direct avec l'examen de ceux-ci. - Maximum facturable: 24 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser per la tariffa 340

  • Tariffa 340
  • Cap. 01
  • 100.007

100.007 | Prestations en l'absence du patient (par 5 min.)
 | 30.10.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 15.36
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Vaut pour les prestations liées à l'examen du patient qui doivent être effectuées de vive voix ou par téléphone en son absence (à l'exception de la consultation téléphonique selon la position 100.006), par ex. obtention d'informations auprès de tiers, renseignements donnés aux proches ou à d'autres personnes de référence du patient, recommandation de thérapie, discussions avec des thérapeutes et du personnel soignant, étude de dossiers. - Maximum facturable: 48 fois par prescription - Tarif basé sur un taux horaire de CHF 184.32


 Browser per la tariffa 351

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | esclusivamente Medico, Tecnico di lab, Farmacista
Restrizione luogo: | nessun limitazioni
351 | Tariffario pandemia
1 | Strategia test UFSP


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1

1 | Strategia test UFSP
1.1 | Prelievo del campione
1.2 | Medico
1.3 | Invio
1.4 | Analisi
1.5 | Prestazioni correlate all'analisi
1.6 | Disbrigo dell'incarico


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1

1.1 | Prelievo del campione
01.01.1000 | Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
01.01.1010 | Forfait comprendente la sorveglianza del prelievo del campione effettuato autonomamente dalla persona testata e l'attribuzione del campione alla persona
01.02.1000 | Test rapido SARS-CoV-2 per uso professionale per proteggere persone particolarmente a rischio
01.03.1000 | Test autodiagnostico SARS-CoV-2
01.03.1010 | Test autodiagnostico SARS-CoV-2 (distribuzione tramite spedizione)
01.99.1000 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
01.99.1010 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente la sorveglianza del prelievo del campione effettuato autonomamente dalla persona testata e l'attribuzione del campione alla persona
01.99.9999 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - test autodiagnostico


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.01.1000

01.01.1000 | Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
01.07.21 - 31.12.22 | Validità
Prestazione CHF | 22.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
La posizione 01.01.1000 può essere fatturata dal fornitore di prestazioni che preleva il campione. Comprende il prelievo del campione, il tampone e/o il prelievo di sangue (o di un altro campione convalidato), il materiale di protezione e il colloquio con il paziente.
Il colloquio con il paziente si limita alle domande prima del prelievo del campione, l'indicazione per il test è già appurata (segnalazione tramite l'app SwissCovid o CoronaCheck).

La posizione 01.01.1000 è applicabile solo in casi secondo i numeri 1.1.1, 1.2.1, 1.3.1 e 1.4.1 dell'allegato 6 dell'ordinanza 3 COVID-19.
Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
15.03.21 - 30.06.21 | Validità
Prestazione CHF | 25.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
La posizione 01.01.1000 Può essere fatturata dal fornitore di prestazioni che preleva il campione. Comprende il prelievo del campione, il tampone e/o il prelievo di sangue (o di un altro campione convalidato), il materiale di protezione e il colloquio con il paziente.
Il colloquio con il paziente si limita alle domande prima del prelievo del campione, l'indicazione per il test è già appurata (segnalazione tramite l'app SwissCovid o CoronaCheck).

Per le analisi per il SARS-CoV-2 per le quali il prelievo di campione è eseguito dalla persona sottoposta al test (p. es. mediante saliva) la posizione 01.01.1000 non può essere fatturata.

La posizione 01.01.1000 è applicabile solo in casi secondo i numeri 1.1.1, 1.2.1, 1.3.1, 1.4.1 e 1.4.2 dell'allegato 6 dell'ordinanza 3 COVID-19.
Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 25.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
Limitazione | 1/paziente/giorno
La posizione 01.01.1000 Può essere fatturata dal fornitore di prestazioni che preleva il campione. Comprende il prelievo del campione, il tampone e/o il prelievo di sangue (o di un altro campione convalidato), il materiale di protezione e il colloquio con il paziente.
Il colloquio con il paziente si limita alle domande prima del prelievo del campione, l'indicazione per il test è già appurata (segnalazione tramite l'app SwissCovid o CoronaCheck). Si tratta di pazienti senza fattori di rischio con pochi o nessun sintomo, che non hanno bisogno di una consultazione medica. L'analisi è eseguita soprattutto per contenere la diffusione della pandemia.

La posizione 01.01.1000 è applicabile solo alle persone che soddisfano i n. 1-4.3, 5 o 6 (per l'analisi per gli anticorpi contro il SARS-CoV-2) dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
  • Esclusione: non cumulabile con 01.02.1000 «Test rapido Sars-CoV-2 per proteggere persone particolarmente a rischio»
Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
02.11.20 - 27.01.21 | Validità
Prestazione CHF | 25.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Autorizzazione | Studio medico, Ospedale, Laboratorio, Farmacia, Centro di test
Limitazione | 1/paziente/giorno
La posizione 01.01.1000 Può essere fatturata dal fornitore di prestazioni che preleva il campione. Comprende il prelievo del campione, il tampone e/o il prelievo di sangue (o di un altro campione convalidato), il materiale di protezione e il colloquio con il paziente.
Il colloquio con il paziente si limita alle domande prima del prelievo del campione, l'indicazione per il test è già appurata (segnalazione tramite l'app SwissCovid o CoronaCheck). Si tratta di pazienti senza fattori di rischio con pochi o nessun sintomo, che non hanno bisogno di una consultazione medica. L'analisi è eseguita soprattutto per contenere la diffusione della pandemia.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.01.1010

01.01.1010 | Forfait comprendente la sorveglianza del prelievo del campione effettuato autonomamente dalla persona testata e l'attribuzione del campione alla persona
 | 30.08.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 15.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Il prelievo del campione di saliva per l'analisi di biologia molecolare per il Sars-CoV-2 (singola o aggregata) effettuato autonomamente dalla persona testata è rimunerato al massimo con 15 franchi. La persona deve essere sorvegliata da una persona formata e deve essere garantito che il campione di saliva sia attribuito alla persona giusta. La posizione 01.01.1010 è applicabile solo in casi secondo i numeri 1.1.1 e 1.2.1 dell'allegato 6 dell'ordinanza 3 COVID-19.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.02.1000

01.02.1000 | Test rapido SARS-CoV-2 per uso professionale per proteggere persone particolarmente a rischio
 | 16.11.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 6.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.02.1000 è applicabile solo in caso di persone che soddisfano il n. 4.4 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021. Questa posizione comprende solo il materiale necessario per il test rapido SARS-CoV-2. Il tempo di lavoro non è rimunerato. I risultati di questa analisi non devono essere dichiarati. Per l'analisi non possono essere fatturate altre prestazioni (neanche al di fuori del tariffario pandemia 351). Altre posizioni del tariffario pandemia 351 possono essere fatturate solo se è eseguito un secondo test di conferma in caso di risultato positivo del test rapido SARS-CoV-2 o di un'analisi di biologia molecolare aggregata secondo il n. 5 die criteri di prelievo di campioni dell'UFSP del 27.01.2021.
 | Test rapido Sars-CoV-2 per uso professionale per proteggere persone particolarmente a rischio
 | 01.07.21 - 15.11.21 | Validità |
 |  | Prestazione CHF | 6.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.02.1000 è applicabile solo in casi secondo il numero 3.1.1 lett. a dell'allegato 6 dell'ordinanza 3 COVID-19. Questa posizione comprende solo il materiale necessario per il test rapido Sars-CoV-2 per uso professionale. Il tempo di lavoro non è rimunerato. I risultati di questa analisi non devono essere dichiarati. Per l'analisi non possono essere fatturate altre prestazioni (neanche al di fuori del tariffario pandemia 351). Altre posizioni del tariffario pandemia 351 possono essere fatturate solo se è eseguito un secondo test di conferma in caso di risultato positivo del test rapido Sars-CoV-2 per uso professionale.
 | Test rapido Sars-CoV-2 per uso professionale per proteggere persone particolarmente a rischio
 | 15.03.21 - 30.06.21 | Validità |
 |  | Prestazione CHF | 8.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.02.1000 è applicabile solo in casi secondo il numero 3.1.1 lett. a dell'allegato 6 dell'ordinanza 3 COVID-19. Questa posizione comprende solo il materiale necessario per il test rapido Sars-CoV-2 per uso professionale. Il tempo di lavoro non è rimunerato. I risultati di questa analisi non devono essere dichiarati. Per l'analisi non possono essere fatturate altre prestazioni (neanche al di fuori del tariffario pandemia 351). Altre posizioni del tariffario pandemia 351 possono essere fatturate solo se è eseguito un secondo test di conferma in caso di risultato positivo del test rapido Sars-CoV-2 per uso professionale.
 | Test rapido Sars-CoV-2 per proteggere persone particolarmente a rischio
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | 8.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.02.1000 è applicabile solo in caso di persone che soddisfano il n. 4.4 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021. Questa posizione comprende solo il materiale necessario per il test rapido Sars-CoV-2. Il tempo di lavoro non è rimunerato. I risultati di questa analisi non devono essere dichiarati. Per l'analisi non possono essere fatturate altre prestazioni (neanche al di fuori del tariffario pandemia 351). Altre posizioni del tariffario pandemia 351 possono essere fatturate solo se è eseguito un secondo test di conferma in caso di risultato positivo del test rapido Sars-CoV-2 o di un'analisi di biologia molecolare aggregata secondo il n. 5 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.03.1000

01.03.1000 | Test autodiagnostico SARS-CoV-2
 | 30.08.21 - 30.09.21 | Validità |
 |  | Prestazione CHF | 7.20 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Farmacia
 |  | Limitazione | 5/persona/30 giorni
 |  | I test autodiagnostici possono essere dispensati a spese della Confederazione solo dalle farmacie e dietro presentazione della tessera di assicurato. La farmacia fattura e dispensa il materiale necessario per il test secondo le prescrizioni di cui alla scheda informativa del 30 agosto 2021. L'aliquota IVA del 7,7 % è compresa nell'importo massimo di CHF 7.20. Nessuna dispensazione gratuita a persone vaccinate o guarite. Prima di qualsiasi ritiro da parte di un cliente deve essergli chiesto esplicitamente se è vaccinato o guarito. La posizione 01.03.1000 può essere cumulata con la posizione 01.03.1010. Il numero di test autodiagnostici per persona è di al massimo 5 unità ogni 30 giorni.
 | Test autodiagnostico SARS-CoV-2
 | 01.07.21 - 29.08.21 | Validità |
 |  | Prestazione CHF | 10.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Farmacia
 |  | Limitazione | 5/persona/30 giorni
 |  | I test autodiagnostici possono essere distribuiti solo dalle farmacie dietro presentazione della tessera di assicurato. La farmacia fattura e distribuisce il materiale necessario per il test secondo le prescrizioni di cui alla scheda informativa del 15 marzo 2021. L'aliquota IVA del 7,7 % è compresa nell'importo massimo di CHF 12.
 | Test autodiagnostico SARS-CoV-2
 | 15.03.21 - 30.06.21 | Validità |
 |  | Prestazione CHF | 12.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Autorizzazione | Farmacia
 |  | Limitazione | 5/persona/30 giorni
 |  | I test autodiagnostici possono essere distribuiti solo dalle farmacie dietro presentazione della tessera di assicurato. La farmacia fattura e distribuisce il materiale necessario per il test secondo le prescrizioni di cui alla scheda informativa del 15 marzo 2021. L'aliquota IVA del 7,7 % è compresa nell'importo massimo di CHF 12.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.03.1010

01.03.1010 | Test autodiagnostico SARS-CoV-2 (distribuzione tramite spedizione)
30.08.21 - 30.09.21 | Validità
Prestazione CHF | 6.40 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Autorizzazione | Farmacia
Limitazione | 5/persona/30 giorni
La dispensazione di test autodiagnostici tramite spedizione a spese della Confederazione può essere effettuata soltanto da una farmacia (indipendentemente dal fatto che si tratti o no di una farmacia con vendita per corrispondenza) e previo controllo dei dati dell'assicurato. Per quanto riguarda la dispensazione e la fatturazione del materiale per il test, la farmacia si attiene alle prescrizioni indicate nella scheda informativa del 30 agosto 2021.
L'aliquota IVA del 7,7 % è compresa nell'importo massimo di CHF 6.40.

Nessuna dispensazione gratuita a persone vaccinate o guarite. La spedizione di test autodiagnostici ordinati in abbonamento deve essere interrotta non appena il cliente non adempie più le condizioni per l'assunzione delle spese di questi test da parte della Confederazione (prima di ogni spedizione è necessario chiedere esplicitamente se il cliente è vaccinato o guarito). Non è consentito effettuare spedizioni automatiche.

La posizione 01.03.1010 può essere cumulata con la posizione 01.03.1000. Il numero di test autodiagnostici per persona è di al massimo 5 unità ogni 30 giorni.
Test autodiagnostico SARS-CoV-2 (distribuzione tramite spedizione)
01.07.21 - 29.08.21 | Validità
Prestazione CHF | 9.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.1
Berechtigung | Apotheke
Limitation | 5/Person/30 Tage
Die Abgabe von Selbsttests mittels Versand (unabhängig davon, ob Versandapotheke oder nicht) auf Kosten des Bundes darf nur durch Apotheken und nach Kontrolle der Versichertendaten erfolgen. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 26. Juni 2021.
Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 9 inbegriffen.

Keine Gratis-Abgabe an geimpfte oder genesene Personen. Der Versand von Selbsttests, die mittels Abonnement bestellt werden, muss eingestellt werden, sobald der Kunde oder die Kundin die Bedingungen zur Kostenübernahme der Selbsttests durch den Bund nicht mehr erfüllt (explizite Abfrage des Impf- oder Genesenenstatus vor jedem Versand notwendig). Es darf kein automatisierter Versand erfolgen.

Die Pos. 01.03.1010 kann mit der Pos. 01.03.1000 kumuliert werden. Die maximale Anzahl Selbsttests pro Person darf 5 Stück pro 30 Tage nicht überschreiten.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.99.1000

01.99.1000 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente
 | 02.11.20 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.99.1010

01.99.1010 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente la sorveglianza del prelievo del campione effettuato autonomamente dalla persona testata e l'attribuzione del campione alla persona
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait comprendente la sorveglianza del prelievo del campione effettuato autonomamente dalla persona testata e l'attribuzione del campione alla persona
 | 30.08.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.1
  • 01.99.9999

01.99.9999 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - test autodiagnostico
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - test autodiagnostico
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Se in 30 giorni una persona ritira più di 5 test autodiagnostici, questi ultimi devono essere rimunerati dalla persona stessa.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.2

1.2 | Medico
01.01.1050 | Forfait medico per colloquio medico-paziente dettagliato
01.99.1050 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait medico per colloquio medico-paziente dettagliato


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.2
  • 01.01.1050

01.01.1050 | Forfait medico per colloquio medico-paziente dettagliato
15.03.21 - 31.12.22 | Validità
Prestazione CHF | 22.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.2
Autorizzazione | Studio medico, Ospedale
Limitazione | 1/paziente/giorno
Il colloquio medico-paziente dettagliato è una vera consultazione medica, compresi eventuali esami clinici per stabilire l'indicazione di un'analisi per il Sars-CoV-2 sotto forma di:
- analisi di biologia molecolare per il SARS-CoV-2,
- analisi immunologica per gli anticorpi contro il SARS-CoV-2,
- analisi immunologica degli antigeni SARS-CoV-2 o test rapido per uso professionale per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido),
- analisi di biologia molecolare aggregata per il SARS-CoV-2.

In questo caso si tratta soprattutto di pazienti con fattori di rischio o sintomi gravi.
La posizione 01.01.1050 è applicabile solo in casi secondo i numeri 1.1.1, 1.3.1 e 1.4.1 dell'allegato 6 dell'ordinanza 3 COVID-19.

Se un medico svolge il colloquio medico-paziente dettagliato in un centro di test, la fatturazione è effettuata con il numero RCC del medico.
Forfait medico per colloquio medico-paziente dettagliato
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 22.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.2
Autorizzazione | Studio medico, Ospedale
Limitazione | 1/paziente/giorno
Il colloquio medico-paziente dettagliato è una vera consultazione medica, compresi eventuali esami clinici per stabilire l'indicazione di un'analisi per il Sars-CoV-2 sotto forma di:
  • analisi di biologia molecolare per il SARS-CoV-2,
  • analisi immunologica per gli anticorpi contro il SARS-CoV-2,
  • analisi immunologica degli antigeni SARS-CoV-2 o test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido),
  • analisi di biologia molecolare aggregata per il SARS-CoV-2.

In questo caso si tratta soprattutto di pazienti con fattori di rischio o sintomi gravi.
La posizione 01.01.1050 è applicabile solo alle persone che soddisfano i n. 1-4.3, 5 o 6 (per l'analisi per gli anticorpi contro il SARS-CoV-2) dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.

Se un medico svolge il colloquio medico-paziente dettagliato in un centro di test, la fatturazione è effettuata con il numero RCC del medico.
  • Esclusione: non cumulabile con 01.02.1000 «Test rapido Sars-CoV-2 per proteggere persone particolarmente a rischio»
Forfait medico per colloquio medico-paziente dettagliato
02.11.20 - 27.01.21 | Validità
Prestazione CHF | 22.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.2
Autorizzazione | Studio medico, Ospedale
Limitazione | 1/paziente/giorno
Il colloquio dettagliato medico-paziente è un consulto medico vero e proprio, incl. eventuali esami clinici per valutare l'indicazione dell'analisi per il SARS-CoV-2 in collegamento con:
  • analisi di biologia molecolare per il SARS-CoV-2;
  • analisi immunologica per gli anticorpi contro il SARS-CoV-2;
  • analisi immunologica degli antigeni SARS-CoV-2.

Qui si tratta soprattutto di pazienti con fattori di rischio o sintomi gravi.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.2
  • 01.99.1050

01.99.1050 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait medico per colloquio medico-paziente dettagliato
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.2
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait medico per colloquio medico-paziente dettagliato
 | 02.11.20 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.2


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.3

1.3 | Invio
01.01.1100 | Invio del risultato del test alla persona testata e alle autorità
01.99.1100 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - invio del risultato del test alla persona testata (compreso il rilascio del certificato COVID-19)


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.3
  • 01.01.1100

01.01.1100 | Invio del risultato del test alla persona testata e alle autorità
15.03.21 - 31.12.22 | Validità
Prestazione CHF | 2.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.3
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
La posizione forfettaria può essere fatturata una tantum per persona testata e giorno dal fornitore di prestazioni che invia il risultato e richiede il codice di attivazione. Comprende tre prestazioni:
- l'invio del risultato dell'analisi alla persona testata, indipendentemente dal risultato;
- il rilascio del certificato di test COVID-19
- in caso di risultato positivo, secondo l'art. 12 cpv. 1 LEp il fornitore di prestazioni è inoltre tenuto a informare le autorità nonché a richiedere e comunicare alla persona testata il codice di attivazione generato dal sistema di tracciamento di prossimità per il coronavirus SARS-CoV-2 (Swiss Proximity Tracing System, SPTS).

La posizione 01.01.1100 è applicabile solo in casi secondo i numeri 1.1.1, 1.3.1 e 1.4.1 dell'allegato 6 dell'ordinanza 3 COVID-19.

In caso di analisi di biologia molecolare aggregata, il risultato del test non è dichiarato (se il campione aggregato è positivo è eseguita un'analisi di conferma).

Nei casi in cui non è consentito rilasciare un certificato di test è possibile continuare a fatturare la posizione tariffale per l'invio del risultato del test.
Invio del risultato del test alla persona testata e alle autorità
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 2.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.3
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
Limitazione | 1/paziente/giorno
La posizione forfettaria può essere fatturata una volta per persona testata e giorno dal fornitore di prestazioni che invia il risultato e richiede il codice di attivazione. Comprende due prestazioni:
  • l'invio del risultato dell'analisi alla persona testata, indipendentemente dal risultato;
  • in caso di risultato positivo, secondo l'art. 12 cpv. 1 LEp il fornitore di prestazioni è inoltre tenuto a informare le autorità nonché a richiedere e comunicare alla persona testata il codice di attivazione generato dal sistema di tracciamento di prossimità per il coronavirus SARS-CoV-2 (Swiss Proximity Tracing System, SPTS).

La posizione 01.01.1100 è applicabile solo in caso di persone che soddisfano i n. 1-4.3, 5 o 6 (analisi per gli anticorpi contro il SARS-CoV-2) dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
In caso di analisi di biologia molecolare aggregata, il risultato del test non è dichiarato (se il campione aggregato è positivo è eseguita un'analisi di conferma).
  • Esclusione: non cumulabile con 01.02.1000 «Test rapido Sars-CoV-2 per proteggere persone particolarmente a rischio»
Invio del risultato del test alla persona testata e all'autorità
02.11.20 - 27.01.21 | Validità
Prestazione CHF | 2.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.3
Autorizzazione | Studio medico, Ospedale, Laboratorio, Farmacia, Centro di test
Limitazione | 1/paziente/giorno
Fatturabile dal fornitore di prestazioni una tantum per prelievo di campione


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.3
  • 01.99.1100

01.99.1100 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - invio del risultato del test alla persona testata (compreso il rilascio del certificato COVID-19)
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.3
 |  | Le analisi eseguite al di fuori dei requisiti di cui all'allegato 6 dell'ordinanza 3 COVID-19 non devono essere dichiarate alle autorità.
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - invio del risultato del test alla persona testata
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.3
 |  | Le analisi eseguite al di fuori dei requisiti di cui all'allegato 6 dell'ordinanza 3 COVID-19 non devono essere dichiarate alle autorità.
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - invio del risultato del test alla persona testata
 | 02.11.20 - 14.03.21 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.3
 |  | Le analisi eseguite al di fuori dei criteri di sospetto, di prelievo di campioni e di dichiarazione dell'UFSP non devono essere dichiarate alle autorità.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4

1.4 | Analisi
01.01.1150 | Analisi di biologia molecolare per il SARS-CoV-2
01.01.1250 | Analisi immunologica per gli anticorpi contro il SARS-CoV-2
01.01.1300 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido) per uso professionale
01.01.1310 | Rilevamento di biologia molecolare di una o più varianti di SARS-CoV-2 preoccupanti
01.01.1320 | Sequenziamento
01.02.1050 | Analisi di biologia molecolare aggregata
01.02.1240 | Supplemento per analisi di biologia molecolare aggregata a partire da 5 persone
01.02.1260 | Analisi di biologia molecolare aggregata per singole persone
01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
01.99.1055 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio -analisi di biologia molecolare aggregate
01.99.1150 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare per il SARS-CoV-2
01.99.1250 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica per gli anticorpi contro il SARS-CoV-2
01.99.1260 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare aggregata per singole persone
01.99.1300 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica degli antigeni SARS-CoV-2 e test rapido per uso professionale per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
01.99.1315 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - prova di biologia molecolare di una o più varianti SARS-CoV-2 preoccupanti
01.99.1325 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - sequenziamento


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.01.1150

01.01.1150 | Analisi di biologia molecolare per il SARS-CoV-2
 | 22.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | [50.00 CHF, 90.00 CHF]
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Spital, Laboratorien
 |  | Limitazione | 1/paziente/giorno
 |  | Per la posizione 01.01.1150 si applica una tariffa dinamica in funzione del numero di analisi eseguite in una settimana in Svizzera e nel Liechtenstein: Numero di analisi < 100000: CHF 82 100000 < numero di analisi < 150000: CHF 74 150000 < numero di analisi < 200000: CHF 70 numero di analisi a partire da 200000: CHF 64 In base al numero di analisi dichiarate in una settimana, l'UFSP pubblica ogni mercoledì la tariffa per la settimana successiva/le settimane successive, valida a partire dal lunedì seguente. La posizione 01.01.1150 è applicabile solo in casi secondo il numero 1.1.1 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi di biologia molecolare per il SARS-CoV-2
 | 15.03.21 - 21.03.21 | Validità |
 |  | Prestazione CHF | 82.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno
 |  | Per la posizione 01.01.1150 si applica una tariffa dinamica in funzione del numero di analisi eseguite in una settimana in Svizzera e nel Liechtenstein: Numero di analisi < 100000: CHF 82 100000 < numero di analisi < 150000: CHF 74 150000 < numero di analisi < 200000: CHF 70 numero di analisi a partire da 200000: CHF 64 In base al numero di analisi dichiarate in una settimana, l'UFSP pubblica ogni mercoledì la tariffa per la settimana successiva/le settimane successive, valida a partire dal lunedì seguente. La posizione 01.01.1150 è applicabile solo in casi secondo il numero 1.1.1 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi di biologia molecolare per il SARS-CoV-2
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | 82.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.01.1150 è applicabile solo in caso di persone che soddisfano i n. 1-4.3 o 5 die criteri di prelievo di campioni dell'UFSP del 27.01.2021.
 | Analisi di biologia molecolare per il SARS-CoV-2
 | 02.11.20 - 27.01.21 | Validità |
 |  | Prestazione CHF | 82.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.01.1250

01.01.1250 | Analisi immunologica per gli anticorpi contro il SARS-CoV-2
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 25.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.01.1250 è applicabile solo in casi secondo il numero 1.3.1 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi immunologica per gli anticorpi contro il SARS-CoV-2
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | 25.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.01.1250 è applicabile solo in caso di persone che soddisfano il n. 6 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
 | Analisi immunologica per gli anticorpi contro il SARS-CoV-2
 | 02.11.20 - 27.01.21 | Validità |
 |  | Prestazione CHF | 25.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Limitazione | 1/paziente/giorno
 |  | Solo su ordine del servizio cantonale competente


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.01.1300

01.01.1300 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido) per uso professionale
 | 16.11.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 6.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Gli antigeni SARS-CoV-2 sono rilevati mediante un metodo immunologico. Il loro rilevamento può essere eseguito mediante una procedura automatizzata in laboratorio (più analisi contemporaneamente) o mediante un test rapido per uso professionale al di fuori di un laboratorio, p. es. in uno studio medico, in farmacia ecc. Oltre alle analisi immunologiche degli antigeni SARS-CoV-2, con questa posizione possono essere fatturati anche i test rapidi non automatizzati per uso professionale per il rilevamento diretto del SARS-CoV-2 sul singolo paziente. La posizione 01.01.1300 è applicabile solo in casi secondo i numeri 1.4.1 e 1.4.2 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido) per uso professionale
 | 01.07.21 - 15.11.21 | Validità |
 |  | Prestazione CHF | 17.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Gli antigeni Sars-CoV-2 sono rilevati mediante un metodo immunologico. Il loro rilevamento può essere eseguito mediante una procedura automatizzata in laboratorio (più analisi contemporaneamente) o mediante un test rapido per uso professionale al di fuori di un laboratorio, p. es. in uno studio medico, in farmacia ecc. Oltre alle analisi immunologiche degli antigeni SARS-CoV-2, con questa posizione possono essere fatturati anche i test rapidi non automatizzati per uso professionale per il rilevamento diretto del SARS-CoV-2 sul singolo paziente. La posizione 01.01.1300 è applicabile solo in casi secondo i numeri 1.4.1 e 1.4.2 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido) per uso professionale
 | 15.03.21 - 30.06.21 | Validità |
 |  | Prestazione CHF | 21.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Gli antigeni Sars-CoV-2 sono rilevati mediante un metodo immunologico. Il loro rilevamento può essere eseguito mediante una procedura automatizzata in laboratorio (più analisi contemporaneamente) o mediante un test rapido per uso professionale al di fuori di un laboratorio, p. es. in uno studio medico, in farmacia ecc. Oltre alle analisi immunologiche degli antigeni SARS-CoV-2, con questa posizione possono essere fatturati anche i test rapidi non automatizzati per uso professionale per il rilevamento diretto del SARS-CoV-2 sul singolo paziente. La posizione 01.01.1300 è applicabile solo in casi secondo i numeri 1.4.1 e 1.4.2 dell'allegato 6 dell'ordinanza 3 COVID-19.
 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | 25.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Gli antigeni Sars-CoV-2 sono rilevati mediante un metodo immunologico. Il loro rilevamento può essere eseguito mediante una procedura automatizzata in laboratorio (più analisi contemporaneamente) o mediante un test rapido al di fuori di un laboratorio, p. es. in uno studio medico, in farmacia ecc. Oltre alle analisi immunologiche degli antigeni SARS-CoV-2, con questa posizione possono essere fatturati anche i test rapidi non automatizzati per il rilevamento diretto del SARS-CoV-2 sul singolo paziente. La posizione 01.01.1300 è applicabile solo in caso di persone che soddisfano i n. 1-4.3 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
 | Analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
 | 02.11.20 - 27.01.21 | Validità |
 |  | Prestazione CHF | 25.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Laboratorio, Farmacia, Centro di test
 |  | Limitazione | 1/paziente/giorno
 |  | Gli antigeni Sars-CoV-2 sono rilevati mediante un metodo immunologico. Die Il loro rilevamento può essere eseguito mediante una procedura automatizzata in laboratorio (più analisi contemporaneamente) o mediante un test rapido al di fuori di un laboratorio, p. es. in uno studio medico, in farmacia ecc. Oltre alle analisi immunologiche degli antigeni SARS-CoV-2, con questa posizione possono essere fatturati anche i test rapidi non automatizzati per il rilevamento diretto del SARS-CoV-2 sul singolo paziente.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.01.1310

01.01.1310 | Rilevamento di biologia molecolare di una o più varianti di SARS-CoV-2 preoccupanti
15.03.21 - 31.12.22 | Validità
Prestazione CHF | 82.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.4
Autorizzazione | Ospedale, Laboratorio
Limitazione | 1/paziente/giorno
La posizione 01.01.1310 è applicabile solo in casi secondo il numero 1.5.1 dell'allegato 6 dell'ordinanza 3 COVID-19.
In caso di risultato positivo a un primo test PCR si esegue un rilevamento di biologia molecolare di una o più varianti di SARS-CoV-2 preoccupanti.
La prestazione in relazione con il risultato positivo di un primo test PCR può essere fatturata una sola volta.

Se il rilevamento di biologia molecolare di una o più varianti di SARS-CoV-2 preoccupanti è affidato a un laboratorio secondo l'art. 54 cpv. 3 OAMal o a un laboratorio d'ospedale secondo l'art. 54 cpv. 2 OAMal, questi può fatturare il forfait per incarico esterno (01.01.1400).

Se il rilevamento di biologia molecolare di una o più varianti di SARS-CoV-2 preoccupanti è eseguito dallo stesso fornitore di prestazioni, è esclusa la fatturazione di un secondo forfait per il disbrigo dell'incarico (01.01.1350).
Secondo PCR specifico per le mutazioni
01.01.21 - 14.03.21 | Validità
Prestazione CHF | 82.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.4
Autorizzazione | Laboratorio, Ospedale
Limitazione | 1/paziente/giorno
In caso di risultato positivo di un primo PCR è eseguito un secondo PCR specifico per le mutazioni.
  • Cumulazione: se l'incarico è affidato a un laboratorio secondo l'art. 54 cpv. 3 OAMal o a un laboratorio d'ospedale secondo l'art. 54 cpv. 2 OAMal, questi può fatturare il forfait per incarico esterno 01.01.1400 «Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno»

  • Esclusione:se eseguito dallo stesso fornitore di prestazioni, è esclusa la fatturazione di un secondo forfait per il disbrigo dell'incarico 01.01.1350 «Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.01.1320

01.01.1320 | Sequenziamento
17.05.21 - 31.12.22 | Validità
Prestazione CHF | 197.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.4
Autorizzazione | Laboratorio, Ospedale
Limitazione | 1/paziente/giorno
La posizione 01.01.1320 è applicabile solo in casi secondo il numero 1.6.1 dell'allegato 6 dell'ordinanza 3 COVID-19.

Il sequenziamento può essere eseguito solo dai seguenti laboratori:
-laboratori di diagnostica microbiologica con un accreditamento in sequenziamento rilasciato dal SAS
-laboratori di riferimento che soddisfano i requisiti dell'articolo 17 Lep
Sequenziamento
15.03.21 - 16.05.21 | Validità
Prestazione CHF | 219.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.4
Autorizzazione | Laboratorio
Limitazione | 1/paziente/giorno
La posizione 01.01.1320 è applicabile solo in casi secondo il numero 1.6.1 dell'allegato 6 dell'ordinanza 3 COVID-19.

Il sequenziamento può essere eseguito solo dai seguenti laboratori:
-laboratori di diagnostica microbiologica con un accreditamento in sequenziamento rilasciato dal SAS
-laboratori di riferimento che soddisfano i requisiti dell'articolo 17 Lep
Sequenziamento
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 219.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.4
Autorizzazione | Laboratorio
Limitazione | 1/paziente/giorno
La posizione 01.01.1320 è applicabile solo in caso di persone che soddisfano il n. 6 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.

Il sequenziamento può essere eseguito solo dai seguenti laboratori:
  • laboratori di diagnostica microbiologica con un accreditamento in sequenziamento rilasciato dal SAS
  • laboratori di riferimento che soddisfano i requisiti dell'articolo 17 LEp


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.02.1050

01.02.1050 | Analisi di biologia molecolare aggregata
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 82.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | La posizione 01.02.1050 è applicabile solo in casi secondo i numeri 1.2.1 e 3.2.1 lett. a dell'allegato 6 dell'ordinanza 3 COVID-19. La posizione 01.02.1050 comprende l'analisi in laboratorio (dimensione minima del campione = 4 persone) ed è fatturata mediante il numero di assicurato di una persona del campione.
 | Analisi di biologia molecolare aggregata
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | 82.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Laboratorio, Ospedale
 |  | La posizione 01.02.1050 comprende l'analisi in laboratorio (dimensione minima del campione aggregato = 4 persone) ed è fatturata tramite il numero di assicurato di una persona del campione aggregato.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.02.1240

01.02.1240 | Supplemento per analisi di biologia molecolare aggregata a partire da 5 persone
 | 17.05.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 8.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Nell'analisi di biologia molecolare aggregata a partire da una dimensione del campione di 4, per ogni prelievo aggiuntivo è rimunerato un importo supplementare di CHF 8. La prestazione nella fattura è moltiplicata per il numero di prelievi aggiuntivi di campione (dimensione del campione [n]-4) e fatturata mediante il numero di assicurato di una persona del campione. Il supplemento può essere addebitato un massimo di 21 volte per campione (=25-4). Fatturabile solo con 01.02.1050
 | Supplemento per analisi di biologia molecolare aggregata a partire da 5 persone
 | 15.03.21 - 16.05.21 | Validità |
 |  | Prestazione CHF | 6.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratorio
 |  | Nell'analisi di biologia molecolare aggregata a partire da una dimensione del campione di 4, per ogni prelievo aggiuntivo è rimunerato un importo supplementare di CHF 6. La prestazione nella fattura è moltiplicata per il numero di prelievi aggiuntivi di campione e fatturata mediante il numero di assicurato di una persona del campione. Fatturabile solo con 01.02.1050


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.02.1260

01.02.1260 | Analisi di biologia molecolare aggregata per singole persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 13.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Ospedale, Laboratori
 |  | Limitazione | 1/paziente/giorno
 |  | Nell'analisi di biologia molecolare aggregata per singole persone, le singole posizioni tariffali devono essere conteggiate separatamente per persona e non per campione aggregato. La posizione 01.02.1260 è applicabile solo nei casi di cui al numero 1.7.1 dell'allegato 6 dell'ordinanza 3 COVID-19.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.10.1050

01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
 | 20.05.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | 150.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.4
 |  | Autorizzazione | Studio medico, Ospedale, Farmacia
 |  | La posizione 01.10.1050 è applicabile solo in casi secondo i numeri 2 e 3 dell'allegato dell'ordinanza sulle epidemie (OEp).


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1055

01.99.1055 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio -analisi di biologia molecolare aggregate
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio -analisi di biologia molecolare aggregate
 | 28.01.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1150

01.99.1150 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare per il SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare per il SARS-CoV-2
 | 02.11.20 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1250

01.99.1250 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica per gli anticorpi contro il SARS-CoV-2
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica per gli anticorpi contro il SARS-CoV-2
 | 02.11.20 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1260

01.99.1260 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare aggregata per singole persone
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi di biologia molecolare aggregata per singole persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1300

01.99.1300 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica degli antigeni SARS-CoV-2 e test rapido per uso professionale per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica degli antigeni SARS-CoV-2 e test rapido per uso professionale per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - analisi immunologica degli antigeni SARS-CoV-2 e test rapido per la rilevazione diretta del SARS-CoV-2 (p. es. test antigenico rapido)
 | 02.11.20 - 14.03.21 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1315

01.99.1315 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - prova di biologia molecolare di una o più varianti SARS-CoV-2 preoccupanti
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - prova di biologia molecolare di una o più varianti SARS-CoV-2 preoccupanti
 | 01.01.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.4
  • 01.99.1325

01.99.1325 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - sequenziamento
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - sequenziamento
 | 28.01.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.4


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5

1.5 | Prestazioni correlate all'analisi
01.01.1200 | Supplemento temporaneo in caso di capacità insufficienti per i test di biologia molecolare rapidi con apparecchiature ad alte prestazioni, a condizione che il tempo tecnico di analisi sia inferiore a 90 minuti
01.02.1250 | Aggregazioni centralizzate
01.02.1270 | Aggregazioni centralizzate nell'analisi di biologia molecolare aggregata per singole persone
01.11.1000 | Oneri associati alla consegna
01.99.1200 | Paganti in proprio - supplemento temporaneo in caso di capacità insufficienti per i test di biologia molecolare rapidi con apparecchiature ad alte prestazioni, a condizione che il tempo tecnico di analisi sia inferiore a 90 minuti
01.99.1245 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - supplemento per analisi di biologia molecolare aggregate
01.99.1255 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - aggregazioni centralizzate
01.99.1270 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - aggregazione centralizzata per analisi di biologia molecolare aggregata


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.01.1200

01.01.1200 | Supplemento temporaneo in caso di capacità insufficienti per i test di biologia molecolare rapidi con apparecchiature ad alte prestazioni, a condizione che il tempo tecnico di analisi sia inferiore a 90 minuti
02.11.20 - 20.12.20 | Validità
Prestazione CHF | 22.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.5
Autorizzazione | Ospedale, Laboratorio
Limitazione | 1/paziente/giorno
Fatturabile solo dai laboratori esterni per i propri bisogni e dai laboratori d'ospedale per i bisogni dell'ospedale
  • Cumulazione: cumulabile con 01.01.1150 «Analisi di biologia molecolare per il SARS-CoV-2»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.02.1250

01.02.1250 | Aggregazioni centralizzate
 | 01.07.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 18.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.5
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | La posizione 01.02.1250 è applicabile soltanto nei casi di cui al numero 1.2.1 (indagini e controlli di focolai ordinati da un medico) dell'allegato 6 dell'ordinanza 3 COVID-19 a livello di scuola obbligatoria e di scuola del livello secondario II. La prestazione è fatturata mediante il numero di assicurato di una persona dell'aggregato.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.02.1270

01.02.1270 | Aggregazioni centralizzate nell'analisi di biologia molecolare aggregata per singole persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 2.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.5
 |  | Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
 |  | Limitazione | 1/paziente/giorno
 |  | Nell'analisi di biologia molecolare aggregata per singole persone, le singole posizioni tariffali devono essere conteggiate separatamente per persona e non per campione aggregato. La posizione 01.02.1260 è applicabile solo nei casi di cui al numero 1.7.1 dell'allegato 6 dell'ordinanza 3 COVID-19. Questa prestazione si riferisce al mescolamento dei singoli campioni salivari.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.11.1000

01.11.1000 | Oneri associati alla consegna
 | 20.05.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | 24.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.5
 |  | Autorizzazione | Farmacia
 |  | La posizione 01.11.1000 può essere fatturata dal fornitore di prestazioni se la prescrizione è stata rilasciata esclusivamente per il medicamento Nirmatrelvir / Ritonavir.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.99.1200

01.99.1200 | Paganti in proprio - supplemento temporaneo in caso di capacità insufficienti per i test di biologia molecolare rapidi con apparecchiature ad alte prestazioni, a condizione che il tempo tecnico di analisi sia inferiore a 90 minuti
 | 02.11.20 - 20.12.20 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.99.1245

01.99.1245 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - supplemento per analisi di biologia molecolare aggregate
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - supplemento per analisi di biologia molecolare aggregate
 | 28.01.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.99.1255

01.99.1255 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio - aggregazioni centralizzate
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5
 | Analisi per il SARS-CoV-2 con criteri di prelievo di campioni non soddisfatti: paganti in proprio aggregazioni centralizzate
 | 26.06.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.5
  • 01.99.1270

01.99.1270 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - aggregazione centralizzata per analisi di biologia molecolare aggregata
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5
 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - aggregazione centralizzata per analisi di biologia molecolare aggregata
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.5


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6

1.6 | Disbrigo dell'incarico
01.01.1350 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
01.01.1360 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni in caso di analisi di biologia molecolare aggregata per singole persone
01.01.1400 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
01.01.1410 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno per analisi di biologia molecolare aggregata per singole persone
01.02.1200 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >4)
01.02.1210 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >9)
01.02.1220 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >14)
01.02.1230 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >19)
01.99.1350 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
01.99.1360 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni in caso di analisi di biologia molec. Aggregata
01.99.1400 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
01.99.1410 | Analisi per il SARS-CoV2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno per analisi di biologia molec. Aggregata


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.01.1350

01.01.1350 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
15.03.21 - 31.12.22 | Validità
Prestazione CHF | 5.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
Limitazione | 1/paziente/giorno
Laboratori senza il mandato di un fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19.

La posizione 01.01.1350 è applicabile solo in casi secondo i numeri 1.1.1, 1.2.1, 1.3.1, 1.4.1 e 1.4.2 dell'ordinanza 3 COVID-19.

Fatturabile solo con un'analisi

Possibilità di cumulo con 01.01.1400 solo se su una persona sono eseguite lo stesso giorno due analisi distinte da due fornitori di prestazioni distinti

Non cumulabile con 01.01.1310
Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 5.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Studio medico, Ospedale, Laboratori, Farmacia, Centro di test, Casa di cura, Organizzazioni SPITEX
Limitazione | 1/paziente/giorno
Laboratori senza il mandato di un fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19

La posizione 01.01.1350 è applicabile solo in caso di persone che soddisfano i n. 1-4.3, 5 o 6 (per l'analisi per gli anticorpi contro il SARS-CoV-2) dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
  • Cumulazione: fatturabile solo con un'analisi
  • Possibilità di cumulo con 01.01.1400 solo se su una persona sono eseguite lo stesso giorno due analisi distinte da due fornitori di prestazioni distinti

  • Esclusione: non cumulabile con 01.01.1310 «Secondo PCR specifico per le mutazioni»
Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
02.11.20 - 27.01.21 | Validità
Prestazione CHF | 5.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Studio medico, Ospedale, Laboratorio, Farmacia, Centro di test
Limitazione | 1/paziente/giorno
Laboratori senza il mandato di un fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19
  • Cumulazione: fatturabile solo con un'analisi

  • Esclusione: non cumulabile con 01.01.1400 «Importo forfettario in caso di incarico di terzi per il disbrigo dell'incarico, i costi generali e il materiale necessario per il prelievo del campione»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.01.1360

01.01.1360 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni in caso di analisi di biologia molecolare aggregata per singole persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 0.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Autorizzazione | Ospedale, Laboratori
 |  | Limitazione | 1/paziente/giorno
 |  | Nell'analisi di biologia molecolare aggregata per singole persone, le singole posizioni tariffali devono essere conteggiate separatamente per persona e non per campione aggregato. La posizione 01.01.1360 è applicabile solo nei casi di cui all'allegato 6 numero 1.7.1 dell'ordinanza 3 COVID-19. Fatturabile solo con la posizione 01.02.1260


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.01.1400

01.01.1400 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
15.03.21 - 31.12.22 | Validità
Prestazione CHF | 24.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Ospedale, Laboratorio
Limitazione | 1/fornitore di prestazioni/giorno
Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal e dai laboratori d'ospedale secondo l'art. 54 cpv. 2 OAMal (retroattivamente al 02.11.2020) su incarico di un altro fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.

La posizione 01.01.1400 è applicabile solo in casi secondo i numeri 1.1.1, 1.2.1, 1.3.1, 1.4.1, 1.4.2, 1.5.1 e 1.6.1 dell'ordinanza 3 COVID-19.

Fatturabile solo con un'analisi

Non cumulabile con 01.01.1000, 01.01.1010 e 01.02.1000
Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 24.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio, Ospedale
Limitazione | 1/paziente/giorno
Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal e dai laboratori d'ospedale secondo l'art. 54 cpv. 2 OAMal (retroattivamente al 02.11.2020) su incarico di un altro fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.

La posizione 01.01.1400 è applicabile solo in caso di persone che soddisfano i n. 1-4.3, 5 o 6 dei criteri di prelievo di campioni dell'UFSP del 27.01.2021.
  • Cumulazione: fatturabile solo con un'analisi

  • Esclusione: non cumulabile con 01.01.1000 «Forfait comprendente prelievo del campione, tampone e/o prelievo di sangue (o di altro campione convalidato), materiale di protezione, colloquio con il paziente» e 01.02.1000 «Test rapido Sars-CoV-2 per proteggere persone particolarmente a rischio»
Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
02.11.20 - 27.01.21 | Validità
Prestazione CHF | 24.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio
Limitazione | 1/paziente/giorno
Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal e dai laboratori d'ospedale secondo l'art. 54 cpv. 2 OAMal (retroattivamente al 02.11.2020) su incarico di un altro fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.
  • Cumulazione: fatturabile solo con un'analisi


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.01.1410

01.01.1410 | Forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno per analisi di biologia molecolare aggregata per singole persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | 3.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Autorizzazione | Ospedale, Laboratori
 |  | Limitazione | 1/paziente/giorno
 |  | Nell'analisi di biologia molecolare aggregata per singole persone, le singole posizioni tariffali devono essere conteggiate separatamente per persona e non per campione aggregato. Sono autorizzati a fatturare questa posizione solo i laboratori secondo l'articolo 54 capoverso 3 OAMal e i laboratori d'ospedale secondo l'articolo 54 capoverso 2 OAMal su mandato di un altro fornitore di prestazioni autorizzato secondo l'allegato 6 dell'ordinanza 3 COVID-19. Rientrano nei laboratori secondo l'articolo 54 capoverso 3 OAMal i laboratori privati nonché i laboratori d'ospedale che soddisfano i requisiti della direzione del laboratorio secondo l'articolo 54 capoverso 3 OAMal. La posizione 01.01.1410 è applicabile solo nei casi di cui al numero 1.7.1 dell'allegato 6 dell'ordinanza 3 COVID-19. Fatturabile solo con la posizione 01.02.1260


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.02.1200

01.02.1200 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >4)
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 30.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio, Ospedale
In caso di analisi di biologia molecolare aggregata è fatturato un supplemento secondo la dimensione del campione aggregato tramite il numero di assicurato di una persona del campione aggregato.
La posizione 01.02.1200 può essere fatturata in caso di campione aggregato >4.
  • Cumulazione: fatturabile solo con 01.02.1050 «Analisi di biologia molecolare aggregata»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.02.1210

01.02.1210 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >9)
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 60.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio, Ospedale
In caso di analisi di biologia molecolare aggregata è fatturato un supplemento secondo la dimensione del campione aggregato tramite il numero di assicurato di una persona del campione aggregato.
La posizione 01.02.1210 può essere fatturata in caso di campione aggregato >9.
  • Cumulazione: fatturabile solo con 01.02.1050 «Analisi di biologia molecolare aggregata»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.02.1220

01.02.1220 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >14)
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 90.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio, Ospedale
In caso di analisi di biologia molecolare aggregata è fatturato un supplemento secondo la dimensione del campione aggregato tramite il numero di assicurato di una persona del campione aggregato.
La posizione 01.02.1220 può essere fatturata in caso di campione aggregato >14.
  • Cumulazione: fatturabile solo con 01.02.1050 «Analisi di biologia molecolare aggregata»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.02.1230

01.02.1230 | Supplemento per analisi di biologia molecolare aggregata (campione aggregato >19)
28.01.21 - 14.03.21 | Validità
Prestazione CHF | 120.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 1.6
Autorizzazione | Laboratorio, Ospedale
In caso di analisi di biologia molecolare aggregata è fatturato un supplemento secondo la dimensione del campione aggregato tramite il numero di assicurato di una persona del campione aggregato.
La posizione 01.02.1230 può essere fatturata in caso di campione aggregato >19.
  • Cumulazione: fatturabile solo con 01.02.1050 «Analisi di biologia molecolare aggregata»


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.99.1350

01.99.1350 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Laboratori senza il mandato di un fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Laboratori senza il mandato di un fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni
 | 02.11.20 - 14.03.21 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Laboratori senza il mandato di un fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.99.1360

01.99.1360 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione per i propri bisogni in caso di analisi di biologia molec. Aggregata
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Laboratori senza il mandato di un fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19
 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il campionatura per i propri bisogni in caso di analisi di biologia molec. per 1 persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Laboratori senza il mandato di un fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.99.1400

01.99.1400 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Questa posizione può essere fatturata solo dai laboratori secondo l'articolo 54 capoverso 3 OAMal e dai laboratori d'ospedale secondo l'articolo 54 capoverso 2 OAMal su incarico di un altro fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'articolo 54 capoverso 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
 | 15.03.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal e dai laboratori d'ospedale secondo l'art. 54 cpv. 2 OAMal su incarico di un altro fornitore di prestazioni secondo l'allegato 6 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
 | 28.01.21 - 14.03.21 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal e dai laboratori d'ospedale secondo l'art. 54 cpv. 2 OAMal su incarico di un altro fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.
 | Analisi per il Sars-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno
 | 02.11.20 - 27.01.21 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Questa posizione può essere fatturata solo dai laboratori secondo l'art. 54 cpv. 3 OAMal su incarico di un altro fornitore di prestazioni secondo l'art. 26 cpv. 2 dell'ordinanza 3 COVID-19. Tra i laboratori secondo l'art. 54 cpv. 3 OAMal rientrano i laboratori privati e quelli d'ospedale che soddisfano le condizioni riguardo la direzione secondo questa stessa disposizione.


 Browser per la tariffa 351

  • Tariffa 351
  • Cap. 1
  • Cap. 1.6
  • 01.99.1410

01.99.1410 | Analisi per il SARS-CoV2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il materiale per il prelievo del campione in caso di incarico esterno per analisi di biologia molec. Aggregata
 | 01.01.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Sono autorizzati a fatturare questa posizione solo i laboratori secondo l'articolo 54 capoverso 3 OAMal su mandato di un altro fornitore di prestazioni autorizzato secondo l'allegato 6 dell'ordinanza 3 COVID-19. Rientrano nei laboratori secondo l'articolo 54 capoverso 3 OAMal i laboratori privati nonché i laboratori d'ospedale che soddisfano i requisiti della direzione del laboratorio secondo l'articolo 54 capoverso 3 OAMal.
 | Analisi per il SARS-CoV-2 se non sono soddisfatti i criteri: paganti in proprio - forfait per il disbrigo dell'incarico, i costi generali e il mat. per il campionatura in caso di incarico esterno per analisi di bio. molec. aggregata per 1 persone
 | 11.10.21 - 31.12.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 1.6
 |  | Sono autorizzati a fatturare questa posizione solo i laboratori secondo l'articolo 54 capoverso 3 OAMal su mandato di un altro fornitore di prestazioni autorizzato secondo l'allegato 6 dell'ordinanza 3 COVID-19. Rientrano nei laboratori secondo l'articolo 54 capoverso 3 OAMal i laboratori privati nonché i laboratori d'ospedale che soddisfano i requisiti della direzione del laboratorio secondo l'articolo 54 capoverso 3 OAMal.


 Browser per la tariffa 424

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Chiropratico
Restrizione luogo: | nessun limitazioni
424 | Tarif des Chiropraticiens AA/AM/AI
00 | Généralités
01 | Consultations et examens cliniques
02 | Indemnité de déplacement et de vacation
03 | Certificats et rapports
04 | Radiologie
05 | Thérapie chiropratique
06 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
07 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
08 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 00

00 | Généralités
 | Le tarif n'existe qu'en allemand et français.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01

01 | Consultations et examens cliniques
6001 | Première consultation
6002 | Toute consultation suivante, jusqu'à 10 min
6003 | Supplément sur les taxes de consultation, au maximum 1 fois par consultation
6004 | Consultation par téléphone, par tranche de 10 min
6005 | Petit bilan chiropratique
6006 | Grand bilan chiropratique
6007 | Vacation (chiffre 6002), par tranche de 10 min
6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
6009 | Prestations du chiropraticien en absence du patient, par tranche de 10 min


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6001

6001 | Première consultation
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 57.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
Sont compris dans la taxe de consultation: l'anamnèse, l'examen clinique général, l'indication thérapeutique, les conseils au patient ainsi que les mesures diagnostiques et thérapeutiques simples pour lesquelles aucune taxe n'est prévue dans le tarif. Au cas où le patient est victime d'une rechute plus tard que trois mois après la fin d'un traitement, le chiropraticien a droit à nouveau à la taxe pour la première consultation.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6002

6002 | Toute consultation suivante, jusqu'à 10 min
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
Elle comprend notamment les prestations suivantes, effectuées isolément ou combinées :
- appréciation subjective et objective du déroulement du traitement
- contrôle orthopédique et neurologique
- examen statique et dynamique de la colonne vertébrale
- conseils en physiologie motrice ou ergonomique et en diététique


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6003

6003 | Supplément sur les taxes de consultation, au maximum 1 fois par consultation
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Lors des cosultations pendant les heures suivantes: - jours ouvrables entre 20.00 et 07.00 heures - samedi à partir de 12.00 heures - les dimanches et jours fériés, en cas d'urgence


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6004

6004 | Consultation par téléphone, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Seulement l'avis professionnel au patient est compris dans la consultation téléphonique. C'est également valable pour la consultation par téléphone aux membres de la famille des enfants et des personnes incapables de communiquer. Facturable au maximum 3 fois sur une période de 3 mois (cycle de facturation).


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6005

6005 | Petit bilan chiropratique
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 48.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Regola
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6005 (Petit bilan chiropratique) ne peut pas être facturé avec le chiffre 6002.
  • Le chiffre 6005 ne peut être facturé que cinq fois au maximum par cas ou rechute.
La position 6005 ne peut pas être ajoutée aux positions 6001 ou 6002. Elle ne s'applique que cinq fois par cas* ou lors de rechutes**.

*) La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement (Tarif des chiropraticiens AA/AI/AM du 1.12.2017).

**) On parle de rechute lorsqu'un accident/une maladie présumé(e) guéri(e) se ravive au point de nécessiter un traitement médical et entraîne le cas échéant, une incapacité de travail (Décision du Tribunal fédéral: ATF 105 V 31 du 13.3.1979).


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6006

6006 | Grand bilan chiropratique
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 87.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Regola
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut être facturé avec le chiffre 6002.
  • Le chiffre 6006 (Grand bilan chiropratique) ne peut pas être facturé avec le chiffre 6001.
  • Le chiffre 6006 ne peut être facturé qu'une seule fois par cas ou rechute.
Comprenant un examen étendu, notamment:
- un statut neurologique approfondi
- un status orthopédique approfondi
- un status chiropratique
- des investigations spécifiques nécessaires au diagnostic différentiel.

La position 6006 ne peut pas être ajoutée aux positions 6001 ou 6002. Elle ne s'applique qu'une fois par cas* ou lors de rechutes**.

*) La notion de cas recouvre l'examen et le traitement d'un seul et même ensemble de symptômes, tels qu'ils se présentent lors du premier traitement (Tarif des chiropraticiens AA/AI/AM du 1.12.2017).

**) On parle de rechute lorsqu'un accident/une maladie présumé(e) guéri(e) se ravive au point de nécessiter un traitement médical et entraîne le cas échéant, une incapacité de travail (Décision du Tribunal fédéral: ATF 105 V 31 du 13.3.1979).


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6007

6007 | Vacation (chiffre 6002), par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Pour les consultations (position 6002: toute consultation suivante) dépassant exceptionnellement 10 minutes, majoration par 10 minutes entières ou entamées. Ce supplément peut être porté en compte pour autant qu'il n'est pas consacré au traitement.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6008

6008 | Analyses techniques (Oscillométrie, Spirométrie, échographie Doppler, Electromyogramme EMG de surface, Medimouse)
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 14.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01
Regola
  • Le chiffre 6008 ne peut être facturé que quatre fois au maximum par cas.
Au maximum 4 applications par cas.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 01
  • 6009

6009 | Prestations du chiropraticien en absence du patient, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01
 |  | Par exemple: prescription (étude de dossier compris) facturable au maximum 6 fois sur une période de 3 mois (cycle de facturation).


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 02

02 | Indemnité de déplacement et de vacation
6011 | Indemnité de déplacement et de vacation, par tranche de 10 min


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 02
  • 6011

6011 | Indemnité de déplacement et de vacation, par tranche de 10 min
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 47.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 02
 |  | Si la consultation ou les soins doivent être dispensés en dehors du cabinet du chiropraticien, ce dernier a droit à une indemnité de déplacement et de vacation par 10 minutes entières ou entamées de déplacement (aller et retour). Celle-ci recouvre aussi bien le temps consacré au déplacement que les dépenses respectives d'utilisation de son propre véhicule ou d'un moyen de transport public, y compris le transport du matériel. Facturable au maximum 6 fois sur une période de 3 mois (cycle de facturation).


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03

03 | Certificats et rapports
 | Les déclarations, les certificats et rapports ne sont remboursés par des assureurs que s'ils ont été exigés. Les certificats et rapports incomplètement remplis ne sont pas payés.
6021 | Certificat initial pour des patients de l'AA, respectivement de l'AM
6022 | Rapport simple
6023 | Rapport détaillé
6025 | Rapport médical du chiropraticien à l'AI
6026 | Rapport médical intermédiaire du chiropraticien à l'AI
6027 | Fiche documentaire traumatisme d'accélération cranio-cervical


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6021

6021 | Certificat initial pour des patients de l'AA, respectivement de l'AM
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 36.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6022

6022 | Rapport simple
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 19.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6023

6023 | Rapport détaillé
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 57.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6025

6025 | Rapport médical du chiropraticien à l'AI
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 81.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6026

6026 | Rapport médical intermédiaire du chiropraticien à l'AI
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 38.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 03
  • 6027

6027 | Fiche documentaire traumatisme d'accélération cranio-cervical
 | 01.12.17 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04

04 | Radiologie
Explications concernant les chapitres 4 et suivants:
Les taxes selon les chapitres 4 et suivants s'ajoutent en principe à la taxe de la consultation. Elles ne sont à facturer séparément que lorsqu'aucune mesure comprise dans la taxe de la consultation n'a été effectuée.

Les taxes comprennent un rapport radiologique et une copie des radiographies. Les clichés doivent être parfaits sous l'angle de la technique, de la mise au point et du format. Les films/supports de données porteront tous une mention propre à éviter toute confusion (nom, prénom, année de naissance, indication du côté examiné et la date de la radiographie). Le tarif établit une distinction entre "premier cliché" et "clichés suivants". Par "clichés suivants" on entend ceux qui sont pris au cours de la même séance ou le même jour, de la même partie du corps, dans différentes positions, sous différentes expositions et pénétrations. Un cliché comparatif ou de contrôle fait lors d'une séance ultérieure ou le jour suivant n'est porté en compte comme "premier cliché" que s'il était médicalement indiqué de le faire plus tard. C'est l'OFSP qui est compétent pour déterminer la qualité technique (assurance de la qualité).

Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
04.01 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
04.02 | Extrémités:


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.01

04.01 | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax:
 | Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
6031 | Premier cliché (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
6032 | Chaque cliché supplémentaire (colonne v. cervicale, thoracique, lombaire; bassin; thorax)


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.01
  • 6031

6031 | Premier cliché (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 131.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.01
  • 6032

6032 | Chaque cliché supplémentaire (colonne v. cervicale, thoracique, lombaire; bassin; thorax)
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 43.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.01
 |  | Colonne vertébrale cervicale, colonne vertébrale thoracique, colonne vertébrale lombaire; bassin; thorax


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.02

04.02 | Extrémités:
 | Lorsque le chiropraticien s'adresse à l'extérieur pour des investigations à but diagnostique, recourant à des procédés d'imagerie portant sur des régions du corps, le remboursement de ces mesures est basé sur le tarif en vigueur concerné.
6041 | Premier cliché (extrémités)
6042 | Chaque cliché supplémentaire (extrémités)


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.02
  • 6041

6041 | Premier cliché (extrémités)
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 46.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Extrémités


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 04
  • Cap. 04.02
  • 6042

6042 | Chaque cliché supplémentaire (extrémités)
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 04.02
 |  | Extrémités


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 05

05 | Thérapie chiropratique
Elle comprend les prestations thérapeutiques, effectuées isolément ou en combinaisons, prévues dans le cadre de la formation, des examens et de l'autorisation d'exercice professionnel, notamment:
- les manipulations ainsi que les mobilisations articulaires
- l'extension manuelle, le traitement des tissus mous, les manipulations du tissu réflexogène
- les mesures servant d'appui aux interventions chiropratiques spécifiques.

Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.
6051 | Traitement chiropratique (1 à 3 régions de traitement)
6052 | Traitement chiropratique complexe (plus de 3 régions de traitement)
6053 | Réflexothérapie neuromusculaire
6054 | Traitement chiropratique sous anésthésie générale


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 05
  • 6051

6051 | Traitement chiropratique (1 à 3 régions de traitement)
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05
Regola
  • Le chiffre 6052 (Traitement chiropratique complexe) ne peut pas être facturé avec le chiffre 6051.
Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 05
  • 6052

6052 | Traitement chiropratique complexe (plus de 3 régions de traitement)
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 36.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 05
Regola
  • Le chiffre 6052 (Traitement chiropratique complexe) ne peut pas être facturé avec le chiffre 6051.
Les régions de traitement selon positions 6051 et 6052 sont:
  1. crâne / colonne vertébrale cervicale
  2. colonne vertébrale thoracique / gril costal
  3. colonne vertébrale lombaire
  4. bassin
  5. extrémités

Les positions 6051 et 6052 ne peuvent être cumulées.


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 05
  • 6053

6053 | Réflexothérapie neuromusculaire
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 14.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 05
  • 6054

6054 | Traitement chiropratique sous anésthésie générale
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 05
 |  | Anésthésie générale non comprise


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 06

06 | Prestations physiothérapeutiques, conseils et réhabilitation musculaire
6056 | Mesures physiothérapeutiques passives
6057 | Mesure actives de gymnastique médicale; réhabilitation musculaire


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 06
  • 6056

6056 | Mesures physiothérapeutiques passives
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 17.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06
Regola
  • Le chiffre 6056 ne peut être facturé que trois fois au maximum par consultation.
Au maximum 3 fois par consultation


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 06
  • 6057

6057 | Mesure actives de gymnastique médicale; réhabilitation musculaire
01.04.14 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 06
Regola
  • Le chiffre 6057 ne peut être facturé qu'une seule fois par consultation.
Au maximum 1 fois par consultation


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 07

07 | Bandages immobilisateurs, bandages contentifs et autres bandages durables
 | La pose de bandages durables (amovibles ou fixes) préfabriqués est comprise dans la taxe de consultation. La valeur du matériel peut être facturé comme suit: prix de revient + 15 % ( hors TVA)
6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 07
  • 6071

6071 | Pose de bandage adhésifs et immobilisateurs en matériel durcissant
 | 01.04.14 - 31.12.99 | Validità |
 |  | Prestazione Pt | 24.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07
 |  | La valeur du matériel peut être facturé comme suit: prix de revient + 15 % (hors TVA)


 Browser per la tariffa 424

  • Tariffa 424
  • Cap. 08

08 | Physiothérapie/analyses de laboratoire/médicaments/moyens et appareils
 | La rémunération des traitement physiothérapeutiques, de l'analyses de laboratoire, des médicaments ainsi que des moyens et appareils, qui peuvent être prescrits par le chiropraticien, obéissent aux dispositions de l'art. 4 de l'OPAS


 Browser per la tariffa 453

Restrizione del dritto: | esclusivamente LAINF
Restrizione ruolo: | nessun limitazioni
Restrizione luogo: | nessun limitazioni
453 | Ordinanza sulla consegna di mezzi ausiliari da parte dell'assicurazione contro gli infortuni (OMAINF)
00 | Informazioni generali
01 | Protesi
02 | Apparecchi di sostegno e di guida per arti
03 | Busti ortopedici
04 | Scarpe ortopediche
05 | Mezzi ausiliari per affezioni del cranio e della faccia
06 | Apparecchi acustici
07 | Occhiali
08 | Apparecchi ortofonici
09 | Carrozzelle
11 | Mezzi ausiliari per ciechi e grandi invalidi della vista
12 | Accessori che facilitano la deambulazione


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 00

00 | Informazioni generali
 | Queste voci tariffarie possono essere utilizzate per la fatturazione, a meno che non sia disponibile per legge una tariffa per i mezzi ausiliari (ad es. tariffa EMAp 452) o una tariffa concordata contrattualmente. La fattura deve indicare quale mezzo ausiliario è stato consegnato. Se per il mezzo ausiliario esiste un identificatore GTIN, si applica il codice tariffario 402.


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 01

01 | Protesi
01.01 | Protesifunzionali dei piedi e delle gambe
01.02 | Protesidelle mani e delle braccia
01.03 | Esoprotesi del seno


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 01
  • 01.01

01.01 | Protesifunzionali dei piedi e delle gambe
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 01
  • 01.02

01.02 | Protesidelle mani e delle braccia
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 01
  • 01.03

01.03 | Esoprotesi del seno
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 02

02 | Apparecchi di sostegno e di guida per arti
02.01 | Apparecchi per le gambe
02.02 | Apparecchi per le braccia


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 02
  • 02.01

02.01 | Apparecchi per le gambe
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 02
  • 02.02

02.02 | Apparecchi per le braccia
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 03

03 | Busti ortopedici
03.01 | Busti
03.02 | Corsetti lombari


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 03
  • 03.01

03.01 | Busti
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 03
  • 03.02

03.02 | Corsetti lombari
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 04

04 | Scarpe ortopediche
04.01 | Scarpe ortopediche su misura
04.02 | Modifiche costose di scarpe fabbricate in serie
04.03 | Solette ortopediche


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 04
  • 04.01

04.01 | Scarpe ortopediche su misura
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 04
  • 04.02

04.02 | Modifiche costose di scarpe fabbricate in serie
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 04
  • 04.03

04.03 | Solette ortopediche
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05

05 | Mezzi ausiliari per affezioni del cranio e della faccia
05.01 | Protesi e epitesi dell'occhio
05.02 | Padiglioni auricolari artificiali
05.03 | Nasi artificiali
05.04 | Protesi mandibolari e palati artificiali
05.05 | Protesi dentarie
05.06 | Parrucche


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.01

05.01 | Protesi e epitesi dell'occhio
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.02

05.02 | Padiglioni auricolari artificiali
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.03

05.03 | Nasi artificiali
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.04

05.04 | Protesi mandibolari e palati artificiali
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.05

05.05 | Protesi dentarie
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 05
  • 05.06

05.06 | Parrucche
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 05


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 06

06 | Apparecchi acustici
06.01 | Apparecchi acustici


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 06
  • 06.01

06.01 | Apparecchi acustici
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 06


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 07

07 | Occhiali
07.01 | Occhiali
07.02 | Lenti a contatto


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 07
  • 07.01

07.01 | Occhiali
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 07


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 07
  • 07.02

07.02 | Lenti a contatto
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 07


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 08

08 | Apparecchi ortofonici
08.01 | Apparecchi ortofonici destinati a sostituire la funzione della laringe


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 08
  • 08.01

08.01 | Apparecchi ortofonici destinati a sostituire la funzione della laringe
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 08


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 09

09 | Carrozzelle
09.01 | Carrozzelle senza motore
09.02 | Carrozzelle con propulsore elettrico


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 09
  • 09.01

09.01 | Carrozzelle senza motore
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 09


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 09
  • 09.02

09.02 | Carrozzelle con propulsore elettrico
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 09
 |  | Carrozzelle con propulsore elettrico concesse ad assicurati, affetti da infermità motoria, che non possono utilizzare una carrozzella usuale a causa di paralisi o altre infermità di artisuperiori e sono in grado di spostarsi, in modo indipendente, soltanto mediante l'impiego di una carrozzella azionata elettricamente.


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 11

11 | Mezzi ausiliari per ciechi e grandi invalidi della vista
11.01 | Bastoni lunghi per ciechi
11.02 | Occhiali lente


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 11
  • 11.01

11.01 | Bastoni lunghi per ciechi
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 11


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 11
  • 11.02

11.02 | Occhiali lente
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 11


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 12

12 | Accessori che facilitano la deambulazione
12.01 | Stampelle antibrachiali
12.02 | Deambulatori e sostegni ambulatori


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 12
  • 12.01

12.01 | Stampelle antibrachiali
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12


 Browser per la tariffa 453

  • Tariffa 453
  • Cap. 12
  • 12.02

12.02 | Deambulatori e sostegni ambulatori
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 12


 Browser per la tariffa 532

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | esclusivamente Paramedici incl. Spitex
Restrizione luogo: | nessun limitazioni
532 | Spitex: Servizi di assistenza e cure a domicilio
01 | In generale
02 | Tariffa cure a domicilio


 Browser per la tariffa 532

  • Tariffa 532
  • Cap. 01

01 | In generale
 | Dal 2020 entrano in vigore i tassi orari seguenti: - Valutazione, consigli e coordinamento: Fr. 76.90 all'ora - Esami e cure: Fr. 63.00 all'ora - Cure di base: Fr. 52.60 all'ora - Rimborso minimo per impegno: 10 minuti Dal 2013 entrano in vigore i tassi orari seguenti: - Valutazione, consigli e coordinamento: Fr. 79.80 all'ora - Esami e cure: Fr. 65.40 all'ora - Cure di base: Fr. 56.60 all'ora - Rimborso minimo per impegno: 10 minuti


 Browser per la tariffa 532

  • Tariffa 532
  • Cap. 02

02 | Tariffa cure a domicilio
53201 | Valutazione, consigli e coordinamento, ogni 1 min.
53202 | Esami e cure, ogni 1 min.
53203 | Cure di base, ogni 1 min.


 Browser per la tariffa 532

  • Tariffa 532
  • Cap. 02
  • 53201

53201 | Valutazione, consigli e coordinamento, ogni 1 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1.28167 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 | Valutazione, consigli e coordinamento, ogni 1 min.
 | 01.01.13 - 31.12.19 | Validità |
 |  | Prestazione CHF | 1.33000 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa 532

  • Tariffa 532
  • Cap. 02
  • 53202

53202 | Esami e cure, ogni 1 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | 1.05000 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 | Esami e cure, ogni 1 min.
 | 01.01.13 - 31.12.19 | Validità |
 |  | Prestazione CHF | 1.09000 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa 532

  • Tariffa 532
  • Cap. 02
  • 53203

53203 | Cure di base, ogni 1 min.
 | 01.01.20 - 31.12.99 | Validità |
 |  | Prestazione CHF | 0.87667 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 | Cure di base, ogni 1 min.
 | 01.01.13 - 31.12.19 | Validità |
 |  | Prestazione CHF | 0.91000 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa 533

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Paramedici incl. Spitex
Restrizione luogo: | applicabile da tutti escluda ospedale
533 | Tariffa Spitex AINF/AM/AI
01 | Posizioni
02 | Forfait
03 | Materiale
99 | Assegno di invalidità


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01

01 | Posizioni
53301 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
53302 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
53303 | b) Esami e cure, assicurati AI, ogni 5 minuti
53304 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
53305 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01
  • 53301

53301 | a) Valutazione e consulenza, assicurati AI, ogni 5 minuti
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 9.58 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Regola
  • Non può essere fatturata con la cifra 53302.
  • Non può essere fatturata con la cifra 53304.
  • Non può essere fatturata con la cifra 53305.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La tariffa si basa su un tasso orario di: CHF 114.96.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01
  • 53302

53302 | a) Valutazione e consulenza, assicurati AInf/AMil, ogni 5 minuti
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 9.58 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Regola
  • Non può essere fatturata con la cifra 53301.
  • Non può essere fatturata con la cifra 53303.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La tariffa si basa su un tasso orario di CHF 114.96.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01
  • 53303

53303 | b) Esami e cure, assicurati AI, ogni 5 minuti
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 9.58 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Regola
  • Non può essere fatturata con la cifra 53302.
  • Non può essere fatturata con la cifra 53304.
  • Non può essere fatturata con la cifra 53305.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Genere e ampiezza delle prestazioni singole fatturabili all'AI: in conformità alle corrispondenti direttive dell'Ufficio federale delle assicurazioni sociali.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La tariffa si basa su un tasso orario di CHF 114.96


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01
  • 53304

53304 | b) Esami e cure, assicurati AInf/AMil, ogni 5 minuti
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 8.33 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Regola
  • Non può essere fatturata con la cifra 53301.
  • Non può essere fatturata con la cifra 53303.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La tariffa si basa su un tasso orario di CHF 99.96


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 01
  • 53305

53305 | c) Cure di base, assicurati AInf/AMil, ogni 5 minuti
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 7.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 01
Regola
  • Non può essere fatturata con la cifra 53301.
  • Non può essere fatturata con la cifra 53303.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • Per ogni intervento sono fatturabili al minimo 10 minuti.
  • Prestazioni delle cure di base in conformità all'articolo 7 cpv. 2 lett. c OPre.
  • Livello di qualifica del personale infermieristico: in conformità all'articolo 2 del contratto tariffale.
  • La fatturazione di questa prestazione all'AI non è possibile.
  • La tariffa si basa su un tasso orario di CHF 90.00.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 02

02 | Forfait
02.01 | Forfait inconvenienza


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 02
  • Cap. 02.01

02.01 | Forfait inconvenienza
53341 | Forfait inconvenienza AI, per ogni ricovero
53342 | Forfait inconvenienza AInf/AMil, per ogni ricovero


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 02
  • Cap. 02.01
  • 53341

53341 | Forfait inconvenienza AI, per ogni ricovero
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 260.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02.01
Regola
  • Non può essere fatturata con la cifra 53301.
  • Non può essere fatturata con la cifra 53302.
  • Non può essere fatturata con la cifra 53303.
  • Non può essere fatturata con la cifra 53304.
  • Non può essere fatturata con la cifra 53305.
  • Non può essere fatturata con la cifra 53342.
  • Non può essere fatturata con la cifra 53371.
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 02
  • Cap. 02.01
  • 53342

53342 | Forfait inconvenienza AInf/AMil, per ogni ricovero
01.01.19 - 31.12.99 | Validità
Prestazione CHF | 65.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02.01
Regola
  • Non può essere fatturata con la cifra 53301.
  • Non può essere fatturata con la cifra 53302.
  • Non può essere fatturata con la cifra 53303.
  • Non può essere fatturata con la cifra 53304.
  • Non può essere fatturata con la cifra 53305.
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53371.
  • Forfait in caso di disdetta all'ultimo momento di interventi previsti a causa di imprevisti / ospedalizzazione d'urgenza della persona assicurata. Per ultimo momento si intende meno di 48 ore prima dell'intervento previsto.
  • Il forfait è fatturato il giorno dell'intervento previsto, venuto a cadere a causa dell'ospedalizzazione.
  • È considerato prestazione sostitutiva unica che può essere fatturata durante una degenza.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 03

03 | Materiale
53371 | Materiale


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 03
  • 53371

53371 | Materiale
01.01.19 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 03
Regola
  • Non può essere fatturata con la cifra 53341.
  • Non può essere fatturata con la cifra 53342.
  • L'organizzazione Spitex può fatturare separatamente il materiale di consumo. Fa stato il prezzo d'acquisto tenuto conto di eventuali ribassi. Per il materiale di consumo elencato nell'EMAp può essere fatturato al massimo il prezzo qui indicato.
  • Il materiale deve essere indicato nella riga "Osservazioni" della posizione della fattura e al nome del prodotto.
  • Gli strumenti riutilizzabili di proprietà dell'organizzazione Spitex non sono rimborsati.


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 99

99 | Assegno di invalidità
53399 | Deduzione della partecipazione all'assegno di invalidità


 Browser per la tariffa 533

  • Tariffa 533
  • Cap. 99
  • 53399

53399 | Deduzione della partecipazione all'assegno di invalidità
01.01.23 - 31.12.99 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 99
  • Nella fattura alla compagnia di assicurazione, il numero di tariffa tecnica con il numero -1 deve essere utilizzato con l'importo positivo.
  • Nella fattura al paziente, si deve utilizzare il numero di tariffa tecnica +1 con l'importo positivo.


 Browser per la tariffa 553

Restrizione del dritto: | nessun limitazioni
Restrizione ruolo: | esclusivamente Medico, Fisioterapeuta
Restrizione luogo: | applicabile dall'ospedale
553 | Tariffa per fisioterapia, ospedale
1 | Osservazioni generali
2 | Forfait per seduta
3 | Posizioni supplementari
4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza
5 | Tariffa per prestazioni fisioterapeutiche necessitanti di un impegno particolarmente complesso
6 | Remunerazione dei rapporti fisioterapici


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 1

1 Osservazioni generali
  1. La tariffa si basa fondamentalmente su dei forfait per seduta. Per ogni seduta di trattamento si può fatturare un'unica posizione forfettaria (cifre da 7301 a 7340).
  2. Per ogni seduta si può fatturare una volta uno dei forfait per seduta (7301-7340). Un forfait per seduta (cifre da 7301 a 7340) può essere fatturato due volte al giorno solo se sono stati effettivamente effettuati due trattamenti al giorno. I due trattamenti al giorno devono essere stati espressamente prescritti dal medico.
  3. Se le prestazioni che il fisioterapista deve fornire nell'ambito di una seduta di trattamento sono distribuite sull'insieme della giornata, il forfait può essere fatturato una sola volta.
  4. Le posizioni supplementari sono fatturabili esclusivamente secondo le regole di combinazione (colonna «Combinazioni ammesse»). Qualsiasi altra combinazione di posizioni tariffali non è permessa.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2

2 | Forfait per seduta
7301 | Forfait per seduta individuale di fisioterapia generale
7311 | Forfait per seduta individuale di fisioterapia complessa
7312 | Forfait per drenaggio linfatico manuale
7313 | Forfait per seduta di ippoterapia
7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
7330 | Forfait per seduta di terapia di gruppo (da 2 a 5 pazienti)
7340 | Forfait per seduta di terapia medica di allenamento MTT


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7301

7301 | Forfait per seduta individuale di fisioterapia generale
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 48.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione tariffale comprende tutti i trattamenti singoli o combinati che non rientrano espressamente nelle cifre da 7311 a 7340.
  2. La fisioterapia generale comprende in particolare:
    • provvedimenti dell'esame fisioterapico e accertamento;
    • provvedimenti di trattamento, consulenza e istruzione;
    • provvedimenti di terapia fisica nell'ambito della fisioterapia.
  3. La cifra 7301 comprende anche:
    • combinazioni di fisioterapia generale ed elettroterapia o termoterapia;
    • combinazioni di fisioterapia generale e istruzione in caso di noleggio di apparecchi.
Forfait per fisioterapia generale
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 48.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
p.es. chinesiterapia, massaggio e/o combinazione con terapie della cifra 7320.

  1. Questa voce tariffaria comprende tutti i trattamenti singoli o combinati, che non sono espressamente indicati alle cifre da 7311 a 7340.
  2. La fisioterapia generale comprende i seguenti metodi di trattamento:
    • chinesiterapia (mobilizzazione articolare, chinesiterapia passiva, meccanoterapia, ginnastica respiratoria ivi compreso l'impiego di apparecchi per combattere l'insufficienza respiratoria, ginnastica in piscina)
    • massaggio manuale e chinesiterapia
    • massaggio locale o generale della muscolatura
    • massaggio del tessuto connettivo
    • massaggio riflessogeno
    • estensioni vertebrali
    • bagni elettrici
    • idromassaggio
    • massaggio sott'acqua
    • bagni ipertermici
    • docce e bagni medicali
    • aerosol
  3. La cifra 7301 comprende anche:
    • combinazioni di fisioterapia generale ed elettroterapia o termoterapia
    • combinazioni di fisioterapia generale e istruzione in caso di noleggio di apparecchi


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7311

7311 | Forfait per seduta individuale di fisioterapia complessa
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione può essere fatturata in presenza di uno dei seguenti quadri clinici o situazioni che rendono difficoltoso il trattamento:
    • danni al sistema nervoso;
    • bambini fino ai 6 anni compiuti;
    • disturbi della ventilazione polmonare;
    • disturbi del sistema linfatico;
    • cure palliative;
    • rallentamento senso-motorio o deficit cognitivo. L'attenzione, la memoria, l'apprendimento, la pianificazione, l'orientamento e la volontà fanno parte delle capacità cognitive di un individuo rilevanti per la fisioterapia. I rallentamenti senso-motori si manifestano nel rallentamento e nello svolgimento scoordinato dei movimenti o nell'alterazione della pronuncia o della deglutizione che sussistono a causa di una disfunzione dell'interazione di prestazioni sensoriali e motorie del paziente. Per deficit s'intendono impedimenti o rallentamenti dello sviluppo (ulteriore) di tali capacità che portano a un rallentamento del paziente nel raggiungimento dell'obiettivo di fisioterapia;
    • trattamento di due o più regioni del corpo;
    • trattamento di due articolazioni non vicine (possono trovarsi nella medesima regione del corpo);
    • in caso di malattia che richiede molto aiuto (ad es. ustioni);
    • nel caso in cui per il trattamento ci sia bisogno di dare istruzioni alla persona che cura o assiste il paziente.

Su richiesta, l'assicuratore può autorizzare la fatturazione della posizione 7311 per altre indicazioni.
Forfait per chinesiterapia complessa
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  • Chinesiterapia complessa in caso di disturbi motori cerebrali e/o medullari (incl. poliradiculiti, p.es. Guillain-Barré) o gravi disturbi funzionali in condizioni aggravate (età, condizioni generali, disturbi della funzione cerebrale).
  • Trattamento chinesiterapico complesso:
    • di politraumatizzati
    • pazienti con più patologie o che hanno subito più interventi
  • Terapia respiratoria in caso di gravi disturbi della ventilazione polmonare.

L'assicuratore può, su esplicita richiesta, autorizzare la fatturazione della cifra 7311 per altre indicazioni.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7312

7312 | Forfait per drenaggio linfatico manuale
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Trattamento particolarmente impegnativo di edemi linfatici quale parte integrante di un concetto terapeutico globale, eseguito da fisioterapisti con formazione supplementare in questa terapia.

  1. Il tempo necessario per l'applicazione del bendaggio è incluso nel forfait per seduta.
  2. Il materiale necessario può essere fatturato separatamente in base all'EMAp (elenco dei mezzi e degli apparecchi, allegato 2 all'OPre). Vedi cifra 7360.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7313

7313 | Forfait per seduta di ippoterapia
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questa posizione remunera le prestazioni del fisioterapista per l'ippoterapia.
  2. L'ippoterapia è eseguita da fisioterapisti con formazione supplementare in questa terapia.
  3. La posizione supplementare per l'uso delle infrastrutture di ippoterapia si trova alla cifra 7353.
Forfait per ippoterapia
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 77.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Ippoterapia eseguita da fisioterapisti con formazione supplementare in questa terapia.

  1. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.
  2. Supplemento per l'uso delle infrastrutture di ippoterapia, vedi cifra 7353.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7320

7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 10.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Questa voce comprende in particolare le seguenti prestazioni come pure le loro possibili combinazioni:

  • Elettroterapia:
    • Galvanizzazione (locale e generale)
    • Iontoforesi
    • Faradizzazione (correnti esponenziali, correnti a bassa e media frequenza)
    • Onde corte e ultracorte
    • Frequenze medie
    • Radar (microonde)
    • Diatermia (onde lunghe)
    • Ultrasuoni
    • Laser
  • Termoterapia (terapia con il calore e con il freddo)
    • Terapia con il calore
    • Raggi ultravioletti (irradiazioni con lampade al quarzo)
    • Raggi colorati e infrarossi
    • Aria calda
    • Impacchi e compresse
    • Applicazioni di fango e di paraffina
    • Terapia con il freddo:
    • Applicazione di ghiaccio
    • Impacchi e compresse fredde
    • Crioterapia
  • Istruzione in caso di noleggio di apparecchi, Tempo dedicato all'istruzione e al controllo per l'uso di:
    • stecche di movimento
    • apparecchi per la terapia respiratoria
    • TENS

Se vengono prescritti trattamenti d'elettroterapia o termoterapia per tre o più parti del corpo nella stessa seduta, si può fatturare la cifra 7301.

La cifra 7320 può essere combinata solo con i supplementi alle cifre 7350, 7351 e 7354


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7330

7330 | Forfait per seduta di terapia di gruppo (da 2 a 5 pazienti)
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 25.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Per terapia di gruppo si intende ginnastica o chinesiterapia in un apposito locale o piscina.
  2. Il gruppo comprende da 2 a 5 pazienti.
  3. La cifra 7330 può essere fatturata per ogni paziente, una volta per seduta.
Forfait per terapia di gruppo
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 25.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
Gruppi fino a circa 5 pazienti.

  1. Per terapia di gruppo si intende ginnastica o chinesiterapia in un apposito locale o piscina.
  2. La cifra 7330 può essere fatturata per ogni paziente.
  3. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 2
  • 7340

7340 | Forfait per seduta di terapia medica di allenamento MTT
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 22.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Questo forfait per seduta copre l'assistenza individuale, per l'anamnesi, l'istruzione, la valutazione o l'adattamento del programma di allenamento nell'infrastruttura MTT.
  2. Per l'istruzione del paziente riguardante un programma di allenamento MTT, il fisioterapista può fatturare, nel quadro del programma, due sedute per paziente secondo la cifra 7301 invece della cifra 7340, indipendentemente dal numero di sedute richieste.
  3. La terapia di rinforzo muscolare eseguita dal paziente deve essere sorvegliata e controllata dal fisioterapista.
  4. La MTT è rimborsata unicamente se effettuata a scopo riabilitativo.

Non sussiste alcun obbligo di rimborso per la MTT praticata a titolo diagnostico o preventivo. Anche i test e la loro valutazione non sono a carico delle assicurazioni.
Forfait per terapia allenamento medico (MTT)
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 22.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 2
  1. Per la necessaria istruzione di un programma MTT il fisioterapista può utilizzare e fatturare, indipendentemente dal numero di sedute richieste, due sedute secondo la cifra 7301 invece della cifra 7340.
  2. La terapia di rinforzo muscolare eseguita dal paziente deve essere sorvegliata e controllata dal fisioterapista.
  3. La MTT è rimborsata unicamente se effettuata a scopo riabilitativo. Non sussiste invece obbligo di rimborso per la MTT praticata a titolo diagnostico o preventivo. Anche i test e la loro valutazione non sono a carico delle assicurazioni.
  4. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3

3 | Posizioni supplementari
I mezzi e gli apparecchi/il materiale per medicazione devono essere fatturati con la tariffa 452 EMAp.

  1. Questa posizione supplementare può essere fatturata come supplemento per il materiale per il trattamento delle posizioni di seduta 7301, 7311 et 7330.
  2. Le seguenti categorie di materiale sono considerate come materiale per il trattamento:
    • Bendaggi / materiale di imbottitura (quantità in cm)
    • Materiale per tape
    • Materiale per la riabilitazione del perineo
    • Materiale per l'elettroterapia
    • Materiale per la terapia respiratoria
    • Il materiale di consumo fa parte dei costi generali dell'infrastruttura dello studio e non può essere fatturato separatamente al paziente.
    • Il materiale per il trattamento va elencato per ogni fattura (dopo un massimo di 9 sedute).
    • Ogni volta devono essere riportati nella fattura la categoria del materiale in questione, le quantità (con le unità), il prezzo di costo del materiale in questione (con deduzione degli sconti da applicare e comprensivo di IVA).
7350 | Posizione supplementare per il primo trattamento
7351 | Posizione supplementare per il trattamento di bambini con disabilità cronica
7352 | Posizione supplementare per l'uso di vasche di deambulazione o piscine
7353 | Posizione supplementare per uso delle infrastrutture di ippoterapia
7354 | Posizione supplementare viaggio/tempo
7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7350

7350 | Posizione supplementare per il primo trattamento
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare è un forfait per oneri aggiuntivi legati al primo trattamento di un paziente; in particolare l'anamnesi, lo studio degli atti, la valutazione del caso, la determinazione degli obiettivi e la pianificazione del trattamento.
  2. Questa posizione tariffale può essere fatturata per la prima seduta per caso per ogni fornitore di prestazioni che emette la fattura (istituzione, organizzazione o studio di fisioterapia):
    • una volta in 36 sedute; o
    • in caso di recidiva, se il quadro clinico è cambiato in modo sostanziale; o
    • se l'ultimo trattamento risale a oltre 6 mesi.
Supplemento per il primo trattamento di un paziente
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 24.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione è un forfait per le attività supplementari che si hanno al primo trattamento di un paziente; in particolare l'anamnesi, la valutazione del caso, la determinazione degli obiettivi e la pianificazione del trattamento.
  2. Questa cifra può essere fatturata solo in combinazione con uno dei forfait per seduta da 7301 a 7320.
  3. Questa cifra può, per caso di malattia/infortunio e istituto, essere fatturata:
    • una volta entro 36 sedute o
    • in caso di recidiva, se il quadro clinico è cambiato in modo sostanziale, o
    • se l'ultimo trattamento risale a oltre 6 mesi prima.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7351

7351 | Posizione supplementare per il trattamento di bambini con disabilità cronica
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 30.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
Età: fino ai 6 anni compiuti

  1. Questa posizione supplementare può essere fatturata per i casi pediatrici, ossia bambini fino ai 6 anni compiuti che presentano una disabilità cronica.
  2. Per «disabilità cronica» si intendono in particolare:
    • malformazioni o malattie sistemiche dello scheletro o dell'apparato locomotore;
    • malformazioni o malattie progressive della muscolatura scheletrica;
    • disturbi cronici della ventilazione polmonare;
    • malformazioni o lesioni del sistema nervoso centrale e/o periferico.

    La disabilità cronica deve essere motivata in ogni caso dal medico.
  3. Il fisioterapista fattura le sue prestazioni in base alla cifra 7311.
  4. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.
Supplemento per il trattamento di bambini disabili cronici
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 30.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
età: fino al sesto anno compiuto.

  1. La disabilità cronica deve essere, per ogni caso, stabilito dal medico.
  2. Per «disabilità cronica» si intendono in particolare:
    • malformazioni o malattie sistematiche dello scheletro o dell'apparato locomotore
    • malformazioni o malattie progressive della muscolatura scheletrica
    • disturbi cronici della ventilazione polmonare
    • malformazioni o lesioni del sistema nervoso centrale e/o periferico
  3. Questo supplemento non può essere combinato al forfait per seduta di rinforzo muscolare MTT (cifra 7340).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7352

7352 | Posizione supplementare per l'uso di vasche di deambulazione o piscine
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare copre tutti i costi d'infrastruttura (compreso il prezzo d'entrata) per l'uso di vasche di deambulazione, piscine o vasche per bagni «Stanger».
  2. Questa posizione supplementare può essere rimborsata unicamente per trattamenti chinesiterapici eseguiti nell'acqua.
  3. Il fisioterapista fattura le sue prestazioni in base alle cifre 7301, 7311 o 7330.
  4. Il fisioterapista è presente durante la terapia.
  5. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.
Supplemento per l'uso di vasche di deambulazione o piscine
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 19.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Il supplemento può essere fatturato per ogni paziente.
  2. Questa cifra è rimborsata unicamente per trattamenti chinesiterapici eseguiti nell'acqua.
  3. Il fisioterapista fattura le sue prestazioni in base alle cifre 7301, 7311 o 7330.
  4. Il fisioterapista è presente durante la terapia.
  5. Questo supplemento non può essere fatturato contemporaneamente all'indennità viaggio/tempo per trattamenti a domicilio (cifra 7354).
  6. Questa cifra può essere fatturata per bagni Stanger (idrogalvanoterapia).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7353

7353 | Posizione supplementare per uso delle infrastrutture di ippoterapia
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 67.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questa posizione supplementare copre tutti i costi d'infrastruttura (costi per cavallo, stalliere e conducente, stalle, mangime ecc.).
  2. Il fisioterapista fattura le sue prestazioni in base alla cifra 7313.
  3. Questa posizione supplementare può essere fatturata una volta per paziente e per seduta.
Supplemento per uso delle infrastrutture di ippoterapia
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 67.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Questo supplemento copre tutti i costi d'infrastruttura (costi per cavallo, stalliere e conducente, stalle, mangime, ecc.).
  2. Il fisioterapista fattura le sue prestazioni in base alla cifra 7313.
  3. Per l'ippoterapia non si può fatturare l'indennità di viaggio/tempo per trattamenti a domicilio (cifra 7354).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7354

7354 | Posizione supplementare viaggio/tempo
01.01.18 - 31.12.99 | Validità
Prestazione Pt | 34.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Il fisioterapista ha diritto alla posizione supplementare viaggio/tempo per tutti i trattamenti che devono necessariamente essere eseguiti fuori dall'istituto, organizzazione o studio di fisioterapia. Il trattamento fuori dall'istituto, organizzazione o studio di fisioterapia deve essere espressamente prescritti dal medico.
  2. La posizione supplementare copre il tempo impiegato per il viaggio e le spese di trasporto con mezzo pubblico o privato.
  3. Il supplemento in caso di viaggio/tempo corrisponde sempre a quello summenzionato, indipendentemente dalla lunghezza del tragitto.
  4. La posizione supplementare viaggio/tempo non può essere fatturata per trattamenti ambulatoriali o stazionari, eseguiti in un ospedale, una clinica, una casa di cura e di riposo (in base all'elenco cantonale delle case di cura e di riposo).
Forfait viaggio/tempo per cura a domicilio
01.01.02 - 31.12.17 | Validità
Prestazione Pt | 34.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 3
  1. Il fisioterapista ha diritto all'indennità di viaggio/tempo per tutti i trattamenti che devono necessariamente essere eseguiti al di fuori dell'istituto. Il trattamento a domicilio deve essere espressamente prescritto dal medico.
  2. Il forfait copre, il tempo impiegato per il viaggio e le spese di trasporto con mezzo pubblico o privato.
  3. Questo forfait è unico e rimane uguale, indipendentemente dalla lunghezza del tragitto.
  4. Questa cifra non è applicabile per l'ippoterapia (7313), la terapia di gruppo (7330), la terapia di rinforzo muscolare (MTT) (7340) e la terapia in vasche di deambulazione e piscina (7352).
  5. Questo forfait non è applicabile per trattamenti, ambulatoriali o stazionari, eseguiti in un ospedale, una clinica, una casa di cura e di riposo (in base all'elenco cantonale delle case di cura e di riposo).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 3
  • 7360

7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
01.01.02 - 31.12.17 | Validità
Prestazione CHF | > 0.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
Capitolo | 3
  1. I mezzi e gli apparecchi diagnostici o terapeutici (incluso il materiale per medicazione) vengono rimunerati in base all'elenco dei mezzi e degli apparecchi (EMAp).
  2. L'EMAp è riportato nell'allegato 2 dell'Ordinanza sulle prestazioni dell'assicurazione obbligatoria delle cure medico-sanitarie (OPre).
  3. I mezzi ausiliari, gli apparecchi noleggiati o acquistati che non sono contenuti nell'EMAp non vengono rimborsati.
  4. L'applicazione di un tape viene fatturata nel contesto dei fortaits per seduta.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 4

4 | Forfait per materiale d'uso e igienico in caso di trattamento fisioterapico dell'incontinenza
 | II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturata al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro. Il trattamento fisioterapico dell'incontinenza è fatturato con il semplice forfait per seduta, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).
7362 | Trattamento con sonda vaginale
7363 | Trattamento con sonda anale


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 4
  • 7362

7362 | Trattamento con sonda vaginale
01.07.03 - 31.12.99 | Validità
Prestazione CHF | 50.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
  1. II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturato al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro.
  2. Il trattamento fisioterapico dell'incontinenza è fatturato con il forfait per seduta semplice, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 4
  • 7363

7363 | Trattamento con sonda anale
01.07.03 - 31.12.99 | Validità
Prestazione CHF | 90.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 4
  1. II forfait va considerato come importo una tantum per l'intero trattamento (a prescindere dal numero delle sedute di fisioterapia). Può essere fatturato al massimo una volta per anno civile. Il forfait viene rimborsato solo in caso di trattamento con sonde vaginali o anali. I forfait non sono cumulabili tra loro.
  2. Il trattamento fisioterapico dell'incontinenza è fatturato con il forfait per seduta semplice, 7301 (si può ricorrere alla cifra 7311 solo se i criteri tariffari esistenti sono soddisfatti).


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 5

5 | Tariffa per prestazioni fisioterapeutiche necessitanti di un impegno particolarmente complesso
Vedi convenzione addizionale del 15 giugno 2003

  • I forfait per seduta possono essere fatturati due volte al giorno nella misura in cui il medico ha prescritto esplicitamente il doppio trattamento per giorno.
  • I forfait per seduta possono essere combinati soltanto con i supplementi 7350 - 7360 della Convenzione tariffaria del 15 dicembre 2001 tra H+ gli assicuratori.
7381 | Forfait per il trattamento complesso di disturbi funzionali gravi (7 criteri ICF)
7382 | Forfait per il trattamento complesso di disturbi funzionali molto gravi (9 criteri ICF)
7383 | Forfait per il trattamento complesso da parte di due terapeuti di disturbi funzionali molto gravi (7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee)


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 5
  • 7381

7381 | Forfait per il trattamento complesso di disturbi funzionali gravi (7 criteri ICF)
 | 01.07.03 - 31.12.99 | Validità |
 |  | Prestazione Pt | 89.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5
 |  | Trattamento fisioterapeutico complesso di disturbi funzionali gravi che soddisfano 7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee e necessitanti di un maggiore impegno terapeutico, comprese la preparazione e la finizione da parte di fisioterapisti diplomati.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 5
  • 7382

7382 | Forfait per il trattamento complesso di disturbi funzionali molto gravi (9 criteri ICF)
 | 01.07.03 - 31.12.99 | Validità |
 |  | Prestazione Pt | 114.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 5
 |  | Trattamento fisioterapeutico complesso di disturbi funzionali molto gravi che soddisfano 9 criteri ICF, di cui 6 concernenti la lesione delle funzioni corporee e necessitanti di un maggiore impegno terapeutico, comprese la preparazione e la finizione da parte di fisioterapisti diplomati.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 5
  • 7383

7383 | Forfait per il trattamento complesso da parte di due terapeuti di disturbi funzionali molto gravi (7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee)
01.07.03 - 31.12.99 | Validità
Prestazione Pt | 120.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 5
Trattamento fisioterapeutico complesso in caso di:

  1. Lesioni neurologiche: lesioni del cervello e/o del midollo spinale, e/o dei sistema nervoso periferico con gravi conseguenze di paralisi
  2. Lesioni dell'apparato locomotore
    • lesione multipla; almeno 3 estremità che non possono essere caricate
    • lesione multipla del tronco; almeno 2 estremità che non possono essere caricate


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 6

6 | Remunerazione dei rapporti fisioterapici
 | Il presente accordo sostituisce in data del 1° aprile 2011 l'accordo del progetto pilota entrato in vigore il 01.04.2009 dal 31.03.2011.
7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 6
  • 7491

7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
 | 01.04.11 - 31.12.99 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Una pagina A4 (vedi Questionario dell'assicuratore) Contenuto: Di norma si tratta di rispondere a precise domande dell'assicuratore (rapporto standardizzato). Parte integrante del rapporto possono essere le motivazioni del fisioterapista per lo svolgimento di un 3° o un 4° ciclo di trattamenti, ovvero le ragioni per cui, dal suo punto di vista, serve continuare la terapia, o anche un giudizio sull'efficienza fisica del paziente.
 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
 | 01.04.09 - 31.03.11 | Validità |
 |  | Prestazione Pt | 25.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Una pagina A4 (vedi Questionario dell'assicuratore) Contenuto: Di norma si tratta di rispondere a precise domande dell'assicuratore (rapporto standardizzato). Parte integrante del rapporto possono essere le motivazioni del fisioterapista per lo svolgimento di un 3° o un 4° ciclo di trattamenti, ovvero le ragioni per cui, dal suo punto di vista, serve continuare la terapia, o anche un giudizio sull'efficienza fisica del paziente.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 6
  • 7492

7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
 | 01.04.11 - 31.12.99 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Due pagine A4 per i rapporti standardizzati o una pagina A4 di testo libero per i rapporti non standardizzati (al meno 35 righe). Contenuto: Si tratta di presentare anamnesi/decorso, obiettivi terapeutici e prognosi (probabili progressi funzionali). La richiesta di un «normale» rapporto intermediario (non accompagnata da uno specifico questionario) va intesa al massimo come richiesta di un rapporto 2.
 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
 | 01.04.09 - 31.03.11 | Validità |
 |  | Prestazione Pt | 50.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Due pagine A4 per i rapporti standardizzati o una pagina A4 di testo libero per i rapporti non standardizzati (al meno 35 righe). Contenuto: Si tratta di presentare anamnesi/decorso, obiettivi terapeutici e prognosi (probabili progressi funzionali). La richiesta di un «normale» rapporto intermediario (non accompagnata da uno specifico questionario) va intesa al massimo come richiesta di un rapporto 2.


 Browser per la tariffa 553

  • Tariffa 553
  • Cap. 6
  • 7493

7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4
 | 01.04.11 - 31.12.99 | Validità |
 |  | Prestazione Pt | 100.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Rapporto standardizzato o non standardizzato. Tre pagine A4 per i rapporti standardizzati o almeno due pagine A4 di testo libero per i rapporti non standardizzati (al meno 35 righe per pagina) . Contenuto: In aggiunta a anamnesi/decorso, obiettivi terapeutici e prognosi devono essere fornite anche altre informazioni richieste dall'assicuratore.
 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4
 | 01.04.09 - 31.03.11 | Validità |
 |  | Prestazione Pt | 100.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 6
 |  | Volume: Rapporto standardizzato o non standardizzato. Tre pagine A4 per i rapporti standardizzati o almeno due pagine A4 di testo libero per i rapporti non standardizzati (al meno 35 righe per pagina) . Contenuto: In aggiunta a anamnesi/decorso, obiettivi terapeutici e prognosi devono essere fornite anche altre informazioni richieste dall'assicuratore.


 Browser per la tariffa 581

Restrizione del dritto: | esclusivamente LAMal, LCA
Restrizione ruolo: | esclusivamente Psicologo
Restrizione luogo: | applicabile da tutti escluda ospedale
581 | Tarif psychothérapie LaMal
PA | Prestazioni terapeutiche in presenza del paziente (secondo l'art. 11b cpv. 1 lett. a OPre)
PB | Prestazioni terapeutiche in presenza del paziente (secondo l'art. 11b cpv. 1 lett. b OPre)
PE | Prestazioni in assenza del paziente (si applicano per le prestazioni terapeutiche ai sensi dell'art. 11b cpv. 1 lett. a e lett. b OPre)
PK | Prestazioni di coordinamento in assenza (si applicano per le prestazioni terapeutiche secondo l'art. 11b cpv. 1 lett. a e b OPre)
PL | Rapporti e impegnative in assenza (valgono per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. a e lett. b OPre)
PN | Urgenza (valgono per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. A e b OPre)
PW | Trasferta (vale per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. a e b OPre)


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA

PA | Prestazioni terapeutiche in presenza del paziente (secondo l'art. 11b cpv. 1 lett. a OPre)
 | Psicoterapia regolarmente prescritta. Prescrizione di un massimo di 15 sedute di psicoterapia da parte di medici di base e di specialisti in psichiatria o in medicina psicosomatica. Per la continuazione della psicoterapia oltre 30 sedute è richiesta la valutazione del caso da parte di uno specialista con titolo di perfezionamento in psichiatria e psicoterapia o in psichiatria e psicoterapia infantile e adolescenziale prima della presentazione del rapporto contenente la proposta di continuazione della terapia.
PA010 | Diagnostica e terapia in presenza del paziente, ogni 1 min.
PA011 | Diagnostica e terapia in presenza del paziente, a distanza, ogni 1 min.
PA020 | Diagnostica e terapia di coppia in presenza dei pazienti, ogni 1 min.
PA021 | Diagnostica e terapia di coppia in presenza dei pazienti, a distanze, ogni 1 min.
PA030 | Diagnostica e terapia famigliare in presenza del paziente, ogni 1 min.
PA031 | Diagnostica e terapia famigliare in presenza del paziente, a distanze, ogni 1 min.
PA040 | Diagnostica e terapia di gruppo in presenza dei pazienti, ogni 1 min.
PA041 | Diagnostica e terapia di gruppo in presenza dei pazienti, a distanze, ogni 1 min.
PA042 | + Diagnostica e terapia di gruppo in presenza dei pazienti, co-terapeuta, ogni 1 min.
PA110 | Intervento di crisi durante la psicoterapia su prescrizione in presenza del paziente, ogni 1 min.
PA111 | Intervento di crisi durante la psicoterapia su prescrizione in presenza del paziente, a distanze, ogni 1 min.
PA220 | Prestazioni diagnostiche mediante test in presenza del paziente, ogni 1 min.
PA230 | Terapia di esposizione in presenza del paziente, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA010

PA010 | Diagnostica e terapia in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Include la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente il colloquio personale simultaneo. È fatturabile la durata della seduta con il paziente. Le prestazioni diagnostiche mediante test durante la terapia devono essere registrate sotto la posizione PA220. Le prestazioni diagnostiche mediante test fino a 20 minuti sono fatturate sotto questa posizione tariffale. La valutazione del test è fatturata nella preparazione e follow-up della seduta.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA011

PA011 | Diagnostica e terapia in presenza del paziente, a distanza, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Include la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio a distanza simultaneo. È fatturabile la durata della seduta con il paziente. Le prestazioni diagnostiche mediante test fino a una durata di 20 minuti sono fatturate sotto questa posizione tariffale. La valutazione del test è fatturata nella preparazione e follow-up della seduta.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA020

PA020 | Diagnostica e terapia di coppia in presenza dei pazienti, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Una coppia è composta da due persone appartenenti insieme o che sono unite da un rapporto stretto. La posizione comprende la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio personale simultaneo. Si applica il principio del divisore comune (fatturabile proporzionalmente al numero dei partecipanti).


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA021

PA021 | Diagnostica e terapia di coppia in presenza dei pazienti, a distanze, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Una coppia è composta da due persone appartenenti insieme o che sono unite da un rapporto stretto. La posizione comprende la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio a distanza simultaneo. Si applica il principio del divisore comune (fatturabile proporzionalmente al numero dei partecipanti).


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA030

PA030 | Diagnostica e terapia famigliare in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Una famiglia è composta da almeno due persone. La posizione comprende la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio personale simultaneo. La durata della seduta è fatturabile solo nei confronti del paziente di riferimento.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA031

PA031 | Diagnostica e terapia famigliare in presenza del paziente, a distanze, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Una famiglia è composta da almeno due persone. La posizione comprende la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica solo al colloquio a distanza simultaneo. La durata della seduta è fatturabile solo nei confronti del paziente di riferimento.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA040

PA040 | Diagnostica e terapia di gruppo in presenza dei pazienti, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Include la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio personale simultaneo. Gruppi da 3 persone in su. Si applica il metodo divisore comune (fatturabile proporzionalmente al numero dei partecipanti). Questa posizione può essere fatturata da al massimo due psicoterapeuti contemporaneamente. Il secondo psicoterapeuta deve essere fatturato dallo psicoterapeuta responsabile del caso tramite la posizione supplementare PA042.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA041

PA041 | Diagnostica e terapia di gruppo in presenza dei pazienti, a distanze, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Include la diagnostica psicologica e psicoterapeutica e la psicoterapia (saluti iniziali, terapia, commiato). Si applica esclusivamente il colloquio a distanza simultaneo. Gruppi da tre persone in su. Si applica il metodo divisore comune (fatturabile proporzionalmente al numero dei partecipanti). Questa posizione può essere fatturata da al massimo due psicoterapeuti contemporaneamente. Il secondo psicoterapeuta deve essere fatturato dallo psicoterapeuta responsabile del caso tramite la posizione supplementare PA042.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA042

PA042 | + Diagnostica e terapia di gruppo in presenza dei pazienti, co-terapeuta, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Oltre alla diagnosi e/o terapia psicologica, comprende anche i saluti iniziali e di commiato, l'accompagnamento e l'affidamento (comprese le disposizioni) al personale ausiliario per le pratiche amministrative. Si applica il metodo divisore comune (fatturabile proporzionalmente al numero dei partecipanti).


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA110

PA110 | Intervento di crisi durante la psicoterapia su prescrizione in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Comprende la diagnosi psicologica e psicoterapeutica e l'intervento di crisi (saluti iniziali, terapia, commiato) con un paziente. Si applica esclusivamente al colloquio personale simultaneo. È fatturabile la durata della seduta con il paziente. Serve a trattare uno stato di crisi psicologica imprevedibile verificatosi nel corso della psicoterapia prescritta e correlato a un evento emotivo o a un cambiamento intervenuto nella vita del paziente. Questo stato di crisi è percepito come minaccioso e/o soverchiante dalla persona interessata e/o dal suo entourage e non può essere gestito senza un aiuto professionale. Include anche i saluti iniziali e di commiato, l'affidamento e l'accompagnamento. Non si applica a uno stato di crisi durante una seduta.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA111

PA111 | Intervento di crisi durante la psicoterapia su prescrizione in presenza del paziente, a distanze, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Comprende la diagnosi psicologica e psicoterapeutica e l'intervento di crisi (saluti iniziali, terapia, commiato) con un paziente. Si applica solo il colloquio a distanza simultaneo. E' fatturabile la durata della seduta con il paziente. Serve a trattare uno stato di crisi psicologica imprevedibile verificatosi nel corso della psicoterapia prescritta e correlato a un evento emotivo o a un cambiamento intervenuto nella vita del paziente. Questo stato di crisi è percepito come minaccioso e/o soverchiante dalla persona interessata e/o dal suo entourage e non può essere gestito senza un aiuto professionale. Include anche i saluti iniziali e di commiato, l'affidamento e l'accompagnamento. Non si applica a uno stato di crisi durante una seduta.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA220

PA220 | Prestazioni diagnostiche mediante test in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Si applica alle procedure psicodiagnostiche tramite test validati e standardizzati, utili per la diagnosi e la psicoterapia. Fatturabile è il tempo in presenza del paziente, durante il quale lo psicoterapeuta si occupa del paziente. Ha luogo su prescrizione di un medico autorizzato a prescrivere o nel corso di una psicoterapia regolarmente prescritta quando è necessario un esame mediante test psicodiagnostici. Le prestazioni diagnostiche mediante test con un tempo di esecuzione di 20 minuti o meno sono fatturate nelle posizioni PA010 e PA011.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PA
  • PA230

PA230 | Terapia di esposizione in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PA
 |  | Include la terapia di esposizione o l'esposizione al trauma all'interno o all'esterno dell'ambulatorio. Si applica esclusivamente al colloquio personale e simultaneo. E' fatturabile la durata della seduta con il paziente


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PB

PB | Prestazioni terapeutiche in presenza del paziente (secondo l'art. 11b cpv. 1 lett. b OPre)
 | Prescrizione una tantum da parte di tutti i medici per al massimo 10 sedute per interventi di crisi o terapie brevi per pazienti con gravi patologie al momento della diagnosi o in una situazione di pericolo di morte. Se la psicoterapia prosegue, può avere luogo solo su regolare prescrizione.
PB010 | Diagnostica e terapia con un paziente su prescrizione nel quadro di un intervento di crisi/una terapia breve in presenza del paziente, ogni 1 min.
PB011 | Diagnostica e terapia con un paziente su prescrizione nel quadro di un intervento di crisi/una terapia breve in presenza del paziente, a distanza, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PB
  • PB010

PB010 | Diagnostica e terapia con un paziente su prescrizione nel quadro di un intervento di crisi/una terapia breve in presenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PB
 |  | Intervento di crisi o terapia breve prescritti da un medico autorizzato su pazienti con gravi patologie al momento della diagnosi o in una situazione di pericolo di morte (secondo l'art. 11b lett. b OPre). Comprende la diagnosi psicologica e psicoterapeutica e l'intervento di crisi (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio personale simultaneo. E' fatturabile la durata della seduta con il paziente


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PB
  • PB011

PB011 | Diagnostica e terapia con un paziente su prescrizione nel quadro di un intervento di crisi/una terapia breve in presenza del paziente, a distanza, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PB
 |  | Intervento di crisi o terapia breve prescritti da un medico autorizzato su pazienti con gravi patologie gravi al momento della diagnosi o in situazioni di pericolo di morte (secondo l'art. 11b lett. b OPre). Comprende la diagnosi psicologica e psicoterapeutica e l'intervento di crisi (saluti iniziali, terapia, commiato). Si applica esclusivamente al colloquio a distanza simultaneo. E' fatturabile la durata della seduta con il paziente


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE

PE | Prestazioni in assenza del paziente (si applicano per le prestazioni terapeutiche ai sensi dell'art. 11b cpv. 1 lett. a e lett. b OPre)
PE010 | Preparazione e follow-up della seduta di terapia, ogni 1 min.
PE020 | Valutazioni, interpretazioni e rapporto delle prestazioni diagnostiche mediante test in assenza del paziente, ogni 1 min.
PE030 | Pianificazione scritta della terapia in assenza del paziente, ogni 1 min.
PE040 | Studio di atti esterni in assenza del paziente, per i pazienti dai 18 anni in su, ogni 1 min.
PE045 | Studio di atti esterni in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE
  • PE010

PE010 | Preparazione e follow-up della seduta di terapia, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PE
 |  | Comprende le attività di preparazione e di follow-up in relazione alla terapia (lettura delle proprie annotazioni negli atti, annotazioni negli atti, approntamento del materiale per la terapia, preparazione della stanza). Per le terapie di coppia e di gruppo si applica il principio del metodo divisore (fatturabile proporzionalmente al numero di persone partecipanti).


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE
  • PE020

PE020 | Valutazioni, interpretazioni e rapporto delle prestazioni diagnostiche mediante test in assenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PE
 |  | Valutazione e interpretazione documentata delle procedure psicodiagnostiche. L'interpretazione deve essere documentata per iscritto. Include un rapporto. Può essere fatturata solo in relazione alla posizione PA220. La valutazione, l'interpretazione e il rapporto possono aver luogo in più giorni.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE
  • PE030

PE030 | Pianificazione scritta della terapia in assenza del paziente, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PE
 |  | Pianificazione della terapia, valutazione del materiale video e audio, creazione di un genogramma e altri strumenti elaborati in terapia, pianificazione della terapia comportamentale, valutazione scritta del materiale prodotto nelle sedute di terapia. Il risultato della pianificazione e/o della valutazione deve essere documentato per iscritto. La pianificazione della terapia documentata per iscritto non è fatturabile a titolo di preparazione e follow-up di una seduta di terapia.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE
  • PE040

PE040 | Studio di atti esterni in assenza del paziente, per i pazienti dai 18 anni in su, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PE
 |  | Studio degli atti esterni in assenza del paziente. Per studio degli atti si intende lo studio degli atti esterni incentrato sul paziente (lettura e valutazione di atti esterni dettagliati e degli atti del medico prescrittore, compreso lo studio della letteratura ivi citata). Non è consentita la fatturazione della prestazione in assenza del paziente per lo studio del proprio dossier.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PE
  • PE045

PE045 | Studio di atti esterni in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PE
 |  | Studio degli atti esterni in assenza del paziente. Per studio degli atti si intende lo studio degli atti esterni incentrato sul paziente (lettura e valutazione di atti esterni dettagliati e degli atti del medico prescrittore, compreso lo studio della letteratura ivi citata). Non è consentita la fatturazione della prestazione in assenza del paziente per lo studio del proprio dossier.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PK

PK | Prestazioni di coordinamento in assenza (si applicano per le prestazioni terapeutiche secondo l'art. 11b cpv. 1 lett. a e b OPre)
PK010 | Scambio di informazioni e coordinamento con medici e psicologi in assenza del paziente, per pazienti dai 18 anni in su, ogni 1 min..
PK015 | Scambio di informazioni e coordinamento con medici e psicologi in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.
PK020 | Coordinamento e incontri di chiarimento con terzi in assenza del paziente, per pazienti dai 18 anni in su, ogni 1 min.
PK025 | Coordinamento e incontri di chiarimento con terzi in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PK
  • PK010

PK010 | Scambio di informazioni e coordinamento con medici e psicologi in assenza del paziente, per pazienti dai 18 anni in su, ogni 1 min..
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PK
 |  | Si applica allo scambio di informazioni relative al paziente come colloqui e consulti tra i medici/psicologi coinvolti nel trattamento psicoterapeutico del paziente e lo psicologo psicoterapeuta che esegue il trattamento, in assenza del paziente. Non si applica ai normali rapporti (consegne) in ospedale e nelle organizzazioni di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PK
  • PK015

PK015 | Scambio di informazioni e coordinamento con medici e psicologi in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PK
 |  | Si applica allo scambio di informazioni relative al paziente come colloqui e consulti tra i medici/psicologi coinvolti nel trattamento psicoterapeutico del paziente e lo psicologo psicoterapeuta che esegue il trattamento , in assenza del paziente. Non si applica alle normali rapporti (consegne) in ospedale e nelle organizzazioni di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PK
  • PK020

PK020 | Coordinamento e incontri di chiarimento con terzi in assenza del paziente, per pazienti dai 18 anni in su, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PK
 |  | Coordinamento e incontri di chiarimento in relazione alla terapia condotti dello psicoterapeuta con altre parti interessate (familiari, assistenti sociali, persone di riferimento, insegnanti di sostegno, datori di lavoro, scuole) che sono rilevanti per il paziente e la terapia. Raccolta e condivisione di informazioni, chiarimenti e consulti con persone rilevanti per la terapia del paziente. Non si applica ai rapporti regolari in ospedale e nelle organizzazioni di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PK
  • PK025

PK025 | Coordinamento e incontri di chiarimento con terzi in assenza del paziente, per i pazienti con meno di 18 anni, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PK
 |  | Coordinamento e incontri di chiarimento in relazione alla terapia condotti dello psicoterapeuta con altre parti interessate (familiari, assistenti sociali, persone di riferimento, insegnanti di sostegno, datori di lavoro, scuole) che sono rilevanti per il paziente e la sua terapia. Raccolta e condivisione di informazioni, chiarimenti e consulti con persone rilevanti per la terapia del paziente. Non si applica ai rapporti regolari in ospedale e nelle organizzazioni di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PL

PL | Rapporti e impegnative in assenza (valgono per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. a e lett. b OPre)
 | I rapporti e le lettere (corrispondenza tra medico e psicologo psicoterapeuta, rapporti richiesti dall'assicuratore ecc.) redatti dallo psicoterapeuta devono essere necessari dal punto di vista medico e/o amministrativo. Tutte le scadenze devono essere rispettate. Questi documenti devono, in linea di principio, essere redatti a macchina o elettronicamente. Questo significa che non si accettano rapporti scritti a mano. La remunerazione per un rapporto include anche la prima realizzazione di eventuali copie dello stesso e la consegna su richiesta di queste copie all'assicuratore.
PL010 | Relazione psicoterapeutica al medico prescrittore e/o al medico che valuta il caso, per i pazienti dai 18 anni in su, ogni 1 min.
PL015 | Relazione psicoterapeutica al medico prescrittore e/o al medico che valuta il caso, per pazienti con meno di 18 anni, ogni 1 min.
PL020 | Rapporto psicoterapeutico, per pazienti dai 18 anni in su, ogni 1 min.
PL025 | Rapporto psicoterapeutico, per pazienti con meno di 18 anni, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PL
  • PL010

PL010 | Relazione psicoterapeutica al medico prescrittore e/o al medico che valuta il caso, per i pazienti dai 18 anni in su, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PL
 |  | Rapporto psicoterapeutico o rapporto sulla prosecuzione della psicoterapia al medico prescrittore e/o al medico che valuta il caso, incluse eventuali copie. Il rapporto deve essere inviato su richiesta all'assicuratore o al medico di fiducia dell'assicuratore. Si applicano le disposizioni in materia di protezione dei dati. La prima consegna del rapporto su richiesta dell'assicuratore è gratuita.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PL
  • PL015

PL015 | Relazione psicoterapeutica al medico prescrittore e/o al medico che valuta il caso, per pazienti con meno di 18 anni, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PL
 |  | Rapporto psicoterapeutico o rapporto sulla prosecuzione della psicoterapia al medico prescrittore e/o al medico che valuta il caso, incluse eventuali copie. Il rapporto deve essere inviato su richiesta all'assicuratore o al medico di fiducia dell'assicuratore. Si applicano le disposizioni in materia di protezione dei dati. La prima consegna del rapporto su richiesta dell'assicuratore è gratuita.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PL
  • PL020

PL020 | Rapporto psicoterapeutico, per pazienti dai 18 anni in su, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PL
 |  | Rapporto psicoterapeutico per la corrispondenza con terzi (cliniche, istituzioni ambulatoriali, medici, psicologi ecc.) riguardo a rilievi clinici, diagnosi, terapie, prognosi sull'evoluzione clinica e ulteriori misure riguardanti il paziente. Si applica alla redazione di rapporti, a meno che non sia remunerata diversamente. Non si applica ai rapporti interni sull'evoluzione del caso e alla corrispondenza all'interno dell'ospedale e dell'organizzazione di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PL
  • PL025

PL025 | Rapporto psicoterapeutico, per pazienti con meno di 18 anni, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PL
 |  | Rapporto psicoterapeutico per la corrispondenza con terzi (cliniche, istituzioni ambulatoriali, medici, psicologi ecc.) riguardo a rilievi clinici, diagnosi, terapie, prognosi sull'evoluzione clinica e ulteriori misure riguardanti il paziente. Si applica alla redazione di rapporti, a meno che non sia remunerata diversamente. Non si applica ai rapporti interni sull'evoluzione del caso e alla corrispondenza all'interno dell'ospedale e dell'organizzazione di psicologi psicoterapeuti.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PN

PN | Urgenza (valgono per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. A e b OPre)
PN010 | Spese amministrative in caso di urgenza, nel periodo 07:00-19:00, giorni feriali
PN020 | Supplemento per urgenza 20%, da venerdì 19:00 a lunedì 07:00, giorni feriali 19:00-07:00 e giorni festivi, percentuale


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PN
  • PN010

PN010 | Spese amministrative in caso di urgenza, nel periodo 07:00-19:00, giorni feriali
01.07.22 - 31.12.99 | Validità
Prestazione Pt | 1.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | PN
Si applica ai trattamenti nei giorni feriali nell'orario 07:00-19:00, che devono essere richiesti ed eseguiti a causa di un'urgenza. I trattamenti sono necessari dal punto di vista psicoterapeutico e sono considerati necessari dal paziente, dai familiari o da terzi. Si può trattare di una crisi improvvisa, una situazione di messa in pericolo per sé o per gli altri o di uno scompenso del paziente. Lo psicoterapeuta si occupa del paziente immediatamente dopo aver preso conoscenza della situazione di urgenza. Il presupposto è un contatto diretto e immediato tra il terapeuta e il paziente, indipendentemente dal luogo. La consultazione può avvenire anche per telefono.

La prestazione inizia con la presa di conoscenza dell'urgenza e termina con il completamento delle attività amministrative (contattare i pazienti per spostare gli appuntamenti, organizzazione dell'azienda).

Il trattamento di pazienti con regolare appuntamento non è considerato un'urgenza, anche se avviene in questo arco di tempo. Il trattamento di pazienti che non hanno appuntamento non è generalmente considerato un'urgenza e non dà diritto alla fatturazione del supplemento per urgenza.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PN
  • PN020

PN020 | Supplemento per urgenza 20%, da venerdì 19:00 a lunedì 07:00, giorni feriali 19:00-07:00 e giorni festivi, percentuale
01.07.22 - 31.12.99 | Validità
Prestazione % | 20.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | PN
Supplemento per la terapia o la diagnostica in caso di urgenza nei fine settimana (da venerdì 19:00 a lunedì 07:00) e nei giorni festivi così come dalle 19:00 alle 07:00. Si applica ai trattamenti necessari dal punto di vista psicoterapeutico e considerati necessari dal paziente, dai familiari o da terzi. Si può trattare di una crisi improvvisa, una situazione di messa in pericolo per sé o per gli altri o di uno scompenso del paziente. Lo psicoterapeuta si occupa del paziente immediatamente dopo aver preso conoscenza della situazione di urgenza. Il presupposto è un contatto diretto e immediato tra il terapeuta e il paziente, indipendentemente dal luogo. La consultazione può avvenire anche per telefono.

La prestazione inizia con la presa di conoscenza dell'urgenza e termina con il completamento delle attività amministrative (contattare i pazienti per spostare gli appuntamenti, organizzazione dell'azienda).

Il trattamento di pazienti con regolare appuntamento non è considerato un'urgenza, anche se avviene in questo arco di tempo. Il trattamento di pazienti che non hanno appuntamento non è generalmente considerato un'urgenza e non dà diritto alla fatturazione del supplemento per urgenza.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PW

PW | Trasferta (vale per le prestazioni terapeutiche ai sensi dell'art. 11b cpv 1 lett. a e b OPre)
PW010 | Indennità di trasferta in caso di contatto con il paziente al di fuori dell'ambulatorio, ogni 1 min.


 Browser per la tariffa 581

  • Tariffa 581
  • Cap. PW
  • PW010

PW010 | Indennità di trasferta in caso di contatto con il paziente al di fuori dell'ambulatorio, ogni 1 min.
 | 01.07.22 - 31.12.99 | Validità |
 |  | Prestazione Pt | 1.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | PW
 |  | Tempo di trasferta effettivo (andata e ritorno). Nel caso di una visita andata a vuoto, il tempo di viaggio può essere fatturato se l'assenza del paziente è dovuta a un'indicazione medica dimostrabile. Se si visitano più pazienti nello stesso giro, può essere fatturato solo il tempo per spostarsi da un paziente all'altro. Il tempo di trasferta può essere fatturato solo se la situazione, le condizioni e/o il quadro clinico del paziente richiedono un trattamento al di fuori dell'ambulatorio. Non fatturabile da psicologi psicoterapeuti o da organizzazioni di psicologi psicoterapeuti che intervengono esclusivamente a domicilio.


 Browser per la tariffa 582

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Psicologo
Restrizione luogo: | applicabile da tutti escluda ospedale
582 | Tarif psychothérapie LAInf/AM/AI
00 | En général
01 | Remboursement des frais occasionnés par les examens et les traitements
02 | Remboursement des frais pour les rapports demandés


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 00

00 | En général
 | Le tarif psychothérapie est aussi appliqué aux assurés AA et AM. Le tarif n'existe qu'en allemand et français.


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 01

01 | Remboursement des frais occasionnés par les examens et les traitements
 | Le temps de travail pris en compte comprend : Le travail avec le patient ainsi qu'avec ses personnes de référence (proches, éducateurs, médecins traitants et autres thérapeutes) pour autant que le travail soit indispensable à la réussite du traitement. Toutes les autres activités sont incluses dans le tarif et ne comptent pas comme temps de travail qui peut être facturé. Il s'agit en particulier des activités suivantes : Les préparatifs techniques, l'analyse formelle des tests, la rédaction de rapports de moins de dix lignes, les séances manquées, le temps de trajet, le temps consacré aux travaux administratifs.
582.1 | Examens, par 15 min.
582.2 | Traitements, par 15 min.
582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 01
  • 582.1

582.1 | Examens, par 15 min.
 | 01.07.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour les examens : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Les frais d'examen pour chaque assuré sont remboursés jusqu'à une durée maximale de deux heures et demie par jour et pendant trois jours au plus, c'est-à-dire au maximum sept heures et demie, soit 1'161 francs.
 | Examens, par 15 min.
 | 01.01.19 - 30.06.23 | Validità |
 |  | Prestazione CHF | 35.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour les examens : 35 fr. 50 par quart d'heure, soit 142 francs l'heure. Les frais d'examen pour chaque assuré sont remboursés jusqu'à une durée maximale de deux heures et demie par jour et pendant trois jours au plus, c'est-à-dire au maximum sept heures et demie, soit 1'065 francs.


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 01
  • 582.2

582.2 | Traitements, par 15 min.
 | 01.07.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour les traitements : 38.70fr. par quart d'heure, soit 154.80fr. l'heure. Par jour et par assuré, le thérapeute peut facturer au plus deux heures de séance, c'est-à-dire au maximum 309.60fr.
 | Traitements, par 15 min.
 | 01.01.19 - 30.06.23 | Validità |
 |  | Prestazione CHF | 35.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour les traitements : 35 fr. 50 par quart d'heure, soit 142 francs l'heure. Par jour et par assuré, le thérapeute peut facturer au plus deux heures de séance, c'est-à-dire au maximum 284 francs.


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 01
  • 582.3

582.3 | Traitement de groupe, par 15 min. divisé par le nombre de participants
 | 01.07.23 - 31.12.99 | Validità |
 |  | Prestazione CHF | 38.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour le traitement en groupe, le tarif chiffre 582.1 et 582.2 sont répartis de manière égale entre les assurés traités dans le groupe.
 | Traitement de groupe, par 15 min. divisé par le nombre de participants
 | 01.01.19 - 30.06.23 | Validità |
 |  | Prestazione CHF | 35.50 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Pour le traitement en groupe, le tarif chiffre 582.1 et 582.2 sont répartis de manière égale entre les assurés traités dans le groupe.


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 02

02 | Remboursement des frais pour les rapports demandés
 | La rédaction d'un rapport répond toujours à une demande écrite de l'office AI compétent. Les rapports qui n'ont pas été expressément demandés ne peuvent pas faire l'objet d'un remboursement. La preuve qu'un rapport a été demandé par l'assureur incombe au fournisseur de prestations qui émet la facture. Au moment de l'attribution du mandat, l'office AI compétent précise de quelles informations il a besoin, si possible au moyen de questions clairement formulées et de mandats concrets. Si, de son point de vue, il existe des motifs qui s'opposent à la réalisation d'un rapport dans le cadre du mandat, le psychothérapeute prend contact avec l'office AI et convient de la procédure à suivre. Les rapports incomplets – dans lesquels il manque des informations importantes ou dans lesquels il a été répondu à des questions de manière inadéquate – doivent être complétés / améliorés sans rémunération supplémentaire.
582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
582.8 | Rapports psychothérapeutiques de plus de 105 lignes


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 02
  • 582.5

582.5 | Rapports psychothérapeutiques de 11 à 35 lignes
01.07.23 - 31.12.99 | Validità
Prestazione CHF | 38.70 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
L'AI ne prévoit aucune indemnisation pour les rapports n'excédant pas dix lignes.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 11 à 35 lignes
01.01.19 - 30.06.23 | Validità
Prestazione CHF | 35.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
L'AI ne prévoit aucune indemnisation pour les rapports n'excédant pas dix lignes.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 02
  • 582.6

582.6 | Rapports psychothérapeutiques de 36 à 69 lignes
01.07.23 - 31.12.99 | Validità
Prestazione CHF | 77.40 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 36 à 69 lignes
01.01.19 - 30.06.23 | Validità
Prestazione CHF | 71.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.7.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 02
  • 582.7

582.7 | Rapports psychothérapeutiques de 70 à 105 lignes
01.07.23 - 31.12.99 | Validità
Prestazione CHF | 116.10 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de 70 à 105 lignes
01.01.19 - 30.06.23 | Validità
Prestazione CHF | 106.50 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.8.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser per la tariffa 582

  • Tariffa 582
  • Cap. 02
  • 582.8

582.8 | Rapports psychothérapeutiques de plus de 105 lignes
01.07.23 - 31.12.99 | Validità
Prestazione CHF | 154.80 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).
Rapports psychothérapeutiques de plus de 105 lignes
01.01.19 - 30.06.23 | Validità
Prestazione CHF | 142.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Non può essere fatturata con la cifra 582.5.
  • Non può essere fatturata con la cifra 582.6.
  • Non può essere fatturata con la cifra 582.7.
Les lignes auxquelles s'applique le tarif sont exclusivement celles du rapport qui portent sur l'exposé des constats (anamnèse / déroulement, objectifs de la thérapie et diagnostic) ainsi que les réponses aux questions.
Par « lignes », on entend le texte inséré dans une page de format A4 avec des marges de 2 cm, la police de caractère étant de 10 points. Une ligne incomplète à la fin d'un paragraphe est comptée comme une ligne entière. Les rapports sont rédigés soit à la machine à écrire, soit sur un ordinateur (mais pas manuscrits).


 Browser per la tariffa 583

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Ambulanza ed trasporto
Restrizione luogo: | applicabile dall'ospedale
583 | Soccorso e trasporti sanitari
00 | Posizioni tariffarie RT fornitori di prestazioni senza convenzione
01 | AG Aargau
07 | FR Fribourg
10 | GR Graubünden
19 | SZ Schwyz
24 | VS Valais
27 | CH Alpine Air Ambulance
28 | Elisoccorso Svizzera


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00

00 | Posizioni tariffarie RT fornitori di prestazioni senza convenzione
Terminologia: Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura. Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari) Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato. Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3. Definizione di durata dell'intervento Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto. Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
00.01 | Trasporti primari / prestazioni di base
00.02 | Personale
00.03 | Medico d'urgenza
00.04 | Supplementi
00.05 | Spese supplementari
00.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.01

00.01 | Trasporti primari / prestazioni di base
RT.9501 | Tassa di base Intervento primario P1, forfait
RT.9502 | Tassa di base Intervento primario P2, forfait
RT.9503 | Tassa di base Intervento primario P3, forfait
RT.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.01
  • RT.9501

RT.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.01
Unità fatturazione | TP
Membro del GP | LG-01, LG-02, LG-05, LG-06
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali. La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo). Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9505. Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9533. Non può essere accumulata con la posizione RT.9502 Intervento primario P2 e con la posizione RT.9503 Intervento primario P3.

Chifra RT.9501 non cumulabile con
  • Prestazione RT.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione RT.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.01
  • RT.9502

RT.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.01
Unità fatturazione | TP
Membro del GP | LG-01, LG-02, LG-05, LG-06
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9533.
Non può essere accumulata con la posizione RT.9501 Intervento primario P1 e con la posizione RT.9503 Intervento primario P3.

Chifra RT.9502 non cumulabile con
  • Prestazione RT.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione RT.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.01
  • RT.9503

RT.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.01
Unità fatturazione | TP
Membro del GP | LG-01, LG-02, LG-05, LG-06
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria RT.9533.
Non può essere accumulata con la posizione RT.9501 Intervento primario P1 e con la posizione RT.9502 Intervento primario P2.

Chifra RT.9503 non cumulabile con
  • Prestazione RT.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione RT.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.01
  • RT.9504

RT.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra RT.9504 solo cumulabile con
    Chiffre RT.9504 cumulable seulement avec
    • Groupe de prestations LG-01 «LG-01 Chiffres à cumuler avec RT.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.02

00.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
RT.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.02
  • RT.9511

RT.9511 | Personale vario, per persona, per ogni 15 min. iniziato
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.02
Unità fatturazione | TP
Membro del GP | LG-03, LG-04
Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto

Chifra RT.9511 solo cumulabile con
    Chiffre RT.9511 cumulable seulement avec
    • Groupe de prestations LG-02 «LG-02 Chiffres à cumuler avec RT.9511»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.03

00.03 | Medico d'urgenza
RT.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
RT.9521 | Automedica incl. autista
RT.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.03
  • RT.9512

RT.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 00.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-03, LG-04


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.03
  • RT.9521

RT.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.03
Unità fatturazione | TP
Forfait di percorso

Chifra RT.9521 solo cumulabile con
    Chiffre RT.9521 cumulable seulement avec
    • Prestation RT.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.03
  • RT.9522

RT.9522 | Automedica, indennità chilometrica
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.03
Unità fatturazione | TP
L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra RT.9522 solo cumulabile con
    Chiffre RT.9522 cumulable seulement avec
    • Prestation RT.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.04

00.04 | Supplementi
 | Nessun accumulo
RT.9531 | Supplemento notturno del xx%, per intervento
RT.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del xx%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.04
  • RT.9531

RT.9531 | Supplemento notturno del xx%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | > 0.00%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · Prestazione variabile · RefCode necessario · Prestazione lorda
Capitolo | 00.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del xx% sui costi del personale (posizione tariffaria RT.9511 e/o RT.9512). Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione RT.9532 Supplemento per giorni domenicali / festivi.

Chifra RT.9531 non cumulabile con
  • Prestazione RT.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del xx%, per intervento»
Chifra RT.9531 solo cumulabile con
    Chiffre RT.9531 cumulable seulement avec
    • Groupe de prestations LG-03 «LG-03 Chiffres à cumuler avec RT.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.04
  • RT.9532

RT.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del xx%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | > 0.00%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · Prestazione variabile · RefCode necessario · Prestazione lorda
Capitolo | 00.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del xx% sui costi del personale (posizione tariffaria RT.9511 e/o RT.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione RT.9531 Supplemento notturno.

Chifra RT.9532 non cumulabile con
  • Prestazione RT.9531 «Supplemento notturno del xx%, per intervento»
Chifra RT.9532 solo cumulabile con
    Chiffre RT.9532 cumulable seulement avec
    • Groupe de prestations LG-04 «LG-04 Chiffres à cumuler avec RT.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.05

00.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
RT.9541 | Pacchetto supplementare I
RT.9542 | Pacchetto supplementare II
RT.9543 | Altre spese giustificate


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.05
  • RT.9541

RT.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili.
Non può essere accumulato con la posizione RT.9542 Pacchetto supplementare II.

Chifra RT.9541 non cumulabile con
  • Prestazione RT.9542 «Pacchetto supplementare II»
Chifra RT.9541 solo cumulabile con
    Chiffre RT.9541 cumulable seulement avec
    • Groupe de prestations LG-05 «LG-05 Chiffres à cumuler avec RT.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.05
  • RT.9542

RT.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | > 0.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione variabile · Prestazione lorda
Capitolo | 00.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione RT.9541 Pacchetto supplementare I.

Chifra RT.9542 non cumulabile con
  • Prestazione RT.9541 «Pacchetto supplementare I »
Chifra RT.9542 solo cumulabile con
    Chiffre RT.9542 cumulable seulement avec
    • Groupe de prestations LG-06 «LG-06 Chiffres à cumuler avec RT.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.05
  • RT.9543

RT.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 00.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.06

00.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
RT.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
RT.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.06
  • RT.9505

RT.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione RT.9501 o RT.9502 o RT.9503) l'indennità chilometrica (posizione RT.9504) il personale (posizione RT.9511) il medico d'urgenza (posizione RT.9512) l'automedica (posizione RT.9521) l'indennità chilometrica per automedica (posizione RT.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 00
  • Cap. 00.06
  • RT.9533

RT.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 00.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01

01 | AG Aargau
Terminologia:
Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura.
Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari)
Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali
Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali
Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato.
Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Definizione di durata dell'intervento:
Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto.
Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
01.01 | Trasporti primari / prestazioni di base
01.02 | Personale
01.03 | Medico d'urgenza
01.04 | Supplementi
01.05 | Spese supplementari
01.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.01

01.01 | Trasporti primari / prestazioni di base
AG.9501 | Tassa di base Intervento primario P1, forfait
AG.9502 | Tassa di base Intervento primario P2, forfait
AG.9503 | Tassa di base Intervento primario P3, forfait
AG.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.01
  • AG.9501

AG.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 460.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Unità fatturazione | TP
Membro del GP | LG-11, LG-12, LG-15, LG-16
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9533.
Non può essere accumulata con la posizione AG.9502 Intervento primario P2 e con la posizione AG.9503 Intervento primario P3.

Chifra AG.9501 non cumulabile con
  • Prestazione AG.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione AG.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.01
  • AG.9502

AG.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 430.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Unità fatturazione | TP
Membro del GP | LG-11, LG-12, LG-15, LG-16
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9533.
Non può essere accumulata con la posizione AG.9501 Intervento primario P1 e con la posizione AG.9503 Intervento primario P3.

Chifra AG.9502 non cumulabile con
  • Prestazione AG.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione AG.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.01
  • AG.9503

AG.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 350.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Unità fatturazione | TP
Membro del GP | LG-11, LG-12, LG-15, LG-16
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria AG.9533.
Non può essere accumulata con la posizione AG.9501 Intervento primario P1 e con la posizione AG.9502 Intervento primario P2.

Chifra AG.9503 non cumulabile con
  • Prestazione AG.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione AG.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.01
  • AG.9504

AG.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra AG.9504 solo cumulabile con
    Chiffre AG.9504 cumulable seulement avec
    • Groupe de prestations LG-11 «LG-11 Chiffres à cumuler avec AG.9504»
    • Groupe de prestations LG-12 «LG-12 Chiffres à cumuler avec AG.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.02

01.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
AG.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.02
  • AG.9511

AG.9511 | Personale vario, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 30.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.02
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-13, LG-14
 |  | Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.03

01.03 | Medico d'urgenza
AG.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
AG.9521 | Automedica incl. autista
AG.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.03
  • AG.9512

AG.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-13, LG-14


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.03
  • AG.9521

AG.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 300.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.03
Unità fatturazione | TP
Forfait di percorso

Chifra AG.9521 solo cumulabile con
    Chiffre AG.9521 cumulable seulement avec
    • Prestation AG.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.03
  • AG.9522

AG.9522 | Automedica, indennità chilometrica
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 1.40
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.03
Unità fatturazione | TP
L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra AG.9522 solo cumulabile con
    Chiffre AG.9522 cumulable seulement avec
    • Prestation AG.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.04

01.04 | Supplementi
 | Nessun accumulo
AG.9531 | Supplemento notturno del 25%, per intervento
AG.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.04
  • AG.9531

AG.9531 | Supplemento notturno del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 01.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria AG.9511 e/o AG.9512).
Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione AG.9532 Supplemento per giorni domenicali / festivi.

Chifra AG.9531 non cumulabile con
  • Prestazione AG.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento»
Chifra AG.9531 solo cumulabile con
    Chiffre AG.9531 cumulable seulement avec
    • Groupe de prestations LG-13 «LG-13 Chiffres à cumuler avec AG.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.04
  • AG.9532

AG.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 50.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 01.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 50% sui costi del personale (posizione tariffaria AG.9511 e/o AG.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione AG.9531 Supplemento notturno.

Chifra AG.9532 non cumulabile con
  • Prestazione AG.9531 «Supplemento notturno del 25%, per intervento»
Chifra AG.9532 solo cumulabile con
    Chiffre AG.9532 cumulable seulement avec
    • Groupe de prestations LG-14 «LG-14 Chiffres à cumuler avec AG.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.05

01.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
AG.9541 | Pacchetto supplementare I
AG.9542 | Pacchetto supplementare II
AG.9543 | Altre spese giustificate


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.05
  • AG.9541

AG.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 80.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili.
Non può essere accumulato con la posizione AG.9542 Pacchetto supplementare II.

Chifra AG.9541 non cumulabile con
  • Prestazione AG.9542 «Pacchetto supplementare II»
Chifra AG.9541 solo cumulabile con
    Chiffre AG.9541 cumulable seulement avec
    • Groupe de prestations LG-15 «LG-15 Chiffres à cumuler avec AG.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.05
  • AG.9542

AG.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 290.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 01.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione AG.9541 Pacchetto supplementare I.

Chifra AG.9542 non cumulabile con
  • Prestazione AG.9541 «Pacchetto supplementare I »
Chifra AG.9542 solo cumulabile con
    Chiffre AG.9542 cumulable seulement avec
    • Groupe de prestations LG-16 «LG-16 Chiffres à cumuler avec AG.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.05
  • AG.9543

AG.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.06

01.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
AG.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
AG.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.06
  • AG.9505

AG.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione AG.9501 o AG.9502 o AG.9503) l'indennità chilometrica (posizione AG.9504) il personale (posizione AG.9511) il medico d'urgenza (posizione AG.9512) l'automedica (posizione AG.9521) l'indennità chilometrica per automedica (posizione AG.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 01
  • Cap. 01.06
  • AG.9533

AG.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 01.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07

07 | FR Fribourg
Terminologia:
Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura.
Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari)
Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali
Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali
Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato.
Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Definizione di durata dell'intervento:
Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto.
Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
07.01 | Trasporti primari / prestazioni di base
07.02 | Personale
07.03 | Medico d'urgenza
07.04 | Supplementi
07.05 | Spese supplementari
07.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.01

07.01 | Trasporti primari / prestazioni di base
FR.9501 | Tassa di base Intervento primario P1, forfait
FR.9502 | Tassa di base Intervento primario P2, forfait
FR.9503 | Tassa di base Intervento primario P3, forfait
FR.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.01
  • FR.9501

FR.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 340.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.01
Unità fatturazione | TP
Membro del GP | LG-21, LG-22, LG-25, LG-26
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9533.
Non può essere accumulata con la posizione FR.9502 Intervento primario P2 e con la posizione FR.9503 Intervento primario P3.

Chifra FR.9501 non cumulabile con
  • Prestazione FR.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione FR.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.01
  • FR.9502

FR.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 340.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.01
Unità fatturazione | TP
Membro del GP | LG-21, LG-22, LG-25, LG-26
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9533.
Non può essere accumulata con la posizione FR.9501 Intervento primario P1 e con la posizione FR.9503 Intervento primario P3.

Chifra FR.9502 non cumulabile con
  • Prestazione FR.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione FR.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.01
  • FR.9503

FR.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 340.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.01
Unità fatturazione | TP
Membro del GP | LG-21, LG-22, LG-25, LG-26
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria FR.9533.
Non può essere accumulata con la posizione FR.9501 Intervento primario P1 e con la posizione FR.9502 Intervento primario P2.

Chifra FR.9503 non cumulabile con
  • Prestazione FR.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione FR.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.01
  • FR.9504

FR.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra FR.9504 solo cumulabile con
    Chiffre FR.9504 cumulable seulement avec
    • Groupe de prestations LG-21 «LG-21 Chiffres à cumuler avec FR.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.02

07.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
FR.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.02
  • FR.9511

FR.9511 | Personale vario, per persona, per ogni 15 min. iniziato
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 35.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.02
Unità fatturazione | TP
Membro del GP | LG-23, LG-24
Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto

Chifra FR.9511 solo cumulabile con
    Chiffre FR.9511 cumulable seulement avec
    • Groupe de prestations LG-22 «LG-22 Chiffres à cumuler avec FR.9511»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.03

07.03 | Medico d'urgenza
FR.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
FR.9521 | Automedica incl. autista
FR.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.03
  • FR.9512

FR.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-23, LG-24


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.03
  • FR.9521

FR.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 150.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Unità fatturazione | TP
Forfait di percorso

Chifra FR.9521 solo cumulabile con
    Chiffre FR.9521 cumulable seulement avec
    • Prestation FR.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.03
  • FR.9522

FR.9522 | Automedica, indennità chilometrica
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.03
Unità fatturazione | TP
L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra FR.9522 solo cumulabile con
    Chiffre FR.9522 cumulable seulement avec
    • Prestation FR.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.04

07.04 | Supplementi
 | Nessun accumulo
FR.9531 | Supplemento notturno del 25%, per intervento
FR.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.04
  • FR.9531

FR.9531 | Supplemento notturno del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 07.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria FR.9511 e/o FR.9512).
Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione FR.9532 Supplemento per giorni domenicali / festivi.

Chifra FR.9531 non cumulabile con
  • Prestazione FR.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento»
Chifra FR.9531 solo cumulabile con
    Chiffre FR.9531 cumulable seulement avec
    • Groupe de prestations LG-23 «LG-23 Chiffres à cumuler avec FR.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.04
  • FR.9532

FR.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 50%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 50.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 07.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 50% sui costi del personale (posizione tariffaria FR.9511 e/o FR.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione.
È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione FR.9531 Supplemento notturno.

Chifra FR.9532 non cumulabile con
  • Prestazione FR.9531 «Supplemento notturno del 25%, per intervento»
Chifra FR.9532 solo cumulabile con
    Chiffre FR.9532 cumulable seulement avec
    • Groupe de prestations LG-24 «LG-24 Chiffres à cumuler avec FR.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.05

07.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
FR.9541 | Pacchetto supplementare I
FR.9542 | Pacchetto supplementare II
FR.9543 | Altre spese giustificate


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.05
  • FR.9541

FR.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 80.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili.
Non può essere accumulato con la posizione FR.9542 Pacchetto supplementare II.

Chifra FR.9541 non cumulabile con
  • Prestazione FR.9542 «Pacchetto supplementare II»
Chifra FR.9541 solo cumulabile con
    Chiffre FR.9541 cumulable seulement avec
    • Groupe de prestations LG-25 «LG-25 Chiffres à cumuler avec FR.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.05
  • FR.9542

FR.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 320.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 07.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione FR.9541 Pacchetto supplementare I.

Chifra FR.9542 non cumulabile con
  • Prestazione FR.9541 «Pacchetto supplementare I »
Chifra FR.9542 solo cumulabile con
    Chiffre FR.9542 cumulable seulement avec
    • Groupe de prestations LG-26 «LG-26 Chiffres à cumuler avec FR.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.05
  • FR.9543

FR.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 07.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.06

07.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
FR.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
FR.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.06
  • FR.9505

FR.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione FR.9501 o FR.9502 o FR.9503) l'indennità chilometrica (posizione FR.9504) il personale (posizione FR.9511) il medico d'urgenza (posizione FR.9512) l'automedica (posizione FR.9521) l'indennità chilometrica per automedica (posizione FR.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 07
  • Cap. 07.06
  • FR.9533

FR.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 07.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10

10 | GR Graubünden
Terminologia:
Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura.
Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari)
Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali
Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali
Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato.
Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Definizione di durata dell'intervento:
Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto.
Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
10.01 | Trasporti primari / prestazioni di base
10.02 | Personale
10.03 | Medico d'urgenza
10.04 | Supplementi
10.05 | Spese supplementari
10.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.01

10.01 | Trasporti primari / prestazioni di base
GR.9501 | Tassa di base Intervento primario P1, forfait
GR.9502 | Tassa di base Intervento primario P2, forfait
GR.9503 | Tassa di base Intervento primario P3, forfait
GR.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.01
  • GR.9501

GR.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 390.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.01
Unità fatturazione | TP
Membro del GP | LG-31, LG-32, LG-35, LG-36, LG-37
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali. La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo). Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9505. Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9533. Non può essere accumulata con la posizione GR.9502 Intervento primario P2 e con la posizione GR.9503 Intervento primario P3.

Chifra GR.9501 non cumulabile con
  • Prestazione GR.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione GR.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.01
  • GR.9502

GR.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 390.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.01
Unità fatturazione | TP
Membro del GP | LG-31, LG-32, LG-35, LG-36, LG-37
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9533.
Non può essere accumulata con la posizione GR.9501 Intervento primario P1 e con la posizione GR.9503 Intervento primario P3.

Chifra GR.9502 non cumulabile con
  • Prestazione GR.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione GR.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.01
  • GR.9503

GR.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 200.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.01
Unità fatturazione | TP
Membro del GP | LG-35, LG-36, LG-37
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria GR.9533.
Non può essere accumulata con la posizione GR.9501 Intervento primario P1 e con la posizione GR.9502 Intervento primario P2.

Chifra GR.9503 non cumulabile con
  • Prestazione GR.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione GR.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.01
  • GR.9504

GR.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 4.20
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra GR.9504 solo cumulabile con
    Chiffre GR.9504 cumulable seulement avec
    • Groupe de prestations LG-31 «LG-31 Chiffres à cumuler avec GR.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.02

10.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
GR.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.02
  • GR.9511

GR.9511 | Personale vario, per persona, per ogni 15 min. iniziato
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 37.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.02
Unità fatturazione | TP
Membro del GP | LG-33, LG-34
Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto

Chifra GR.9511 solo cumulabile con
    Chiffre GR.9511 cumulable seulement avec
    • Groupe de prestations LG-32 «LG-32 Chiffres à cumuler avec GR.9511»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.03

10.03 | Medico d'urgenza
GR.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
GR.9521 | Automedica incl. autista
GR.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.03
  • GR.9512

GR.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 65.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-33, LG-34


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.03
  • GR.9521

GR.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 150.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.03
Unità fatturazione | TP
Forfait di percorso

Chifra GR.9521 solo cumulabile con
    Chiffre GR.9521 cumulable seulement avec
    • Prestation GR.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.03
  • GR.9522

GR.9522 | Automedica, indennità chilometrica
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.03
Unità fatturazione | TP
L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra GR.9522 solo cumulabile con
    Chiffre GR.9522 cumulable seulement avec
    • Prestation GR.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.04

10.04 | Supplementi
 | Nessun accumulo
GR.9531 | Supplemento notturno del 25%, per intervento
GR.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.04
  • GR.9531

GR.9531 | Supplemento notturno del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 10.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria GR.9511 e/o GR.9512). Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione GR.9532 Supplemento per giorni domenicali / festivi.

Chifra GR.9531 non cumulabile con
  • Prestazione GR.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento»
Chifra GR.9531 solo cumulabile con
    Chiffre GR.9531 cumulable seulement avec
    • Groupe de prestations LG-33 «LG-33 Chiffres à cumuler avec GR.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.04
  • GR.9532

GR.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 50.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 10.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria GR.9511 e/o GR.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione GR.9531 Supplemento notturno.

Chifra GR.9532 non cumulabile con
  • Prestazione GR.9531 «Supplemento notturno del 25%, per intervento»
Chifra GR.9532 solo cumulabile con
    Chiffre GR.9532 cumulable seulement avec
    • Groupe de prestations LG-34 «LG-34 Chiffres à cumuler avec GR.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.05

10.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
GR.9541 | Pacchetto supplementare I
GR.9542 | Pacchetto supplementare II
GR.9543 | Altre spese giustificate
GR.9544 | Motoslitta


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.05
  • GR.9541

GR.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 80.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili.
Non può essere accumulato con la posizione GR.9542 Pacchetto supplementare II.

Chifra GR.9541 non cumulabile con
  • Prestazione GR.9542 «Pacchetto supplementare II»
Chifra GR.9541 solo cumulabile con
    Chiffre GR.9541 cumulable seulement avec
    • Groupe de prestations LG-35 «LG-35 Chiffres à cumuler avec GR.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.05
  • GR.9542

GR.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 320.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione GR.9541 Pacchetto supplementare I.

Chifra GR.9542 non cumulabile con
  • Prestazione GR.9541 «Pacchetto supplementare I »
Chifra GR.9542 solo cumulabile con
    Chiffre GR.9542 cumulable seulement avec
    • Groupe de prestations LG-36 «LG-36 Chiffres à cumuler avec GR.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.05
  • GR.9543

GR.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 350.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.05
  • GR.9544

GR.9544 | Motoslitta
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 420.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 10.05
Unità fatturazione | TP
Motoslitta/Quad

Chifra GR.9544 solo cumulabile con
    Chiffre GR.9544 cumulable seulement avec
    • Groupe de prestations LG-37 «LG-37 Chiffres à cumuler avec GR.9544»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.06

10.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
GR.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
GR.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.06
  • GR.9505

GR.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione GR.9501 o GR.9502 o GR.9503) l'indennità chilometrica (posizione GR.9504) il personale (posizione GR.9511) il medico d'urgenza (posizione GR.9512) l'automedica (posizione GR.9521) l'indennità chilometrica per automedica (posizione GR.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 10
  • Cap. 10.06
  • GR.9533

GR.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 10.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19

19 | SZ Schwyz
Terminologia:
Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura.
Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari)
Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali
Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali
Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato.
Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Definizione di durata dell'intervento:
Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto.
Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
19.01 | Trasporti primari / prestazioni di base
19.02 | Personale
19.03 | Medico d'urgenza
19.04 | Supplementi
19.05 | Spese supplementari
19.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.01

19.01 | Trasporti primari / prestazioni di base
SZ.9501 | Tassa di base Intervento primario P1, forfait
SZ.9502 | Tassa di base Intervento primario P2, forfait
SZ.9503 | Tassa di base Intervento primario P3, forfait
SZ.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.01
  • SZ.9501

SZ.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 300.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.01
Unità fatturazione | TP
Membro del GP | LG-41, LG-42, LG-45, LG-46
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9533.
Non può essere accumulata con la posizione SZ.9502 Intervento primario P2 e con la posizione SZ.9503 Intervento primario P3.

Chifra SZ.9501 non cumulabile con
  • Prestazione SZ.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione SZ.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.01
  • SZ.9502

SZ.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 300.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.01
Unità fatturazione | TP
Membro del GP | LG-41, LG-42, LG-45, LG-46
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9533.
Non può essere accumulata con la posizione SZ.9501 Intervento primario P1 e con la posizione SZ.9503 Intervento primario P3.

Chifra SZ.9502 non cumulabile con
  • Prestazione SZ.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione SZ.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.01
  • SZ.9503

SZ.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 200.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.01
Unità fatturazione | TP
Membro del GP | LG-41, LG-42, LG-45, LG-46
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato. La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria SZ.9533.
Non può essere accumulata con la posizione SZ.9501 Intervento primario P1 e con la posizione SZ.9502 Intervento primario P2.

Chifra SZ.9503 non cumulabile con
  • Prestazione SZ.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione SZ.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.01
  • SZ.9504

SZ.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra SZ.9504 solo cumulabile con
    Chiffre SZ.9504 cumulable seulement avec
    • Groupe de prestations LG-41 «LG-41 Chiffres à cumuler avec SZ.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.02

19.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
SZ.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.02
  • SZ.9511

SZ.9511 | Personale vario, per persona, per ogni 15 min. iniziato
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 25.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.02
Unità fatturazione | TP
Membro del GP | LG-43, LG-44
Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto

Chifra SZ.9511 solo cumulabile con
    Chiffre SZ.9511 cumulable seulement avec
    • Groupe de prestations LG-42 «LG-42 Chiffres à cumuler avec SZ.9511»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.03

19.03 | Medico d'urgenza
SZ.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
SZ.9521 | Automedica incl. autista
SZ.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.03
  • SZ.9512

SZ.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 19.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-43, LG-44


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.03
  • SZ.9521

SZ.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 150.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.03
Unità fatturazione | TP
Forfait di percorso

Chifra SZ.9521 solo cumulabile con
    Chiffre SZ.9521 cumulable seulement avec
    • Prestation SZ.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.03
  • SZ.9522

SZ.9522 | Automedica, indennità chilometrica
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 3.80
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.03
Unità fatturazione | TP
L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra SZ.9522 solo cumulabile con
    Chiffre SZ.9522 cumulable seulement avec
    • Prestation SZ.9521 «Véhicule d'intervention du médecin urgentiste y compris le chauffeur»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.04

19.04 | Supplementi
 | Nessun accumulo
SZ.9531 | Supplemento notturno del 25%, per intervento
SZ.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.04
  • SZ.9531

SZ.9531 | Supplemento notturno del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 19.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria SZ.9511 e/o SZ.9512).
Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione SZ.9532 Supplemento per giorni domenicali / festivi.

Chifra SZ.9531 non cumulabile con
  • Prestazione SZ.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento»
Chifra SZ.9531 solo cumulabile con
    Chiffre SZ.9531 cumulable seulement avec
    • Groupe de prestations LG-43 «LG-43 Chiffres à cumuler avec SZ.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.04
  • SZ.9532

SZ.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 19.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria SZ.9511 e/o SZ.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione SZ.9531 Supplemento notturno.

Chifra SZ.9532 non cumulabile con
  • Prestazione SZ.9531 «Supplemento notturno del 25%, per intervento»
Chifra SZ.9532 solo cumulabile con
    Chiffre SZ.9532 cumulable seulement avec
    • Groupe de prestations LG-44 «LG-44 Chiffres à cumuler avec SZ.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.05

19.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
SZ.9541 | Pacchetto supplementare I
SZ.9542 | Pacchetto supplementare II
SZ.9543 | Altre spese giustificate


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.05
  • SZ.9541

SZ.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 80.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili.
Non può essere accumulato con la posizione SZ.9542 Pacchetto supplementare II.

Chifra SZ.9541 non cumulabile con
  • Prestazione SZ.9542 «Pacchetto supplementare II»
Chifra SZ.9541 solo cumulabile con
    Chiffre SZ.9541 cumulable seulement avec
    • Groupe de prestations LG-45 «LG-45 Chiffres à cumuler avec SZ.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.05
  • SZ.9542

SZ.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 320.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 19.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione SZ.9541 Pacchetto supplementare I.

Chifra SZ.9542 non cumulabile con
  • Prestazione SZ.9541 «Pacchetto supplementare I »
Chifra SZ.9542 solo cumulabile con
    Chiffre SZ.9542 cumulable seulement avec
    • Groupe de prestations LG-46 «LG-46 Chiffres à cumuler avec SZ.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.05
  • SZ.9543

SZ.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 19.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.06

19.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
SZ.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
SZ.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.06
  • SZ.9505

SZ.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 19.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione SZ.9501 o SZ.9502 o SZ.9503) l'indennità chilometrica (posizione SZ.9504) il personale (posizione SZ.9511) il medico d'urgenza (posizione SZ.9512) l'automedica (posizione SZ.9521) l'indennità chilometrica per automedica (posizione SZ.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 19
  • Cap. 19.06
  • SZ.9533

SZ.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 19.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24

24 | VS Valais
Terminologia:
Trasporto primario P Intervento / trasporto primario: prime cure prestate a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura.
Trasporto secondario S Intervento / trasporto secondario: trasporto di trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro. Classificazione delle operazioni di soccorso (per interventi primari e secondari)
Intervento primario P1: intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali
Intervento primario P2: intervento immediato per un'emergenza senza limitazione delle funzioni vitali
Intervento primario P3: intervento su prenotazione. L'orario del trasporto viene generalmente concordato.
Trasporti secondari: i trasporti secondari il cui committente è l'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Definizione di durata dell'intervento:
Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto.
Fine dell'intervento: il veicolo impiegato è nuovamente pronto all'intervento presso la base operativa. Se prima della fine dell'intervento ne inizia già un altro, il tempo di ripristino del veicolo viene suddiviso fra i due incarichi in questione.
24.01 | Trasporti primari / prestazioni di base
24.02 | Personale
24.03 | Medico d'urgenza
24.04 | Supplementi
24.05 | Spese supplementari
24.06 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.01

24.01 | Trasporti primari / prestazioni di base
VS.9501 | Tassa di base Intervento primario P1, forfait
VS.9502 | Tassa di base Intervento primario P2, forfait
VS.9503 | Tassa di base Intervento primario P3, forfait
VS.9504 | Ambulanza, prezzo per km percorso


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.01
  • VS.9501

VS.9501 | Tassa di base Intervento primario P1, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 300.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.01
Unità fatturazione | TP
Membro del GP | LG-51, LG-52, LG-55, LG-56
Intervento immediato con segnale prioritario per un'emergenza con limitazione effettiva o presunta delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9533.
Non può essere accumulata con la posizione VS.9502 Intervento primario P2 e con la posizione VS.9503 Intervento primario P3.

Chifra VS.9501 non cumulabile con
  • Prestazione VS.9502 «Tassa di base Intervento primario P2, forfait»
  • Prestazione VS.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.01
  • VS.9502

VS.9502 | Tassa di base Intervento primario P2, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 300.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.01
Unità fatturazione | TP
Membro del GP | LG-51, LG-52, LG-55, LG-56
Intervento immediato per un'emergenza senza limitazione delle funzioni vitali.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9533.
Non può essere accumulata con la posizione VS.9501 Intervento primario P1 e con la posizione VS.9503 Intervento primario P3.

Chifra VS.9502 non cumulabile con
  • Prestazione VS.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione VS.9503 «Tassa di base Intervento primario P3, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.01
  • VS.9503

VS.9503 | Tassa di base Intervento primario P3, forfait
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 200.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.01
Unità fatturazione | TP
Membro del GP | LG-51, LG-52, LG-55, LG-56
Intervento su prenotazione.
L'orario del trasporto viene generalmente concordato.
La tassa di base comprende la pianificazione dell'intervento, le spese dell'infrastruttura e il servizio di picchetto (incl. disinfezione / pulizia / biancheria del veicolo).
I trasporti secondari ordinati dall'assicuratore AInf / AM / AI vengono indennizzati analogamente a P3.
Se l'intervento è limitato alle cure prestate sul posto senza trasporto, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9505.
Se nel veicolo vengono trasportati più pazienti, sulla fattura deve essere indicata a titolo di promemoria anche la posizione tariffaria VS.9533.
Non può essere accumulata con la posizione VS.9501 Intervento primario P1 e con la posizione VS.9502 Intervento primario P2.

Chifra VS.9503 non cumulabile con
  • Prestazione VS.9501 «Tassa di base Intervento primario P1, forfait»
  • Prestazione VS.9502 «Tassa di base Intervento primario P2, forfait»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.01
  • VS.9504

VS.9504 | Ambulanza, prezzo per km percorso
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 4.50
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.01
Unità fatturazione | TP
Il prezzo al km comprende tutte le spese legate al veicolo (esercizio e ammortamento)

Chifra VS.9504 solo cumulabile con
    Chiffre VS.9504 cumulable seulement avec
    • Groupe de prestations LG-51 «LG-51 Chiffres à cumuler avec VS.9504»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.02

24.02 | Personale
 | La fattura relativa al personale contempla al massimo due persone (incl. autista, escl. medico)
VS.9511 | Personale vario, per persona, per ogni 15 min. iniziato


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.02
  • VS.9511

VS.9511 | Personale vario, per persona, per ogni 15 min. iniziato
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 35.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.02
Unità fatturazione | TP
Membro del GP | LG-53, LG-54
Soccorritore dipl. SSS / soccorritore ausiliario d'ambulanza / infermiere SUP / infermiere dipl. SSS / ausiliario di trasporto

Chifra VS.9511 solo cumulabile con
    Chiffre VS.9511 cumulable seulement avec
    • Groupe de prestations LG-52 «LG-52 Chiffres à cumuler avec VS.9511»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.03

24.03 | Medico d'urgenza
VS.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
VS.9521 | Automedica incl. autista
VS.9522 | Automedica, indennità chilometrica


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.03
  • VS.9512

VS.9512 | Medico d'urgenza, per persona, per ogni 15 min. iniziato
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 75.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 24.03
 |  | Unità fatturazione | TP
 |  | Membro del GP | LG-53, LG-54


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.03
  • VS.9521

VS.9521 | Automedica incl. autista
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 140.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.03
Unità fatturazione | TP
Forfait di percorso

Chifra VS.9521 solo cumulabile con
    Chiffre VS.9521 cumulable seulement avec
    • Prestation VS.9512 «Médecin urgentiste, par personne, par période de 15 minutes entamée»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.03
  • VS.9522

VS.9522 | Automedica, indennità chilometrica
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 24.03
 |  | Unità fatturazione | TP
 |  | L'indennità chilometrica comprende tutte le spese legate al veicolo (esercizio e ammortamento)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.04

24.04 | Supplementi
 | Nessun accumulo
VS.9531 | Supplemento notturno del 25%, per intervento
VS.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.04
  • VS.9531

VS.9531 | Supplemento notturno del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 24.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria VS.9511 e/o VS.9512). Il supplemento notturno vale dalle ore 20:00 alle ore 06:00. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione VS.9532 Supplemento per giorni domenicali / festivi.

Chifra VS.9531 non cumulabile con
  • Prestazione VS.9532 «Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento»
Chifra VS.9531 solo cumulabile con
    Chiffre VS.9531 cumulable seulement avec
    • Groupe de prestations LG-53 «LG-53 Chiffres à cumuler avec VS.9531»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.04
  • VS.9532

VS.9532 | Supplemento per giorni domenicali, supplemento per giorni festivi del 25%, per intervento
01.04.20 - 31.12.99 | Validità
Prestazione % | 25.0%
Codice di rif. | necessario
Tasso IVA | Nessun tasso
Proprietà | Prestazione % · RefCode necessario · Prestazione lorda
Capitolo | 24.04
Unità fatturazione | TP / + %
Secondo le disposizioni cantonali in materia di diritto del lavoro.
È possibile fatturare un supplemento del 25% sui costi del personale (posizione tariffaria VS.9511 e/o VS.9512).
Il supplemento per giorni domenicali / festivi vale per gli interventi che iniziano fra le ore 00:00 e le 24:00 del giorno in questione. È determinante l'inizio dell'intervento. (Inizio dell'intervento: accettazione dell'incarico in caso di soccorso e partenza dalla base operativa in caso di trasporto)
Non può essere accumulato con la posizione VS.9531 Supplemento notturno.

Chifra VS.9532 non cumulabile con
  • Prestazione VS.9531 «Supplemento notturno del 25%, per intervento»
Chifra VS.9532 solo cumulabile con
    Chiffre VS.9532 cumulable seulement avec
    • Groupe de prestations LG-54 «LG-54 Chiffres à cumuler avec VS.9532»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.05

24.05 | Spese supplementari
 | Vengono specificate a livello regionale / nessun accumulo
VS.9541 | Pacchetto supplementare I
VS.9542 | Pacchetto supplementare II
VS.9543 | Altre spese giustificate


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.05
  • VS.9541

VS.9541 | Pacchetto supplementare I
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 80.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.05
Unità fatturazione | TP
Il Pacchetto supplementare I comprende anche telemetria, elettrodi multifunzione, ossigeno, medicazione e simili. Non può essere accumulato con la posizione VS.9542 Pacchetto supplementare II.

Chifra VS.9541 non cumulabile con
  • Prestazione VS.9542 «Pacchetto supplementare II»
Chifra VS.9541 solo cumulabile con
    Chiffre VS.9541 cumulable seulement avec
    • Groupe de prestations LG-55 «LG-55 Chiffres à cumuler avec VS.9541»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.05
  • VS.9542

VS.9542 | Pacchetto supplementare II
01.04.20 - 31.12.99 | Validità
Prestazione Pt | 320.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 24.05
Unità fatturazione | TP
Il Pacchetto supplementare II comprende anche materiale e medicamenti per rianimazione / induzione anestetica / politrauma e simili (legati all'indicazione).
Sono compresi, fra l'altro, respiratore artificiale, dispositivi per compressione del torace, collare cervicale, cintura pelvica e simili.
Non può essere accumulato con la posizione VS.9541 Pacchetto supplementare I.

Chifra VS.9542 non cumulabile con
  • Prestazione VS.9541 «Pacchetto supplementare I »
Chifra VS.9542 solo cumulabile con
    Chiffre VS.9542 cumulable seulement avec
    • Groupe de prestations LG-56 «LG-56 Chiffres à cumuler avec VS.9542»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.05
  • VS.9543

VS.9543 | Altre spese giustificate
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | > 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione variabile · Prestazione lorda
 |  | Capitolo | 24.05
 |  | Unità fatturazione | TP
 |  | Le spese senza supplemento devono essere documentate da giustificativi originali. Gli eventuali sconti vanno dedotti dall'importo della fattura.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.06

24.06 | Disposizioni speciali
 | I medicamenti (ossigeno escluso) e il materiale per gli interventi standard sono inclusi nel forfait di base. Sono compresi, ad esempio, monitoraggio di base, infusione e prelievo di sangue nonché biancheria e piccolo materiale.
VS.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
VS.9533 | Più pazienti nel veicolo (a titolo di promemoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.06
  • VS.9505

VS.9505 | Cure sul posto senza trasporto (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 24.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Possono essere fatturati i seguenti posizioni tariffarie: la tassa di base (posizione VS.9501 o VS.9502 o VS.9503) l'indennità chilometrica (posizione VS.9504) il personale (posizione VS.9511) il medico d'urgenza (posizione VS.9512) l'automedica (posizione VS.9521) l'indennità chilometrica per automedica (posizione VS.9522)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 24
  • Cap. 24.06
  • VS.9533

VS.9533 | Più pazienti nel veicolo (a titolo di promemoria)
 | 01.04.20 - 31.12.99 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 24.06
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Tutte le posizioni tariffarie per l'intervento complessivo, escluse le spese supplementari, vengono suddivise proporzionalmente su tutti i pazienti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27

27 | CH Alpine Air Ambulance
 | Begriffe: Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution. Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze) Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart. Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
27.01 | Primärtransporte / Grundleistungen
27.02 | Spezielle Bestimmungen


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.01

27.01 | Primärtransporte / Grundleistungen
Grundleistungen
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart.(Für Primäreinsatz P1, P2, P3)
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.
Die Tarife beinhalten folgende Leistungen:
Betrieb (Unterhalt, Treibstoff) und Benutzung (Fluggerät, Zins, Versicherungen) von einem Helikopter, der auf der Basis Birrfeld stationiert ist.
Einsatz von einem vollständig medikalisierten Rettungshelikopter sowie die medizinische Betreuung an der Rettungssituation und beim Transport.
Besatzung des Helikopters bestehend aus einem Piloten, Notarzt und Rettungssanitäter. Einsatzzentrale, die Helikoptereinsätze disponieren und führen kann und während 24 Stunden zur Verfügung steht.
Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag. Die Versicherer beteiligen sich nicht an den Bereitschafts- und Vorhalteleistungen des Leistungserbringers.
CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.01
  • CH.9501

CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
01.04.20 - 01.07.20 | Validità
Prestazione Pt | 2970.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 27.01
Unità fatturazione | TP
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart. (Für Primäreinsatz P1, P2, P3)
Darf nicht mit Ziffer CH.9502 Minutenpreis Fluggerät und Ziffer CH.9503 Minutenpreis Crew kumuliert werden.

Chifra CH.9501 non cumulabile con
  • Prestazione CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»
  • Prestazione CH.9503 «Primäreinsatz ausserkantonal, Minutenpreis Crew»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.01
  • CH.9502

CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
01.04.20 - 01.07.20 | Validità
Prestazione Pt | 60.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 27.01
Unità fatturazione | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).

Chifra CH.9502 non cumulabile con
  • Prestazione CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.01
  • CH.9503

CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew
01.04.20 - 01.07.20 | Validità
Prestazione Pt | 12.00
Tasso IVA | Nessun tasso
Proprietà | Prestazione lorda
Capitolo | 27.01
Unità fatturazione | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.

Chifra CH.9503 non cumulabile con
  • Prestazione CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»
Chifra CH.9503 solo cumulabile con
    Chiffre CH.9503 cumulable seulement avec
    • Prestation CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.02

27.02 | Spezielle Bestimmungen
 | Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag.
CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
CH.9533 | Mehrere Patienten im Helikopter (pro memoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.02
  • CH.9505

CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 01.07.20 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 27.02
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Die Grundtaxen (Ziffer CH.9501 oder CH.9502 und CH.9503) sind abrechenbar, sofern der Leistungserbringer durch die Sanitätsnotrufzentrale aufgeboten worden ist.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 27
  • Cap. 27.02
  • CH.9533

CH.9533 | Mehrere Patienten im Helikopter (pro memoria)
 | 01.04.20 - 01.07.20 | Validità |
 |  | Prestazione Pt | 0.00
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione lorda
 |  | Capitolo | 27.02
 |  | Unità fatturazione | TP / Prestazione statistica
 |  | Der Tarif für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28

28 | Elisoccorso Svizzera
Termini notevoli

L'elisoccorso si basa sulla prontezza operativa e la disponibilità permanenti di persone, elicotteri e materiale affinché sia possibile prestare aiuto in ogni momento - tenuto conto di topografia, limiti operazionali e condizioni atmosferiche - con un elevato livello medico e tecnico.

Le tariffe comprendono tutte le prestazioni necessarie all'intervento di elisoccorso, a prescindere dall'ora del giorno o dal giorno della settimana.

Rotor Turning Time (RTT)
Tempo trascorso fra l'avviamento delle turbine di un elicottero e il loro arresto.

Intervento primario
Intervento / trasporto primario: erogazione delle prime cure a un paziente sul luogo dell'intervento ed eventuale trasporto a un'istituzione di cura. Gli ordini per interventi primari partono da una centrale di allarme (144 o numeri di telefono validi dei servizi di elisoccorso aderenti alla convenzione tariffale).
Il tragitto porta generalmente dal luogo dell'intervento a un fornitore di prestazioni autorizzato e adeguato per le cure del caso (di regola un ospedale).

Intervento secondario
Intervento / trasporto secondario: trasferimento di un paziente da un fornitore di prestazioni stazionario a un altro.
Gli interventi secondari indicati dal profilo medico sono compresi nei forfait ospedalieri dell'ospedale di partenza e non vengono rimborsati secondo la presente convenzione tariffale.
Gli interventi secondari non indicati dal profilo medico sono a carico del soggetto che li predispone (assicuratore, primo ospedale, assicurato). Se tale soggetto è un'assicurazione AInf / AM / AI, vengono applicate le presenti tariffe.

Intervento successivo
Se prima della fine di un intervento inizia già un intervento successivo, i minuti di volo e intervento vengono suddivisi fra gli interventi in questione a partire dall'avvenuta consegna del primo paziente. Per contro, il tempo di ripristino forfettario di 30 minuti si applica a ciascuno dei due interventi.
28.01 | Velivolo
28.02 | Personale
28.03 | Disposizioni speciali


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.01

28.01 | Velivolo
 | Con i minuti di volo vengono rimborsati i costi di investimento e i costi di esercizio del velivolo completamente medicalizzato (manutenzione, carburante, materiale, assicurazioni ecc.).
LR.9551 | Forfait per minuto di volo elicottero monomotore
LR.9552 | Forfait per minuto di volo elicottero bimotore
LR.9556 | Forfait per minuto di volo elicottero monomotore, IVA inclusa
LR.9557 | Forfait per minuto di volo elicottero bimotore, IVA inclusa


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.01
  • LR.9551

LR.9551 | Forfait per minuto di volo elicottero monomotore
01.03.24 - 31.12.99 | Validità
Prestazione CHF | 52.40 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9551 non può essere accumulata con le voci tariffarie LR.9552, LR.9556 e LR.9557.

Chifra LR.9551 non cumulabile con
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore
01.03.23 - 29.02.24 | Validità
Prestazione CHF | 53.15 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9551 non può essere accumulata con le voci tariffarie LR.9552, LR.9556 e LR.9557.

Chifra LR.9551 non cumulabile con
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore
01.09.22 - 28.02.23 | Validità
Prestazione CHF | 52.45 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9551 non può essere accumulata con le voci tariffarie LR.9552, LR.9556 e LR.9557.

Chifra LR.9551 non cumulabile con
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore
01.04.21 - 31.08.22 | Validità
Prestazione CHF | 52.45 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La posizione tariffaria LR.9551 non può essere accumulata con la posizione tariffaria LR.9552.

Chifra LR.9551 non cumulabile con
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.01
  • LR.9552

LR.9552 | Forfait per minuto di volo elicottero bimotore
01.03.24 - 31.12.99 | Validità
Prestazione CHF | 66.95 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9552 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9552 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore
01.03.23 - 29.02.24 | Validità
Prestazione CHF | 67.90 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9552 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9552 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore
01.09.22 - 28.02.23 | Validità
Prestazione CHF | 67.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9552 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9552 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore
01.04.21 - 31.08.22 | Validità
Prestazione CHF | 67.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La posizione tariffaria LR.9552 non può essere accumulata con la posizione tariffaria LR.9551.a

Chifra LR.9552 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.01
  • LR.9556

LR.9556 | Forfait per minuto di volo elicottero monomotore, IVA inclusa
01.03.24 - 31.12.99 | Validità
Prestazione CHF | 56.65 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9556 non può essere accumulata con le voci tariffarie LR.9551, LR.9552 e LR.9557.

Chifra LR.9556 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore, IVA inclusa
01.01.24 - 29.02.24 | Validità
Prestazione CHF | 57.45 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9556 non può essere accumulata con le voci tariffarie LR.9551, LR.9552 e LR.9557.

Chifra LR.9556 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore, IVA inclusa
01.03.23 - 31.12.23 | Validità
Prestazione CHF | 57.25 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9556 non può essere accumulata con le voci tariffarie LR.9551, LR.9552 e LR.9557.

Chifra LR.9556 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»
Forfait per minuto di volo elicottero monomotore, IVA inclusa
01.09.22 - 28.02.23 | Validità
Prestazione CHF | 56.50 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9556 non può essere accumulata con le voci tariffarie LR.9551, LR.9552 e LR.9557.

Chifra LR.9556 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9557 «Forfait per minuto di volo elicottero bimotore, IVA inclusa»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.01
  • LR.9557

LR.9557 | Forfait per minuto di volo elicottero bimotore, IVA inclusa
01.03.24 - 31.12.99 | Validità
Prestazione CHF | 72.35 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9557 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9557 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore, IVA inclusa
01.01.24 - 29.02.24 | Validità
Prestazione CHF | 73.40 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9557 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9557 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore, IVA inclusa
01.03.23 - 31.12.23 | Validità
Prestazione CHF | 73.15 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9557 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9557 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»
Forfait per minuto di volo elicottero bimotore, IVA inclusa
01.09.22 - 28.02.23 | Validità
Prestazione CHF | 72.15 CHF
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.01
Unità fatturazione | CHF
Il rilevamento dei minuti di volo inizia quando vengono avviate le turbine dell'elicottero e termina con il loro arresto (Rotor Turning Time = RTT). Un intervento di elisoccorso si compone abitualmente di tre tragitti. Il totale dei minuti di volo di un intervento è calcolato sommando i minuti di volo di questi tre tragitti.
La voce tariffaria LR.9557 non può essere accumulata con le voci tariffarie LR.9551, LR.9556 e LR.9557.

Chifra LR.9557 non cumulabile con
  • Prestazione LR.9551 «Forfait per minuto di volo elicottero monomotore»
  • Prestazione LR.9552 «Forfait per minuto di volo elicottero bimotore»
  • Prestazione LR.9556 «Forfait per minuto di volo elicottero monomotore, IVA inclusa»


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02

28.02 | Personale
 | Con i minuti di intervento del pilota e del soccorritore vengono compensati sia i costi del personale per queste due funzioni sia i costi della base operativa (personale e infrastruttura). Nella posizione tariffaria «Minuti di intervento medico di urgenza» vengono rimborsati i costi del personale per i medici di urgenza.
LR.9561 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT
LR.9562 | Forfait per minuto di ripristino per pilota e soccorritore
LR.9563 | Tempo di ripristino effettivo per pilota e soccorritore (pro memoria)
LR.9566 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT, IVA inclusa
LR.9567 | Forfait per minuto di ripristino per pilota e soccorritore, IVA inclusa
LR.9571 | Forfait per minuto di intervento per medico di urgenza da inizio RTT a fine RTT
LR.9572 | Forfait per minuto di tempo di ripristino per medico di urgenza
LR.9573 | Tempo di ripristino effettivo per medico di urgenza (pro memoria)


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9561

LR.9561 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT
 | 01.09.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | 14.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il rilevamento dei minuti di intervento parte con l'inizio RTT del primo tragitto (di regola presso la base operativa).
 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT
 | 01.04.21 - 31.08.22 | Validità |
 |  | Prestazione CHF | 14.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il rilevamento dei minuti di intervento parte con l'inizio RTT del primo tragitto (di regola presso la base operativa).


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9562

LR.9562 | Forfait per minuto di ripristino per pilota e soccorritore
01.09.22 - 31.12.99 | Validità
Prestazione CHF | 14.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.02
Unità fatturazione | CHF
Il tempo di ripristino forfettario di 30 minuti successivo all'ultimo tragitto serve a ripristinare la prontezza operativa dell'elicottero nonché a svolgere, presso la base, i lavori amministrativi legati all'intervento.
Possono essere fatturati al massimo 30 minuti per intervento.

Restrizioni quantitative:
  • Chifra LR.9562: Possono essere fatturati al massimo 30 minuti per intervento.
Forfait per minuto di ripristino per pilota e soccorritore
01.04.21 - 31.08.22 | Validità
Prestazione CHF | 14.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.02
Unità fatturazione | CHF
Il tempo di ripristino forfettario di 30 minuti successivo all'ultimo tragitto serve a ripristinare la prontezza operativa dell'elicottero nonché a svolgere, presso la base, i lavori amministrativi legati all'intervento.
Possono essere fatturati al massimo 30 minuti per intervento.

Restrizioni quantitative:
  • Chifra LR.9562: Possono essere fatturati al massimo 30 minuti per intervento.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9563

LR.9563 | Tempo di ripristino effettivo per pilota e soccorritore (pro memoria)
 | 01.04.21 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | L'indicazione del tempo di ripristino effettivo serve a verificare il tempo di ripristino forfettario di 30 minuti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9566

LR.9566 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT, IVA inclusa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.15 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il rilevamento dei minuti di intervento parte con l'inizio RTT del primo tragitto (di regola presso la base operativa).
 | Forfait per minuto di intervento per pilota e soccorritore da inizio RTT a fine RTT, IVA inclusa
 | 01.09.22 - 31.12.23 | Validità |
 |  | Prestazione CHF | 15.10 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il rilevamento dei minuti di intervento parte con l'inizio RTT del primo tragitto (di regola presso la base operativa).


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9567

LR.9567 | Forfait per minuto di ripristino per pilota e soccorritore, IVA inclusa
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 15.15 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il tempo di ripristino forfettario di 30 minuti successivo all'ultimo tragitto serve a ripristinare la prontezza operativa dell'elicottero nonché a svolgere, presso la base, i lavori amministrativi legati all'intervento. Possono essere fatturati al massimo 30 minuti per intervento.
 | Forfait per minuto di ripristino per pilota e soccorritore, IVA inclusa
 | 01.09.22 - 31.12.23 | Validità |
 |  | Prestazione CHF | 15.10 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il tempo di ripristino forfettario di 30 minuti successivo all'ultimo tragitto serve a ripristinare la prontezza operativa dell'elicottero nonché a svolgere, presso la base, i lavori amministrativi legati all'intervento. Possono essere fatturati al massimo 30 minuti per intervento.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9571

LR.9571 | Forfait per minuto di intervento per medico di urgenza da inizio RTT a fine RTT
 | 01.04.21 - 31.12.99 | Validità |
 |  | Prestazione CHF | 3.70 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | Il rilevamento dei minuti di intervento parte con l'inizio RTT del primo tragitto (di regola presso la base operativa).


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9572

LR.9572 | Forfait per minuto di tempo di ripristino per medico di urgenza
01.04.21 - 31.12.99 | Validità
Prestazione CHF | 3.70 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 28.02
Unità fatturazione | CHF
Il tempo di ripristino forfettario di 30 minuti successivo all'ultimo tragitto serve a ripristinare la prontezza operativa dell'elicottero nonché a svolgere, presso la base, i lavori amministrativi legati all'intervento.
Possono essere fatturati al massimo 30 minuti per intervento.

Restrizioni quantitative:
  • Chifra LR.9572: Possono essere fatturati al massimo 30 minuti per intervento.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.02
  • LR.9573

LR.9573 | Tempo di ripristino effettivo per medico di urgenza (pro memoria)
 | 01.04.21 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.02
 |  | Unità fatturazione | CHF
 |  | L'indicazione del tempo di ripristino effettivo serve a verificare il tempo di ripristino forfettario di 30 minuti.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.03

28.03 | Disposizioni speciali
 | Le tariffe comprendono tutte le prestazioni necessarie all'intervento di soccorso, a prescindere dall'ora del giorno o dal giorno della settimana. I medicamenti e il materiale sono compensati con le tariffe concordate.
LR.9581 | Imposta sul valore aggiunto per trasporti di salme (pro memoria)
LR.9591 | Costi di terzi per mezzi di soccorso esterni
LR.9596 | Costi di terzi per mezzi di soccorso esterni, IVA inclusa
LR.9599 | Voce di deduzione


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.03
  • LR.9581

LR.9581 | Imposta sul valore aggiunto per trasporti di salme (pro memoria)
 | 01.09.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.03
 |  | Unità fatturazione | CHF
 |  | Le prestazioni di soccorso sono escluse dall'imposta sul valore aggiunto conformemente all'art. 21 cpv. 2 punto 7 della Legge sull'IVA. I trasporti di salme secondo l'art. 14 cpv. 1 LAINF non rientrano nelle disposizioni dell'art. 21 cpv. 1 LIVA.
 | Totale dell'imposta sul valore aggiunto per trasporti di salme
 | 01.04.21 - 31.08.22 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.03
 |  | Unità fatturazione | CHF
 |  | Le prestazioni di soccorso sono escluse dall'imposta sul valore aggiunto conformemente all'art. 21 cpv. 2 punto 7 della Legge sull'IVA. I trasporti di salme secondo l'art. 14 cpv. 1 LAINF non rientrano nelle disposizioni dell'art. 21 cpv. 1 LIVA.


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.03
  • LR.9591

LR.9591 | Costi di terzi per mezzi di soccorso esterni
 | 01.09.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.03
 |  | Unità fatturazione | CHF
 |  | Costi di terzi per mezzi di soccorso esterni (ad esempio elicotteri commerciali per il trasporto di squadre di soccorso, attrezzature da pista come motoslitte/slitte, ambulanze, taxi o vigili del fuoco).


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.03
  • LR.9596

LR.9596 | Costi di terzi per mezzi di soccorso esterni, IVA inclusa
 | 01.09.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.03
 |  | Unità fatturazione | CHF
 |  | Costi di terzi per mezzi di soccorso esterni (ad esempio elicotteri commerciali per il trasporto di squadre di soccorso, attrezzature da pista come motoslitte/slitte, ambulanze, taxi o vigili del fuoco).


 Browser per la tariffa 583

  • Tariffa 583
  • Cap. 28
  • Cap. 28.03
  • LR.9599

LR.9599 | Voce di deduzione
 | 01.09.22 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 28.03
 |  | Unità fatturazione | CHF
 |  | Voce di deduzione (consente di indicare in fattura il 100% delle prestazioni, anche se i costi di intervento superano l'obbligo di pagamento delle prestazioni ai sensi della LAINF).


 Browser per la tariffa 971

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Grossista
Restrizione luogo: | nessun limitazioni
971 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite
1 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite


 Browser per la tariffa 971

  • Tariffa 971
  • Cap. 1

1 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite
 | Noleggio del' sistema, al giorno, IVA inclusa
1.1 | Prestazione


 Browser per la tariffa 971

  • Tariffa 971
  • Cap. 1
  • Cap. 1.1

1.1 | Prestazione
971.001 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
971.002 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
971.003 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno


 Browser per la tariffa 971

  • Tariffa 971
  • Cap. 1
  • Cap. 1.1
  • 971.001

971.001 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 90.35 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 1° fino al 30° giorno
 | 01.06.21 - 31.12.23 | Validità |
 |  | Prestazione CHF | 90.00 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno


 Browser per la tariffa 971

  • Tariffa 971
  • Cap. 1
  • Cap. 1.1
  • 971.002

971.002 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 67.75 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; dal 31° fino al 60° giorno
 | 01.06.21 - 31.12.23 | Validità |
 |  | Prestazione CHF | 67.50 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno


 Browser per la tariffa 971

  • Tariffa 971
  • Cap. 1
  • Cap. 1.1
  • 971.003

971.003 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 67.75 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno
 | La terapia ambulatoriale a domicilio a pressione negativa delle ferite; a partire dal 61° giorno
 | 01.06.21 - 31.12.23 | Validità |
 |  | Prestazione CHF | 67.50 CHF
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 1.1
 |  | Unità fatturazione | CHF/Giorno


 Browser per la tariffa 980

Restrizione del dritto: | esclusivamente LAINF, LAI, LAM
Restrizione ruolo: | esclusivamente Altri tecnico (excl. calzolaio)
Restrizione luogo: | nessun limitazioni
980 | Tariffa merce commerciale
01 | Merce commerciale
02 | Fornitura esterna
03 | Accessori
04 | Adattamenti / riparazioni / revisioni / pezzi di ricambio


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01

01 | Merce commerciale
9010.001 | Bendaggio, pezzo
9010.002 | Calza compressiva, pezzo / paio
9010.003 | Ortesi prefabbricata, pezzo
9010.004 | Forfait di consegna 1 (fino a CHF 20)
9010.005 | Forfait di consegna 2 (CHF 20.05 - 40)
9010.006 | Forfait di consegna 3 (CHF 40.05 - 100)
9010.007 | Forfait di consegna 4 (CHF 100.05 - 200)
9010.008 | Forfait di consegna 5 (CHF 200.05 - 300)
9010.009 | Forfait di consegna 6 (da CHF 300.05)


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.001

9010.001 | Bendaggio, pezzo
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.002

9010.002 | Calza compressiva, pezzo / paio
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.003

9010.003 | Ortesi prefabbricata, pezzo
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 01
 |  | Designazione esatta della merce commerciale, incl. prezzo di acquisto e numero dell'articolo


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.004

9010.004 | Forfait di consegna 1 (fino a CHF 20)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 10.81 CHF (con IVA)
 |  | Prestazione CHF | 10.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 1 (fino a CHF 20)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 10.77 CHF (con IVA)
 |  | Prestazione CHF | 10.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.005

9010.005 | Forfait di consegna 2 (CHF 20.05 - 40)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 32.43 CHF (con IVA)
 |  | Prestazione CHF | 30.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 2 (CHF 20.05 - 40)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 32.31 CHF (con IVA)
 |  | Prestazione CHF | 30.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.006

9010.006 | Forfait di consegna 3 (CHF 40.05 - 100)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 64.86 CHF (con IVA)
 |  | Prestazione CHF | 60.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 3 (CHF 40.05 - 100)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 64.62 CHF (con IVA)
 |  | Prestazione CHF | 60.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.007

9010.007 | Forfait di consegna 4 (CHF 100.05 - 200)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 86.48 CHF (con IVA)
 |  | Prestazione CHF | 80.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 4 (CHF 100.05 - 200)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 86.16 CHF (con IVA)
 |  | Prestazione CHF | 80.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.008

9010.008 | Forfait di consegna 5 (CHF 200.05 - 300)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 118.91 CHF (con IVA)
 |  | Prestazione CHF | 110.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 5 (CHF 200.05 - 300)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 118.47 CHF (con IVA)
 |  | Prestazione CHF | 110.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 01
  • 9010.009

9010.009 | Forfait di consegna 6 (da CHF 300.05)
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 151.34 CHF (con IVA)
 |  | Prestazione CHF | 140.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.
 | Forfait di consegna 6 (da CHF 300.05)
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 150.78 CHF (con IVA)
 |  | Prestazione CHF | 140.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 01
 |  | Tutte le spese in relazione alla consegna della merce commerciale all'interno del negozio specializzato.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 02

02 | Fornitura esterna
9020.001 | Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
9020.002 | Forfait per spese supplementari in caso di fornitura esterna (domicilio)


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 02
  • 9020.001

9020.001 | Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 83.78 CHF (con IVA)
Prestazione CHF | 77.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Per le forniture in istituzioni - come ospedali o istituti - può essere fatturato il forfait per la fornitura esterna (istituzione). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.001 non cumulabile con
  • Chiffre 9020.002 «Forfait per spese supplementari in caso di fornitura esterna (domicilio)»
Forfait per spese supplementari in caso di fornitura esterna in un'istituzione
01.01.19 - 31.12.23 | Validità
Prestazione CHF | 83.47 CHF (con IVA)
Prestazione CHF | 77.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Per le forniture in istituzioni - come ospedali o istituti - può essere fatturato il forfait per la fornitura esterna (istituzione). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.001 non cumulabile con
  • Chiffre 9020.002 «Forfait per spese supplementari in caso di fornitura esterna (domicilio)»


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 02
  • 9020.002

9020.002 | Forfait per spese supplementari in caso di fornitura esterna (domicilio)
01.01.24 - 31.12.99 | Validità
Prestazione CHF | 51.35 CHF (con IVA)
Prestazione CHF | 47.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
In caso di forniture a domicilio (visite a casa) può essere fatturato il forfait per la fornitura esterna (domicilio). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.002 non cumulabile con
  • Chiffre 9020.001 «Forfait per spese supplementari in caso di fornitura esterna in un'istituzione»
Forfait per spese supplementari in caso di fornitura esterna (domicilio)
01.01.19 - 31.12.23 | Validità
Prestazione CHF | 51.16 CHF (con IVA)
Prestazione CHF | 47.50 CHF (senza IVA)
Tasso IVA | Tasso normale
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
In caso di forniture a domicilio (visite a casa) può essere fatturato il forfait per la fornitura esterna (domicilio). Esso comprende il forfait di tragitto nonché tutte le spese supplementari in relazione alla fornitura esterna. Può essere fatturato una sola volta per fornitura.

·Cifra 9020.002 non cumulabile con
  • Chiffre 9020.001 «Forfait per spese supplementari in caso di fornitura esterna in un'istituzione»


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 03

03 | Accessori
9030.001 | Forfait di consegna per accessori
9030.002 | Accessori


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 03
  • 9030.001

9030.001 | Forfait di consegna per accessori
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 24.86 CHF (con IVA)
 |  | Prestazione CHF | 23.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 03
 |  | Forfait di consegna per accessori
 | Forfait di consegna per accessori
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 24.77 CHF (con IVA)
 |  | Prestazione CHF | 23.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 03
 |  | Forfait di consegna per accessori


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 03
  • 9030.002

9030.002 | Accessori
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 03
 |  | Prezzo di acquisto + 10 %


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 04

04 | Adattamenti / riparazioni / revisioni / pezzi di ricambio
9040.001 | Forfait di base adattamento / riparazione / revisione
9040.002 | Tempo di lavoro, escl. materiale, ogni 15 min.
9040.003 | Materiale / pezzo di ricambio


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 04
  • 9040.001

9040.001 | Forfait di base adattamento / riparazione / revisione
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 31.08 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04
 |  | Accettazione dell'ordine, definizione dei lavori da eseguire, consegna della merce commerciale. In caso di ordine di adattamento, riparazione o revisione, la posizione «Forfait di base adattamento / riparazione / revisione» può essere fatturata una sola volta per mezzo ausiliare.
 | Forfait di base adattamento / riparazione / revisione
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04
 |  | Accettazione dell'ordine, definizione dei lavori da eseguire, consegna della merce commerciale. In caso di ordine di adattamento, riparazione o revisione, la posizione «Forfait di base adattamento / riparazione / revisione» può essere fatturata una sola volta per mezzo ausiliare.


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 04
  • 9040.002

9040.002 | Tempo di lavoro, escl. materiale, ogni 15 min.
 | 01.01.24 - 31.12.99 | Validità |
 |  | Prestazione CHF | 31.08 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04
 | Tempo di lavoro, escl. materiale, ogni 15 min.
 | 01.01.19 - 31.12.23 | Validità |
 |  | Prestazione CHF | 30.96 CHF (con IVA)
 |  | Prestazione CHF | 28.75 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 04


 Browser per la tariffa 980

  • Tariffa 980
  • Cap. 04
  • 9040.003

9040.003 | Materiale / pezzo di ricambio
 | 01.01.19 - 31.12.99 | Validità |
 |  | Prestazione CHF | > 0.00 CHF (con IVA)
 |  | Prestazione CHF | > 0.00 CHF (senza IVA)
 |  | Tasso IVA | Tasso normale
 |  | Proprietà | Prestazione CHF · Prestazione variabile · Prestazione lorda
 |  | Capitolo | 04
 |  | Prezzo di acquisto + 10 %


 Browser per la tariffa S01

Restrizione del dritto: | esclusivamente LAINF (EAN=7601003000078)
Restrizione ruolo: | esclusivamente Medico
Restrizione luogo: | nessun limitazioni
S01 | KIMSA (gestione cooperativa di integrazione della Suva con le reti di medici)
01 | Generalità
02 | KIMSA - Prestazioni


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 01

01 | Generalità
 | Tutte le prestazioni sono prestazioni esclusive della Suva. La fatturazione avviene sulla base di un accordo particolare con la Suva.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02

02 | KIMSA - Prestazioni
5010.NCM | KIMSA Case management forfait medico, prima ora
5011.NCM | + KIMSA Case management forfait medico, ogni 15 minuti
5020.NCM | KIMSA Indennità di trasferta medico, ogni 5 minuti
5030.NCM | KIMSA Forfait per l'urgenza medico
5040.NCM | KIMSA Assessment rischio = notifica possibile caso complesso
5050.NCM | KIMSA Certificato d'incapacità lavorativa differenziato
5060.NCM | KIMSA Accertamento capacità lavorativa presso l'ente d'accertamento professionale, ogni 15 minuti
5061.NCM | KIMSA Non comparsa o annullamento a breve termine presso l'ente d'accertamento professionale, 30 minuti
5070.NCM | KIMSA Studio degli atti, postelaborazione, ogni 5 minuti


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5010.NCM

5010.NCM | KIMSA Case management forfait medico, prima ora
01.01.09 - 31.12.99 | Validità
Prestazione CHF | 200.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02

Discussione nello studio medico o all'esterno (p. es. presso l'agenzia Suva o presso il datore di lavoro dell'assicurato) di casi complessi con il case team della Suva e con eventuali ulteriori interessati su invito della Suva.

La consultazione degli atti precedente/susseguente alla discussione e le annotazioni negli atti come pure eventuali accertamenti per telefono possono essere fatturati con la posizione NCM 5070.

Se la discussione del caso ha luogo al di fuori dello studio medico può pure essere fatturata l'indennità di trasferta con la posizione NCM 5020.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5011.NCM

5011.NCM | + KIMSA Case management forfait medico, ogni 15 minuti
 | 01.01.09 - 31.12.99 | Validità |
 |  | Prestazione CHF | 50.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5020.NCM

5020.NCM | KIMSA Indennità di trasferta medico, ogni 5 minuti
01.01.09 - 31.12.99 | Validità
Prestazione CHF | 16.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Può essere cumulata solo con la cifra 5010.NCM.

Indennizzo per il tragitto dallo studio medico fino al luogo della discussione (andata e ritorno) indipendentemente dal mezzo di trasporto scelto. I costi del trasporto sono compresi nella prestazione.

Il tempo determinante per l'indennità di trasferta inizia dall'uscita del medico specialista dallo studio medico e termina con l'arrivo al luogo della discussione.

Se in occasione della discussione sono trattati casi di diversi pazienti, l'indennità di trasferta può essere fatturata una sola volta.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5030.NCM

5030.NCM | KIMSA Forfait per l'urgenza medico
01.01.09 - 31.12.99 | Validità
Prestazione CHF | 50.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02

Il forfait per l'urgenza è fatturabile se la discussione del caso deve avvenire entro 10 giorni lavorativi su richiesta della Suva.

Il forfait per l'urgenza può essere fatturato anche per accertamenti inerenti il lavoro presso l'ente di accertamento professionale da eseguire nel giro di tre giorni.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5040.NCM

5040.NCM | KIMSA Assessment rischio = notifica possibile caso complesso
01.01.09 - 31.12.99 | Validità
Prestazione CHF | 50.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Al massimo 1 notifica spontanea per caso.

Applicabile per le notifiche chart rischio del medico alla Suva in caso di modifica importante del reperto.

Il chart rischio deve essere inviato elettronicamente.

Altre notifiche su richiesta della Suva.

Quantità: al massimo 1 notifica spontanea per caso.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5050.NCM

5050.NCM | KIMSA Certificato d'incapacità lavorativa differenziato
 | 01.01.09 - 31.12.99 | Validità |
 |  | Prestazione CHF | 65.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 |  | Certificato d'incapacità lavorativa differenziato sulla base della descrizione del posto di lavoro. Puô essere inviato spontaneamente oppure su richiesta della Suva.


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5060.NCM

5060.NCM | KIMSA Accertamento capacità lavorativa presso l'ente d'accertamento professionale, ogni 15 minuti
 | 01.11.10 - 31.12.99 | Validità |
 |  | Prestazione CHF | 60.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 |  | Su richiesta della Suva o del medico Ha valore esclusivamente per assessori accertamento capacità lavorativa certificato sulla base dell'elenco positivo. Compreso studio degli atti e redazione relazione (relazione breve)


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5061.NCM

5061.NCM | KIMSA Non comparsa o annullamento a breve termine presso l'ente d'accertamento professionale, 30 minuti
01.01.12 - 31.12.99 | Validità
Prestazione CHF | 120.00 CHF
Tasso IVA | Nessun tasso
Proprietà | Prestazione CHF · Prestazione lorda
Capitolo | 02
Regola
  • Può essere fatturato 1 sola volta per caso.

Fatturabile solo da assessori accertamento capacità lavorativa sulla base dell'elenco positivo.

Può essere fatturata una sola volta.

Può essere fatturata solo se l'assicurato non si presenta all'appuntamento o questi, o il committente, disdice l'appuntamento meno di 24 ore prima del previsto appuntamento.

Il committente si riserva il diritto di addebitate la prestazione al paziente che l'ha causata se non esistono motivi validi per la non comparsa o per l'annullamento a breve termine (art. 45 cpv. 3 LPGA).


 Browser per la tariffa S01

  • Tariffa S01
  • Cap. 02
  • 5070.NCM

5070.NCM | KIMSA Studio degli atti, postelaborazione, ogni 5 minuti
 | 01.01.09 - 31.12.99 | Validità |
 |  | Prestazione CHF | 16.00 CHF
 |  | Tasso IVA | Nessun tasso
 |  | Proprietà | Prestazione CHF · Prestazione lorda
 |  | Capitolo | 02
 |  | Vale per la pregressa/seguente consultazione/completazione egli atti come pure per gli accertamenti telefonici indispensabili.