Übersicht

online physio Tarifbrowser
Sprach-Version: deutsch
Generierung: 29. Jan. 2015
Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht

Übersicht
7301 | Sitzungspauschale für allgemeine Physiotherapie
7311 | Sitzungspauschale für aufwändige Bewegungstherapie
7312 | Sitzungspauschale für manuelle Lymphdrainage
7313 | Sitzungspauschale für Hippotherapie
7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
7330 | Sitzungspauschale für Gruppentherapie
7340 | Sitzungspauschale für Medizinische Trainingstherapie (MTT)
7350 | Zuschlagsposition für die erste Behandlung eines Patienten
7351 | Zuschlagsposition für die Behandlung chronisch behinderter Kinder
7352 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
7354 | Pauschale für die Wegentschädigung/Zeitentschädigung
7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
7362 | Behandlung mit Vaginalsonde
7363 | Behandlung mit Analsonde
7381 | Sitzungspauschale für aufwendige Behandlung bei schweren funktionellen Behinderungen (7 ICF-Kiterien)
7382 | Sitzungspauschale für aufwendige Behandlung bei schwersten funktionellen Behinderungen (9 ICF-Kriterien)
7383 | Sitzungspauschale für aufwendige Behandlung durch 2 Therapeuten bei schwersten funktionellen Störungen (7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen)
7401 | Besitzstandwahrung: Sitzungspauschale für allgemeine Physiotherapie
7412 | Besitzstandwahrung: Sitzungspauschale für Lymphdrainage
7420 | Besitzstandwahrung: Sitzungspauschale für Elektrotherapie und Thermotherapie/Instruktion bei Gerätevermietung
7452 | Besitzstandwahrung: Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
7454 | Besitzstandwahrung: Pauschale für Weg-/Zeitentschädigung
7460 | Besitzstandwahrung: Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten

© by sumex1.net - all rights reserved


7301: Sitzungspauschale für allgemeine Physiotherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7301

7301 | Sitzungspauschale für allgemeine Physiotherapie
Text gültig ab: 1. Jan. 1998

z.B. Bewegungstherapie, Massage und/oder Kombinationen mit Therapien der Ziffer 7320.

  1. Zu dieser Tarifziffer gehören alle Einzelbehandlungen oder Kombinationsbehandlungen, die nicht ausdrücklich unter den Tarifziffern 7311 bis 7340 aufgeführt werden.
  2. Unter allgemeiner Physiotherapie sind die nachfolgenden Behandlungsmethoden zu verstehen:
    • Bewegungstherapie (Gelenkmobilisation, passive Bewegungstherapie, Mechanotherapie, Atemgymnastik, inkl. Anwendung von Apparaten zur Bekämpfung von Ateminsuffizienz, Wassergymnastik)
    • Manuelle Massage und Bewegungstherapie
    • Muskelmassage als Teilmassage oder Ganzmassage
    • Bindegewebsmassage
    • Massage reflexogener Zonen
    • Wirbelsäulenextensionen
    • Elektrobäder
    • Unterwasserstrahlmassage
    • Unterwassermassage
    • Hyperthermiebäder
    • Medizinalduschen und Medizinalbäder
    • Aerosolinhalationen
  3. Die Tarifziffer 7301 beinhaltet auch:
    • Kombinationen von allgemeiner Physiotherapie und Elektrotherapie oder Thermotherapie
    • Kombination von allgemeiner Physiotherapie und Instruktion bei Gerätevermietung
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 48.0 cf. Tabelle


7311: Sitzungspauschale für aufwändige Bewegungstherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7311

7311 | Sitzungspauschale für aufwändige Bewegungstherapie
Text gültig ab: 1. Jan. 1998
  • Aufwändige Bewegungstherapie bei cerebralen und/oder medullären Bewegungsstörungen (inkl. Polyradiculitiden, z.B.Guillain-Barré) oder schweren funktionellen Störungen unter erschwerten Umständen (Alter, Allgemeinzustand, Hirnfunktionsstörungen).
  • Aufwändige bewegungstherapeutische Behandlung mehrerer Gliedmassen bei:
    • mehrfach-verletzten
    • mehrfach-operierten
    • oder multimorbiden Patienten
  • Atemtherapie bei schweren Lungenventilationsstörungen.

Nach Gesuchstellung kann der Versicherer die Verrechnung der Position 7311 für weitere Indikationen bewilligen.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 77.0 cf. Tabelle


7312: Sitzungspauschale für manuelle Lymphdrainage

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7312

7312 | Sitzungspauschale für manuelle Lymphdrainage
Text gültig ab: 1. Jan. 1998

Aufwändige Behandlung von Lymphödemen als Bestandteil eines vollständigen Therapiekonzeptes durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Der Zeitaufwand für die Bandagierung ist in der Sitzungspauschale inbegriffen.
  2. Das notwendige Material kann gemäss MiGeL (Anhang 2 zur KLV) zusätzlich verrechnet werden (Vergleiche Ziffer 7360).
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 77.0 cf. Tabelle


7313: Sitzungspauschale für Hippotherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7313

7313 | Sitzungspauschale für Hippotherapie
Text gültig ab: 1. Jan. 1998

Hippotherapie durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Bei dieser Ziffer kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
  2. Zuschlagsposition für die Benutzung der Infrastruktur. Siehe Ziffer 7353.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 77.0 cf. Tabelle


7320: Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7320

7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
Text gültig ab: 1. Jan. 1998

Zu dieser Ziffer gehören insbesondere die folgenden Leistungen respektive Kombinationsbehandlungen zwischen diesen Leistungen:

  1. Elektrotherapie:
    • Galvanisation (allgemeine und lokale)
    • Iontophorese
    • Faradisation (Exponentialströme, Sinusidoidalströme)
    • Kurzwellen und Ultrakurzwellen
    • Mittelfrequenz
    • Radar (Mikrowellen)
    • Diathermie (Langwellen-Diathermie)
    • Ultraschall
    • Laser
  2. Thermotherapie (Wärme- und Kältetherapie)
    • Wärmetherapie:
      • Ultraviolettbestrahlungen (Quarzlampenbestrahlung)
      • Rotlicht, Infrarot
      • Heissluft, Glühlichtbogen
      • Wickel und Packungen
      • Schlamm-, Fango- und Paraffinpackungen
    • Kältetherapie:
      • Anwendungen mit Eis
      • kalte Wickel und Packungen
      • Kryotherapie
  3. Instruktion bei Gerätevermietung, Zeitaufwand für Instruktion und Kontrolle beim Einsatz von:
    • Bewegungsschienen
    • Atemhilfsgeräten
    • TENS

Wird für drei oder mehr Körperteile Elektrotherapie oder Thermotherapie verordnet, kann die Ziffer 7301 verrechnet werden.

Die Ziffer 7320 kann nur mit den Zuschlagspositionen 7350, 7351 und 7354 kombiniert werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 10.0 cf. Tabelle


7330: Sitzungspauschale für Gruppentherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7330

7330 | Sitzungspauschale für Gruppentherapie
Text gültig ab: 1. Jan. 1998

Gruppengrösse bis ca. 5 Patienten.

  1. Bei der Gruppentherapie handelt es sich um Gymnastik oder Bewegungstherapie im Therapieraum oder Therapiebad.
  2. Die Ziffer 7330 kann pro Patienten verrechnet werden.
  3. Mit der Gruppentherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 25.0 cf. Tabelle


7340: Sitzungspauschale für Medizinische Trainingstherapie (MTT)

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7340

7340 | Sitzungspauschale für Medizinische Trainingstherapie (MTT)
Text gültig ab: 1. Jan. 1998
  1. Zur notwendigen Instruktion eines MTT - Programms kann der Physiotherapeut unabhängig der Anzahl Sitzungen zwei Sitzungen innerhalb des gesamten MTT - Programms pro Patienten auf der Basis der Ziffer 7301 anstelle von Ziffer 7340 verrechnen.
  2. Die vom Patienten durchgeführte medizinische Trainingstherapie wird durch den Physiotherapeuten überwacht und kontrolliert.
  3. MTT wird nur im Sinne von Rehabilitation vergütet. Für MTT als diagnostische oder präventive Leistung besteht keine Leistungspflicht, ebenso gehen Tests und deren Auswertungen nicht zu Lasten der Versicherung.
  4. Mit der MTT kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 22.0 cf. Tabelle


7350: Zuschlagsposition für die erste Behandlung eines Patienten

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7350

7350 | Zuschlagsposition für die erste Behandlung eines Patienten
Text gültig ab: 1. Jan. 1998
  1. Dieser Zuschlag gilt als Pauschale für den zusätzlichen Aufwand bei einer ersten Behandlung. Der zusätzliche Aufwand besteht in der Problemerfassung, der Problembeurteilung, der Zielfestlegung und der Behandlungsplanung.
  2. Diese Tarifziffer kann nur zusammen mit einer der Sitzungspauschalen 7301 bis 7320 verrechnet werden.
  3. Diese Tarifziffer darf pro Krankheitsfall/Unfall und Institut:
    • einmal innerhalb von 36 Sitzungen, oder
    • in einem Rezidivfall, wenn sich das Krankheitsbild grundlegend verändert hat, oder
    • wenn die letzte Behandlung mehr als sechs Monate zurückliegt, verrechnet werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 24.0 cf. Tabelle


7351: Zuschlagsposition für die Behandlung chronisch behinderter Kinder

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7351

7351 | Zuschlagsposition für die Behandlung chronisch behinderter Kinder
Text gültig ab: 1. Jan. 1998

Alter: Bis zum vollendeten sechsten Altersjahr.

  1. Die chronische Behinderung ist in jedem Fall ärztlich zu begründen.
  2. Unter 'chronisch behindert' versteht man insbesondere:
    • Missbildungen oder Systemerkrankungen des Skeletts oder des Bewegungsapparates
    • Missbildungen oder progressive Erkrankungen der Skelettmuskulatur
    • Chronische Lungenventilationsstörungen
    • Missbildungen oder Schädigungen des zentralen und/oder peripheren Nervensystems
  3. Dieser Zuschlag kann nicht mit der Sitzungspauschale für MTT (Ziffer 7340) kombiniert werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 30.0 cf. Tabelle


7352: Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7352

7352 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
Text gültig ab: 1. Jan. 1998
  1. Diese Ziffer kann pro Patienten verrechnet werden.
  2. Diese Ziffer kann nur für Bewegungstherapie im Wasser vergütet werden.
  3. Der Physiotherapeut verrechnet seine Leistungen gemäss den Ziffern 7301, 7311 oder 7330.
  4. Der Physiotherapeut ist während der Therapie anwesend.
  5. Bei Verrechnung dieser Zuschlagsposition kann keine Weg-/Zeitentschädigung (Ziffer 7354) geltend gemacht werden.
  6. Diese Ziffer kann für Stangerbäder verrechnet werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 19.0 cf. Tabelle


7353: Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7353

7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
Text gültig ab: 1. Jan. 1998
  1. Mit diesem Zuschlag sind alle Kosten für die Infrastruktur (wie Kosten für Pferd und Pferdepfleger/Pferdeführer, Stallung, Futter etc.) abgegolten.
  2. Der Physiotherapeut verrechnet seine Leistungen gemäss Ziffer 7313.
  3. Mit der Hippotherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 67.0 cf. Tabelle


7354: Pauschale für die Wegentschädigung/Zeitentschädigung

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7354

7354 | Pauschale für die Wegentschädigung/Zeitentschädigung
Text gültig ab: 1. Jan. 1998
  1. Anrecht auf die Wegentschädigung/Zeitentschädigung hat der Physiotherapeut bei einer notwendigen Behandlung ausserhalb des Institutes, wenn der behandelnde Arzt ausdrücklich Domiziltherapie verordnet.
  2. Mit der Pauschale sind sowohl der Zeitaufwand für die Wegstrecke als auch die Fahrzeugkosten, resp. die Kosten für die Benutzung eines öffentlichen Verkehrsmittels abgegolten.
  3. Ungeachtet der Wegstrecke kann bei Domiziltherapie immer nur der obige Ansatz in Rechnung gestellt werden.
  4. Für Hippotherapie (7313), Gruppentherapie (7330), MTT (7340) und Therapie im Gehbad/Schwimmbad (7352) kann die Ziffer 7354 nicht verrechnet werden.
  5. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gemäss kantonaler Alters- und Pflegeheim-Liste) kann keine Wegentschädigung/Zeitentschädigung geltend gemacht werden.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 34.0 cf. Tabelle


7360: Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7360

7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
Text gültig ab: 1. Jan. 1998
  1. Mittel und Gegenstände (inkl. Verbandsmaterial) werden höchstens gemäss MiGeL (Mittel und Gegenstände Liste) entschädigt.
  2. Die MiGeL ist im Anhang 2 zur Krankenpflege - Leistungsverordnung (KLV) aufgeführt.
  3. Hilfsmaterial, Miet- und Kaufgegenstände, die nicht in der MiGeL aufgeführt sind, werden nicht vergütet.
  4. Die Vergütung für das Anlegen eines Tapeverbandes ist in den entsprechenden Sitzungspauschalen enthalten.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Jan. 1998 - 0.0 cf. Tabelle


7362: Behandlung mit Vaginalsonde

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7362

7362 | Behandlung mit Vaginalsonde
 | Text gültig ab: 1. Jan. 1998
 | CHF 50.--
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP = SFr. |
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 50.0 | Position in SFr.


7363: Behandlung mit Analsonde

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7363

7363 | Behandlung mit Analsonde
 | Text gültig ab: 1. Jan. 1998
 | CHF 90.--
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP = SFr. |
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 90.0 | Position in SFr.


7381: Sitzungspauschale für aufwendige Behandlung bei schweren funktionellen Behinderungen (7 ICF-Kiterien)

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7381

7381 | Sitzungspauschale für aufwendige Behandlung bei schweren funktionellen Behinderungen (7 ICF-Kiterien)
 | Text gültig ab: 1. Juli 2003
 | Aufwendige physiotherapeutische Behandlung bei schweren funktionellen Behinderungen, welche 7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen, erfüllen und einen therapeutischen Mehraufwand, inklusive der Vor- und Nachbereitung durch diplomierte Physiotherapeuten erfordern.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | UVG, MVG, IVG | 1. Juli 2003 | - | 89.0 | cf. Tabelle


7382: Sitzungspauschale für aufwendige Behandlung bei schwersten funktionellen Behinderungen (9 ICF-Kriterien)

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7382

7382 | Sitzungspauschale für aufwendige Behandlung bei schwersten funktionellen Behinderungen (9 ICF-Kriterien)
 | Text gültig ab: 1. Juli 2003
 | Aufwendige physiotherapeutische Behandlung bei schwersten funktionellen Behinderungen, welche 9 ICF-Kriterien, davon 6 im Bereich der Schädigung von Körperfunktionen, erfüllen und einen therapeutischen Mehraufwand, inklusive der Vor- und Nachbereitung durch diplomierte Physiotherapeuten erfordern.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | UVG, MVG, IVG | 1. Juli 2003 | - | 114.0 | cf. Tabelle


7383: Sitzungspauschale für aufwendige Behandlung durch 2 Therapeuten bei schwersten funktionellen Störungen (7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen)

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7383

7383 | Sitzungspauschale für aufwendige Behandlung durch 2 Therapeuten bei schwersten funktionellen Störungen (7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen)
 | Text gültig ab: 1. Juli 2003
 | Aufwendige physiotherapeutische Behandlung bei: 1. Neurologischen Schädigungen Schädigung des Hirns, und/oder Rückenmarks, und/oder peripheren Nervensystems mit schweren Lähmungsfolgen 2. Schädigungen des Bewegungsapparates a) Mehrfachverletzung; mindestens 3 nicht belastbare Extremitäten b) Mehrfachverletzung des Stammes; mindestens 2 nicht belastbare Extremitäten
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | UVG, MVG, IVG | 1. Juli 2003 | - | 120.0 | cf. Tabelle


7401: Besitzstandwahrung: Sitzungspauschale für allgemeine Physiotherapie

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7401

7401 | Besitzstandwahrung: Sitzungspauschale für allgemeine Physiotherapie
 | Text gültig ab: 1. Jan. 1998
 | z.B. Bewegungstherapie, Massage und/oder Kombinationen mit Therapien der Ziffer 7420. Erläuterungen siehe Ziffer 7301.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 24.0 | cf. Tabelle


7412: Besitzstandwahrung: Sitzungspauschale für Lymphdrainage

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7412

7412 | Besitzstandwahrung: Sitzungspauschale für Lymphdrainage
 | Text gültig ab: 1. Jan. 1998
 | Entsprechende Zusatzausbildung wird vorausgesetzt. Erläuterungen siehe Ziffer 7312.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 38.0 | cf. Tabelle


7420: Besitzstandwahrung: Sitzungspauschale für Elektrotherapie und Thermotherapie/Instruktion bei Gerätevermietung

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7420

7420 | Besitzstandwahrung: Sitzungspauschale für Elektrotherapie und Thermotherapie/Instruktion bei Gerätevermietung
 | Text gültig ab: 1. Jan. 1998
 | Erläuterungen siehe Ziffer 7320.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 10.0 | cf. Tabelle


7452: Besitzstandwahrung: Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7452

7452 | Besitzstandwahrung: Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
 | Text gültig ab: 1. Jan. 1998
 | Erläuterungen siehe Ziffer 7352.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 19.0 | cf. Tabelle


7454: Besitzstandwahrung: Pauschale für Weg-/Zeitentschädigung

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7454

7454 | Besitzstandwahrung: Pauschale für Weg-/Zeitentschädigung
 | Text gültig ab: 1. Jan. 1998
 | Erläuterungen siehe Ziffer 7354.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 23.0 | cf. Tabelle


7460: Besitzstandwahrung: Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7460

7460 | Besitzstandwahrung: Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
 | Text gültig ab: 1. Jan. 1998
 | Erläuterungen siehe Ziffer 7360.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Jan. 1998 | - | 0.0 | cf. Tabelle


7491: Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7491

7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
 | Text gültig ab: 1. Apr. 2009
 | Berichtsumfang: eine A4-Seite (siehe Fragebogen der Versicherer) Berichtsinhalt: Enthält in der Regel die Antworten auf gezielte Fragen des Versicherers (formalisierter Bericht). Bestandteil dieses Berichtes kann u.a. eine Begründung der Physiotherapeutin für eine 3. oder 4. Serie sein, warum aus ihrer Sicht eine weitere Therapie sinnvoll ist oder auch eine Einschätzung zur Leistungsfähigkeit des Patienten sein.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Apr. 2009 | - | 25.0 | cf. Tabelle


7492: Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7492

7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
 | Text gültig ab: 1. Apr. 2009
 | Berichtsumfang: Formalisierter Bericht im Umfang von zwei A4-Seiten oder nicht formalisierter Bericht im Umfang von einer A4-Seite freier Text (mindestens 35 Zeilen). Berichtsinhalt: Enthält Anamnese/Verlauf, Therapieziele und Prognose (wahrscheinlicher Grad der Funktionsverbesserung). Wird ein einfacher "normaler" Zwischen- oder Verlaufsbericht (ohne spezifischen umfangreichen Fragekatalog) verlangt, gilt dies in jedem Fall höchstens als Bericht 2.
 | Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
 | Arzt Physiotherapeut | KVG, UVG, MVG, IVG, VVG | 1. Apr. 2009 | - | 50.0 | cf. Tabelle


7493: Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
7493

7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten
Text gültig ab: 1. Apr. 2009

Berichtsumfang:

Formalisierter oder nicht formalisierter Bericht. Formalisierte Berichte im Umfang von mindestens drei A4-Seiten.

Nicht formalisierte Berichte mit mindestens zwei A4-Seiten freiem Text (mindestens 35 Zeilen pro Seite).

Berichtsinhalt:

Enthält neben Anamnese/Verlauf, Therapiezielen und Prognose noch weitere von den Versicherern verlangte Informationen.
Anwendbar durch | Gesetz | Gültig von | Gültig bis | TP | TP Wert
Arzt
Physiotherapeut 		KVG, UVG, MVG, IVG, VVG 1. Apr. 2009 - 100.0 cf. Tabelle


Liste der TP Werte pro Rolle/Ort des Leistungserbringers

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
Zurück

Liste der TP Werte pro Rolle/Ort des Leistungserbringers
TPW Tabelle | Rolle | Ort
TP Werteliste | Arzt Physiotherapeut | Praxis
TP Werteliste | Arzt Physiotherapeut | Spital


TP Werte für Arzt, Physiotherapeut/Praxis

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
Leistung
TPW Liste

TP Werte für Arzt, Physiotherapeut/Praxis
KVG, VVG | Kanton | Gültig von | Gültig bis | TPW/[SFr/TP]
 | AG | 1. Jan. 2000 | - | 0.97
 | AI | 1. Jan. 2000 | - | 0.89
 | AR | 1. Jan. 2000 | - | 0.91
 | BE | 1. Jan. 2000 | - | 0.95
 | BL | 1. Jan. 2000 | - | 0.95
 | BS | 1. Jan. 2005 | - | 1.00
 |  | 1. Jan. 2000 | 31. Dez. 2004 | 0.95
 | FR | 1. Jan. 2000 | - | 0.90
 | GE | 1. Jan. 2000 | - | 0.99
 | GL | 1. Jan. 2000 | - | 0.93
 | GR | 1. Jan. 2000 | - | 0.86
 | JU | 30. Jan. 2003 | - | 0.87
 |  | 1. Jan. 2000 | 29. Jan. 2003 | 0.85
 | LU | 1. Jan. 2000 | - | 0.91
 | NE | 1. Jan. 2000 | - | 0.88
 | NW | 1. Jan. 2000 | - | 0.93
 | OW | 1. Jan. 2000 | - | 0.87
 | SG | 1. Jan. 2000 | - | 0.90
 | SH | 1. Jan. 2000 | - | 0.97
 | SO | 1. Jan. 2000 | - | 0.95
 | SZ | 1. Jan. 2000 | - | 0.91
 | TG | 1. Jan. 2003 | - | 0.92
 |  | 1. Jan. 2000 | 31. Dez. 2002 | 0.90
 | TI | 1. Jan. 2000 | - | 0.87
 | UR | 1. Jan. 2004 | - | 0.90
 |  | 1. Jan. 2000 | 31. Dez. 2003 | 0.84
 | VD | 1. Jan. 2003 | - | 0.92
 |  | 1. Jan. 2000 | 31. Dez. 2002 | 0.91
 | VS | 1. Jan. 2000 | - | 0.88
 | ZG | 1. Jan. 2004 | - | 1.03
 |  | 1. Jan. 2000 | 31. Dez. 2003 | 1.05
 | ZH | 1. Jan. 2000 | - | 1.03
UVG, MVG, IVG | Kanton | Gültig von | Gültig bis | TPW/[SFr/TP]
 | CH | 1. Jan. 2000 | - | 1.00


TP Werte für Arzt, Physiotherapeut/Spital

Tarif-Version: 1.0
Tarif-Datum: 1. Jan. 2006
Übersicht
Leistung
TPW Liste

TP Werte für Arzt, Physiotherapeut/Spital
UVG, MVG, IVG | Kanton | Gültig von | Gültig bis | TPW/[SFr/TP]
 | CH | 1. Apr. 2004 | - | 0.95
 |  | 1. Jan. 2002 | 31. März 2004 | 0.90
 |  | 1. Jan. 2000 | 31. Dez. 2001 | 1.00