Vue d'ensemble

Browser du tarif physio en ligne
Version de langue: français
Création: 29 jan 2015
Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble

Vue d'ensemble
7301 | Forfait par séance pour physiothérapie générale
7311 | Forfait par séance pour kinésithérapie complexe
7312 | Forfait par séance pour drainage lymphatique manuel
7313 | Forfait par séance pour hippothérapie
7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
7330 | Forfait par séance pour thérapie de groupe
7340 | Forfait par séance pour thérapie de renforcement musculaire (MTT)
7350 | Supplément pour le premier traitement
7351 | Supplément pour le traitement d'enfants handicapés chroniques
7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
7354 | Supplément pour indemnité de déplacement/temps
7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements
7362 | Traitement par sonde vaginale
7363 | Traitement par sonde anale
7381 | Forfait de séance pour le traitement complexe de troubles fonctionnels graves (7 critères ICF)
7382 | Forfait de séance pour le traitement complexe de troubles fonctionnels très graves (9 critères ICF)
7383 | Forfait de séance pour le traitement complexe, par 2 thérapeutes, de lésions fonctionnelles très graves (7 critères ICF, dont 4 concernant 'endommagement des fonctions corporelles)
7401 | Pers. garantissant les acquis: Forfait par séance pour la physiothérapie générale
7412 | Pers. garantissant les acquis: Forfait par séance pour drainage lymphatique
7420 | Pers. garantissant les acquis: Forfait par séance pour l'électrothérapie et la thermothérapie/mise en location d'appareils
7452 | Pers. garantissant les acquis: Position supplémentaire pour l'utilisation du bassin de nage sur place/de la piscine
7454 | Pers. garantissant les acquis: Forfait pour indemnités kilométrique et au temps
7460 | Pers. garantissant les acquis: Position supplémentaire pour moyens et appareils/matériel de pansement
7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4

© by sumex1.net - all rights reserved


7301: Forfait par séance pour physiothérapie générale

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7301

7301 | Forfait par séance pour physiothérapie générale
Texte valide à partir du: 1 jan 1998

p.ex. kinésithérapie, massage et/ou combinaisons avec les thérapies selon position 7320.

  1. Cette position tarifaire couvre tous les traitements uniques ou combinés qui ne sont pas expressément indiqués sous les positions 7311 à 7340.
  2. La physiothérapie générale comprend les méthodes de traitement suivantes:
    • kinésithérapie (mobilisation articulaire, kinésithérapie passive, mécanothérapie, gymnastique respiratoire y compris l'emploi d'appareils servant à traiter l'insuffisance respiratoire, gymnastique en piscine)
    • massage manuel et kinésithérapie
    • massage local ou général
    • massage du tissu conjonctif
    • massage réflexogène
    • extensions vertébrales
    • bains électriques
    • massage au jet sous l'eau
    • massage sous l'eau
    • bains hyperthermiques
    • douches médicales et bains médicinaux
    • inhalations d'aérolsols
  3. La position 7301 comprend en outre:
    • les combinaisons physiothérapie générale - électrothérapie ou thermothérapie
    • la combinaison physiothérapie générale - instruction en cas de location d'appareils
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 48.0 voir tableau


7311: Forfait par séance pour kinésithérapie complexe

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7311

7311 | Forfait par séance pour kinésithérapie complexe
Texte valide à partir du: 1 jan 1998
  • Kinésithérapie complexe en cas de troubles moteurs cérébraux et/ou médullaires (y compris les polyradiculonévrites telles que le syndrome de Guillain-Barré) ou de troubles fonctionnels sévères dans des conditions difficiles (âge, état général, troubles de la fonction cérébrale).
  • Traitement kinésithérapeutique complexe de blessés polytraumatisés et de patients ayant subi:
    • plusieurs opérations
    • présentant les symptômes de plusieurs maladies concomitantes
  • Thérapie respiratoire en cas de troubles graves de la ventilation pulmonaire

Sur demande, l'assureur pourra autoriser l'utilisation de la position 7311 pour d'autres indications.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 77.0 voir tableau


7312: Forfait par séance pour drainage lymphatique manuel

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7312

7312 | Forfait par séance pour drainage lymphatique manuel
Texte valide à partir du: 1 jan 1998

Traitement complexe d'oedèmes lymphatiques pratiqué, dans le cadre d'un concept thérapeutique global, par des physiothérapeutes formés spécialement dans cette thérapie.

  1. La dépense de temps pour l'application des bandages est comprise dans le forfait par séance.
  2. Le matériel requis peut être facturé en supplément conformément à la liste des moyens et appareils LiMA (voir position 7360).
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 77.0 voir tableau


7313: Forfait par séance pour hippothérapie

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7313

7313 | Forfait par séance pour hippothérapie
Texte valide à partir du: 1 jan 1998

Hippothérapie pratiquée par des physiothérapeutes formés spécialement dans cette thérapie.

  1. Aucune indemnité de déplacement/temps (position 7354) ne peut être facturée pour ce chiffre.
  2. Supplément pour l'indemnisation de l'infrastructure d'hippothérapie: voir position 7353.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 77.0 voir tableau


7320: Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7320

7320 | Forfait par séance pour électrothérapie et thermothérapie/instruction en cas de location d'appareils
Texte valide à partir du: 1 jan 1998

Cette position couvre notamment les prestations suivantes ainsi que les combinaisons de ces dernières:

  1. Electrothérapie:
    • galvanisation (générale et locale)
    • iontophorèse
    • faradisation (courants exponentiels, courants basse et moyenne fréquence)
    • ondes courtes et ultracourtes
    • moyenne fréquence
    • radar (micro-ondes)
    • diathermie (ondes longues)
    • ultrasons
    • laser
  2. Thermothérapie (traitement par la chaleur et le froid)
    • Traitement par la chaleur:
      • rayons ultraviolets (lampe à tube de quartz)
      • rayons colorés et infrarouges
      • air chaud, lumière à incandescence
      • enveloppements et compresses
      • application de boue, de fango et de paraffine
    • Traitement par le froid:
      • application de glace
      • enveloppements et compresses froides
      • cryothérapie
  3. Instruction en cas de location d'appareils, Temps requis pour l'explication et le contrôle pour l'utilisation:
    • d'attelles de rééducation
    • d'appareils de thérapie respiratoire
    • de TENS

La position 7301 peut être facturée si l'électrothérapie ou la thermothérapie est prescrite pour au moins trois parties du corps.

La position 7320 ne peut être combinée qu'avec les suppléments 7350, 7351 et 7354.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 10.0 voir tableau


7330: Forfait par séance pour thérapie de groupe

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7330

7330 | Forfait par séance pour thérapie de groupe
Texte valide à partir du: 1 jan 1998

Un groupe pouvant comprendre jusqu'à env. 5 pers.

  1. La thérapie de groupe comprend la gymnastique ou la kinésithérapie pratiquée en salle de thérapie ou en piscine.
  2. La position 7330 peut être facturée pour chaque patient.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7330.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 25.0 voir tableau


7340: Forfait par séance pour thérapie de renforcement musculaire (MTT)

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7340

7340 | Forfait par séance pour thérapie de renforcement musculaire (MTT)
Texte valide à partir du: 1 jan 1998
  1. Pour l'information du patient, le physiothérapeute peut facturer deux séances selon la position 7301 au lieu de la position 7340.
  2. La thérapie de renforcement musculaire pratiquée par le patient est surveillée et contrôlée par le physiothérapeute.
  3. La MTT n'est remboursée qu'à titre de réadaptation. Si elle est pratiquée à titre diagnostique ou de prévention, la MTT n'est pas prise en charge par l'assureur. Il en va de même pour les tests et leurs analyses.
  4. La position 7354 (indemnité de déplacement / temps) ne peut pas être facturée en supplément de la position 7340.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 22.0 voir tableau


7350: Supplément pour le premier traitement

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7350

7350 | Supplément pour le premier traitement
Texte valide à partir du: 1 jan 1998
  1. Ce supplément tient lieu de forfait pour les activités supplémentaires requises lors d'un premier traitement, à savoir l'anamnèse, l'évaluation du cas, et son appréciation, la fixation des objectifs et la planification du traitement.
  2. Cette position ne peut être facturée qu'avec l'un des forfaits par séance 7301 à 7320.
  3. Cette position peut être facturée par cas de maladie ou d'accident et par cabinet:
    • une fois en l'espace de 36 séances, ou
    • en cas de récidive si celle-ci fait apparaître des symptômes entièrement nouveaux, ou
    • si le dernier traitement remonte à plus de six mois.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 24.0 voir tableau


7351: Supplément pour le traitement d'enfants handicapés chroniques

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7351

7351 | Supplément pour le traitement d'enfants handicapés chroniques
Texte valide à partir du: 1 jan 1998

âge: jusqu'à 6 ans inclus.

  1. Le handicap chronique doit dans tous les cas être justifié médicalement.
  2. Par 'handicap chronique' on entend notamment:
    • des malformations ou maladies systémiques du squelette ou de l'appareil locomoteur
    • des malformations ou affections progressives de la musculature du squelette
    • des troubles chroniques de la ventilation pulmonaire
    • des malformations ou lésions du système nerveux central et/ou périphérique
  3. Ce supplément ne peut pas être combiné avec le forfait par séance pour MTT (position 7340).
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 30.0 voir tableau


7352: Supplément pour l'usage d'un bassin de marche ou d'une piscine

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7352

7352 | Supplément pour l'usage d'un bassin de marche ou d'une piscine
Texte valide à partir du: 1 jan 1998
  1. Cette position peut être facturée pour chaque patient.
  2. Cette position ne couvre que la kinésithérapie pratiquée dans l'eau.
  3. Le physiothérapeute facture ses prestations sur la base des positions 7301, 7311 ou 7330.
  4. Le physiothérapeute est présent pendant la thérapie.
  5. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7352.
  6. Cette position sert à facturer l'utilisation du bassin «Stanger».
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 19.0 voir tableau


7353: Supplément pour l'indemnisation de l'infrastructure d'hippothérapie

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7353

7353 | Supplément pour l'indemnisation de l'infrastructure d'hippothérapie
Texte valide à partir du: 1 jan 1998
  1. Ce supplément couvre tous les frais d'infrastructure (cheval, lad, écurie, fourrage, etc.).
  2. Le physiothérapeute facture ses prestations sur la base de la position 7313.
  3. La position 7354 (indemnité de déplacement/temps) ne peut pas être facturée en supplément de la position 7353.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 67.0 voir tableau


7354: Supplément pour indemnité de déplacement/temps

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7354

7354 | Supplément pour indemnité de déplacement/temps
Texte valide à partir du: 1 jan 1998
  1. Le physiothérapeute a droit à une indemnité de déplacement/temps pour tout traitement effectué hors du cabinet. Le traitement à domicile doit être formellement prescrit par le médecin.
  2. Ce supplément couvre aussi bien le temps de déplacement que les frais de voiture ou d'utilisation d'un moyen de transport public.
  3. Le tarif en cas de traitement à domicile est toujours le même quelle que soit la longueur du chemin parcouru.
  4. L'hippothérapie (7313), la thérapie de groupe (7330), la MTT (7340) et la thérapie en bassin de marche/piscine (7352) n'autorisent pas à facturer la position 7354.
  5. Aucune indemnité de déplacement/temps ne peut être facturée pour les traitements ambulatoires et hospitaliers pratiqués dans un hôpital, une clinique, un home pour personnes âgées ou un établissement médico-social (conformément à la liste cantonale des homes pour personnes âgées et établissements médico-sociaux).
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 34.0 voir tableau


7360: Supplément pour les moyens et appareils et le matériel de bandage et pansements

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7360

7360 | Supplément pour les moyens et appareils et le matériel de bandage et pansements
Texte valide à partir du: 1 jan 1998
  1. Les moyens et appareils, y compris le matériel de bandage et les pansements, sont remboursés au maximum selon la LiMA (liste des moyens et appareils).
  2. La LiMA figure à l'annexe 2 de l'Ordonnance sur les prestations de l'assurance des soins (OPAS).
  3. Les moyens auxiliaires et les appareils loués ou achetés qui ne figurent pas sur la LiMA ne sont en général pas remboursés.
  4. Le remboursement de l'application d'un bandage de type taping est inclus dans les forfaits par séance.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 jan 1998 - 0.0 voir tableau


7362: Traitement par sonde vaginale

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7362

7362 | Traitement par sonde vaginale
 | Texte valide à partir du: 1 jan 1998
 | CHF 50.--
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt = CHF |
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 50.0 | Position en CHF


7363: Traitement par sonde anale

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7363

7363 | Traitement par sonde anale
 | Texte valide à partir du: 1 jan 1998
 | CHF 90.--
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt = CHF |
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 90.0 | Position en CHF


7381: Forfait de séance pour le traitement complexe de troubles fonctionnels graves (7 critères ICF)

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7381

7381 | Forfait de séance pour le traitement complexe de troubles fonctionnels graves (7 critères ICF)
 | Texte valide à partir du: 1 juil 2003
 | Traitement physiothérapeutique complexe de troubles fonctionnels graves, répondant à 7 critères ICF, dont 4 concernant l'endommagement des fonctions corporelles et exigeant des soins thérapeutiques supplémentaires, y compris la préparation et la finition, par des physiothérapeutes diplômés.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAA, LAM, LAI | 1 juil 2003 | - | 89.0 | voir tableau


7382: Forfait de séance pour le traitement complexe de troubles fonctionnels très graves (9 critères ICF)

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7382

7382 | Forfait de séance pour le traitement complexe de troubles fonctionnels très graves (9 critères ICF)
 | Texte valide à partir du: 1 juil 2003
 | Traitement physiothérapeutique complexe de troubles fonctionnels très graves, répondant à 9 critères ICF, dont 6 concernant l'endommagement des fonctions corporelles et exigeant des soins thérapeutiques supplémentaires, y compris la préparation et la finition, par des physiothérapeutes diplômés.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAA, LAM, LAI | 1 juil 2003 | - | 114.0 | voir tableau


7383: Forfait de séance pour le traitement complexe, par 2 thérapeutes, de lésions fonctionnelles très graves (7 critères ICF, dont 4 concernant 'endommagement des fonctions corporelles)

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7383

7383 | Forfait de séance pour le traitement complexe, par 2 thérapeutes, de lésions fonctionnelles très graves (7 critères ICF, dont 4 concernant 'endommagement des fonctions corporelles)
 | Texte valide à partir du: 1 juil 2003
 | Traitement physiothérapeutique complexe des: 1. Lésions neurologiques Dommage du cerveau et/ou de la moëlle épinière, et/ou du système nerveux périphérique souffrant des suites d'une paralysie grave 2. Lésions de l'appareil locomoteur a) Blessures multiples; au moins 3 extrêmités endommagées b) Blessures multiples du tronc ; au moins 2 extrêmités endommagées.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAA, LAM, LAI | 1 juil 2003 | - | 120.0 | voir tableau


7401: Pers. garantissant les acquis: Forfait par séance pour la physiothérapie générale

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7401

7401 | Pers. garantissant les acquis: Forfait par séance pour la physiothérapie générale
 | Texte valide à partir du: 1 jan 1998
 | Par exemple mobilisation, massage et/ou en combinaison avec des thérapies des positions 7420. Voir explications sous ch. 7301.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 24.0 | voir tableau


7412: Pers. garantissant les acquis: Forfait par séance pour drainage lymphatique

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7412

7412 | Pers. garantissant les acquis: Forfait par séance pour drainage lymphatique
 | Texte valide à partir du: 1 jan 1998
 | À condition d'avoir accompli la formation complémentaire indispensable. Voir explications sous ch. 7312.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 38.0 | voir tableau


7420: Pers. garantissant les acquis: Forfait par séance pour l'électrothérapie et la thermothérapie/mise en location d'appareils

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7420

7420 | Pers. garantissant les acquis: Forfait par séance pour l'électrothérapie et la thermothérapie/mise en location d'appareils
 | Texte valide à partir du: 1 jan 1998
 | Voir explications sous ch. 7320.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 10.0 | voir tableau


7452: Pers. garantissant les acquis: Position supplémentaire pour l'utilisation du bassin de nage sur place/de la piscine

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7452

7452 | Pers. garantissant les acquis: Position supplémentaire pour l'utilisation du bassin de nage sur place/de la piscine
 | Texte valide à partir du: 1 jan 1998
 | Voir explications sous ch. 7352.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 19.0 | voir tableau


7454: Pers. garantissant les acquis: Forfait pour indemnités kilométrique et au temps

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7454

7454 | Pers. garantissant les acquis: Forfait pour indemnités kilométrique et au temps
 | Texte valide à partir du: 1 jan 1998
 | Voir explications sous ch. 7354.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 23.0 | voir tableau


7460: Pers. garantissant les acquis: Position supplémentaire pour moyens et appareils/matériel de pansement

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7460

7460 | Pers. garantissant les acquis: Position supplémentaire pour moyens et appareils/matériel de pansement
 | Texte valide à partir du: 1 jan 1998
 | Voir explications sous ch. 7360.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 jan 1998 | - | 0.0 | voir tableau


7491: Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7491

7491 | Rapport formalisé - Indemnisation forfaitaire par rapport, 1 page A4
 | Texte valide à partir du: 1 avr 2009
 | Importance du rapport: une page A4 (voir Questionnaire des assureurs) Contenu du rapport: Il contient en général les réponses à des questions ciblées de l'assureur (rapport formalisé). Peut e.a. entrer dans le cadre de ce rapport une justification physio-thérapeutique pour une 3e ou 4e série de traitements, la raison pour laquelle, selon vous, il est judicieux de poursuivre la thérapie ou encore une évaluation de la capacité d'effort du patient.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 avr 2009 | - | 25.0 | voir tableau


7492: Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7492

7492 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, 2 pages A4
Texte valide à partir du: 1 avr 2009

Importance du rapport:

rapport formalisé de deux pages A4 ou rapport non formalisé d'une page A4 de texte libre (35 lignes au moins).

Contenu du rapport:

contient l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic (degré probable d'amélioration du fonctionnement). Si la demande porte sur un rapport "normal", intermédiaire ou d'évolution (sans gros questionnaire spécifique), c'est en tout cas un rapport 2 au maximum.
Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
Médecin
Physiothérapeute 		LAMal, LAA, LAM, LAI, LCA 1 avr 2009 - 50.0 voir tableau


7493: Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
7493

7493 | Rapport formalisé ou non - Indemnisation forfaitaire par rapport, au moins 3 pages A4
 | Texte valide à partir du: 1 avr 2009
 | Importance du rapport: Rapport formalisé ou non. Rapports formalisés d'une importance de trois pages A4 au moins. Rapport non formalisé de deux pages A4 au moins de texte libre (35 lignes au moins par page). Contenu du rapport: Outre l'anamnèse/évolution, les objectifs thérapeutiques et le pronostic, il contient encore d'autres informations demandées par les assureurs.
 | Applicable par | Loi | Valable dès | Valable jusqu'au | Pt | Valeur Pt
 | Médecin Physiothérapeute | LAMal, LAA, LAM, LAI, LCA | 1 avr 2009 | - | 100.0 | voir tableau


Liste des valeurs Pt par rôle/place du fournisseur des préstations

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
Retour

Liste des valeurs Pt par rôle/place du fournisseur des préstations
Tableau | Rôle | Place
Liste des valeurs Pt | Médecin Physiothérapeute | Praxis
Liste des valeurs Pt | Médecin Physiothérapeute | Hôpital


VPt pour Médecin, Physiothérapeute/Praxis

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
Préstation
Liste des VPt

VPt pour Médecin, Physiothérapeute/Praxis
LAMal, LCA | Canton | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
 | AG | 1 jan 2000 | - | 0.97
 | AI | 1 jan 2000 | - | 0.89
 | AR | 1 jan 2000 | - | 0.91
 | BE | 1 jan 2000 | - | 0.95
 | BL | 1 jan 2000 | - | 0.95
 | BS | 1 jan 2005 | - | 1.00
 |  | 1 jan 2000 | 31 déc 2004 | 0.95
 | FR | 1 jan 2000 | - | 0.90
 | GE | 1 jan 2000 | - | 0.99
 | GL | 1 jan 2000 | - | 0.93
 | GR | 1 jan 2000 | - | 0.86
 | JU | 30 jan 2003 | - | 0.87
 |  | 1 jan 2000 | 29 jan 2003 | 0.85
 | LU | 1 jan 2000 | - | 0.91
 | NE | 1 jan 2000 | - | 0.88
 | NW | 1 jan 2000 | - | 0.93
 | OW | 1 jan 2000 | - | 0.87
 | SG | 1 jan 2000 | - | 0.90
 | SH | 1 jan 2000 | - | 0.97
 | SO | 1 jan 2000 | - | 0.95
 | SZ | 1 jan 2000 | - | 0.91
 | TG | 1 jan 2003 | - | 0.92
 |  | 1 jan 2000 | 31 déc 2002 | 0.90
 | TI | 1 jan 2000 | - | 0.87
 | UR | 1 jan 2004 | - | 0.90
 |  | 1 jan 2000 | 31 déc 2003 | 0.84
 | VD | 1 jan 2003 | - | 0.92
 |  | 1 jan 2000 | 31 déc 2002 | 0.91
 | VS | 1 jan 2000 | - | 0.88
 | ZG | 1 jan 2004 | - | 1.03
 |  | 1 jan 2000 | 31 déc 2003 | 1.05
 | ZH | 1 jan 2000 | - | 1.03
LAA, LAM, LAI | Canton | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
 | CH | 1 jan 2000 | - | 1.00


VPt pour Médecin, Physiothérapeute/Hôpital

Version de tarif: 1.0
Date de tarif: 1 jan 2006
Vue d'ensemble
Préstation
Liste des VPt

VPt pour Médecin, Physiothérapeute/Hôpital
LAA, LAM, LAI | Canton | Valable dès | Valable jusqu'au | VPt/[CHF/Pt]
 | CH | 1 avr 2004 | - | 0.95
 |  | 1 jan 2002 | 31 mars 2004 | 0.90
 |  | 1 jan 2000 | 31 déc 2001 | 1.00