Indice

Fisio browser per tariffe online
lingua: italiano
creato: 29 Gen 2015
versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice

Indice
7301 | Forfait per fisioterapia generale
7311 | Forfait per chinesiterapia complessa
7312 | Forfait per drenaggio linfatico manuale
7313 | Forfait per ippoterapia
7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
7330 | Forfait per terapia di gruppo
7340 | Forfait per terapia allenamento medico (MTT)
7350 | Supplemento per il primo trattamento di un paziente
7351 | Supplemento per il trattamento di bambini disabili cronici
7352 | Supplemento per l'uso di vasche di deambulazione o piscine
7353 | Supplemento per uso delle infrastrutture di ippoterapia
7354 | Forfait viaggio/tempo per cura a domicilio
7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
7362 | Trattamento con sonda vaginale
7363 | Trattamento con sonda anale
7381 | Forfait per il trattamento complesso di disturbi funzionali gravi (7 criteri ICF)
7382 | Forfait per il trattamento complesso di disturbi funzionali molto gravi (9 criteri ICF)
7383 | Forfait per il trattamento complesso da parte di due terapeuti di disturbi funzionali molto gravi (7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee)
7401 | Tutore dello status quo: Forfait per fisioterapia generale
7412 | Tutore dello status quo: Forfait per drenaggio linfatico
7420 | Tutore dello status quo: Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
7452 | Tutore dello status quo: Supplemento per uso di vasche di deambulazione o piscine
7454 | Tutore dello status quo: Supplemento viaggio/tempo per cura a domicilio
7460 | Tutore dello status quo: Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4

© by sumex1.net - all rights reserved


7301: Forfait per fisioterapia generale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7301

7301 | Forfait per fisioterapia generale
Testo valido a partire da'll: 1 Gen 1998

p.es. chinesiterapia, massaggio e/o combinazione con terapie della cifra 7320.

  1. Questa voce tariffaria comprende tutti i trattamenti singoli o combinati, che non sono espressamente indicati alle cifre da 7311 a 7340.
  2. La fisioterapia generale comprende i seguenti metodi di trattamento:
    • chinesiterapia (mobilizzazione articolare, chinesiterapia passiva, meccanoterapia, ginnastica respiratoria ivi compreso l'impiego di apparecchi per combattere l'insufficienza respiratoria, ginnastica in piscina)
    • massaggio manuale e chinesiterapia
    • massaggio locale o generale della muscolatura
    • massaggio del tessuto connettivo
    • massaggio riflessogeno
    • estensioni vertebrali
    • bagni elettrici
    • idromassaggio
    • massaggio sott'acqua
    • bagni ipertermici
    • docce e bagni medicali
    • aerosol
  3. La cifra 7301 comprende anche:
    • combinazioni di fisioterapia generale ed elettroterapia o termoterapia
    • combinazioni di fisioterapia generale e istruzione in caso di noleggio di apparecchi
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 48.0 veda tavola


7311: Forfait per chinesiterapia complessa

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7311

7311 | Forfait per chinesiterapia complessa
Testo valido a partire da'll: 1 Gen 1998
  • Chinesiterapia complessa in caso di disturbi motori cerebrali e/o medullari (incl. poliradiculiti, p.es. Guillain-Barré) o gravi disturbi funzionali in condizioni aggravate (età, condizioni generali, disturbi della funzione cerebrale).
  • Trattamento chinesiterapico complesso:
    • di politraumatizzati
    • pazienti con più patologie o che hanno subito più interventi
  • Terapia respiratoria in caso di gravi disturbi della ventilazione polmonare.

L'assicuratore può, su esplicita richiesta, autorizzare la fatturazione della cifra 7311 per altre indicazioni.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 77.0 veda tavola


7312: Forfait per drenaggio linfatico manuale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7312

7312 | Forfait per drenaggio linfatico manuale
Testo valido a partire da'll: 1 Gen 1998

Trattamento particolarmente impegnativo di edemi linfatici quale parte integrante di un concetto terapeutico globale, eseguito da fisioterapisti con formazione supplementare in questa terapia.

  1. Il tempo necessario per l'applicazione del bendaggio è incluso nel forfait per seduta.
  2. Il materiale necessario può essere fatturato separatamente in base all'EMAp (elenco dei mezzi e degli apparecchi, allegato 2 all'OPre). Vedi cifra 7360.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 77.0 veda tavola


7313: Forfait per ippoterapia

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7313

7313 | Forfait per ippoterapia
Testo valido a partire da'll: 1 Gen 1998

Ippoterapia eseguita da fisioterapisti con formazione supplementare in questa terapia.

  1. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.
  2. Supplemento per l'uso delle infrastrutture di ippoterapia, vedi cifra 7353.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 77.0 veda tavola


7320: Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7320

7320 | Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
Testo valido a partire da'll: 1 Gen 1998

Questa voce comprende in particolare le seguenti prestazioni come pure le loro possibili combinazioni:

  1. Elettroterapia:
    • Galvanizzazione (locale e generale)
    • Iontoforesi
    • Faradizzazione (correnti esponenziali, correnti a bassa e media frequenza)
    • Onde corte e ultracorte
    • Frequenze medie
    • Radar (microonde)
    • Diatermia (onde lunghe)
    • Ultrasuoni
    • Laser
  2. Termoterapia (terapia con il calore e con il freddo)
    • Terapia con il calore
      • Raggi ultravioletti (irradiazioni con lampade al quarzo)
      • Raggi colorati e infrarossi
      • Aria calda
      • Impacchi e compresse
      • Applicazioni di fango e di paraffina
    • Terapia con il freddo:
      • Applicazione di ghiaccio
      • Impacchi e compresse fredde
      • Crioterapia
  3. Istruzione in caso di noleggio di apparecchi, Tempo dedicato all'istruzione e al controllo per l'uso di:
    • stecche di movimento
    • apparecchi per la terapia respiratoria
    • TENS

Se vengono prescritti trattamenti d'elettroterapia o termoterapia per tre o più parti del corpo nella stessa seduta, si può fatturare la cifra 7301.

La cifra 7320 può essere combinata solo con i supplementi alle cifre 7350, 7351 e 7354
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 10.0 veda tavola


7330: Forfait per terapia di gruppo

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7330

7330 | Forfait per terapia di gruppo
Testo valido a partire da'll: 1 Gen 1998

Gruppi fino a circa 5 pazienti.

  1. Per terapia di gruppo si intende ginnastica o chinesiterapia in un apposito locale o piscina.
  2. La cifra 7330 può essere fatturata per ogni paziente.
  3. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 25.0 veda tavola


7340: Forfait per terapia allenamento medico (MTT)

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7340

7340 | Forfait per terapia allenamento medico (MTT)
Testo valido a partire da'll: 1 Gen 1998
  1. Per la necessaria istruzione di un programma MTT il fisioterapista può utilizzare e fatturare, indipendentemente dal numero di sedute richieste, due sedute secondo la cifra 7301 invece della cifra 7340.
  2. La terapia di rinforzo muscolare eseguita dal paziente deve essere sorvegliata e controllata dal fisioterapista.
  3. La MTT è rimborsata unicamente se effettuata a scopo riabilitativo. Non sussiste invece obbligo di rimborso per la MTT praticata a titolo diagnostico o preventivo. Anche i test e la loro valutazione non sono a carico delle assicurazioni.
  4. Il supplemento viaggio/tempo per trattamenti a domicilio (cifra 7354) non può essere fatturato in aggiunta a questo tipo di trattamento.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 22.0 veda tavola


7350: Supplemento per il primo trattamento di un paziente

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7350

7350 | Supplemento per il primo trattamento di un paziente
Testo valido a partire da'll: 1 Gen 1998
  1. Questa posizione è un forfait per le attività supplementari che si hanno al primo trattamento di un paziente; in particolare l'anamnesi, la valutazione del caso, la determinazione degli obiettivi e la pianificazione del trattamento.
  2. Questa cifra può essere fatturata solo in combinazione con uno dei forfait per seduta da 7301 a 7320.
  3. Questa cifra può, per caso di malattia/infortunio e istituto, essere fatturata:
    • una volta entro 36 sedute o
    • in caso di recidiva, se il quadro clinico è cambiato in modo sostanziale, o
    • se l'ultimo trattamento risale a oltre 6 mesi prima.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 24.0 veda tavola


7351: Supplemento per il trattamento di bambini disabili cronici

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7351

7351 | Supplemento per il trattamento di bambini disabili cronici
Testo valido a partire da'll: 1 Gen 1998

età: fino al sesto anno compiuto.

  1. La disabilità cronica deve essere, per ogni caso, stabilito dal medico.
  2. Per 'disabilità cronica' si intendono in particolare:
    • malformazioni o malattie sistematiche dello scheletro o dell'apparato locomotore
    • malformazioni o malattie progressive della muscolatura scheletrica
    • disturbi cronici della ventilazione polmonare
    • malformazioni o lesioni del sistema nervoso centrale e/o periferico
  3. Questo supplemento non può essere combinato al forfait per seduta di rinforzo muscolare MTT (cifra 7340).
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 30.0 veda tavola


7352: Supplemento per l'uso di vasche di deambulazione o piscine

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7352

7352 | Supplemento per l'uso di vasche di deambulazione o piscine
Testo valido a partire da'll: 1 Gen 1998
  1. Il supplemento può essere fatturato per ogni paziente.
  2. Questa cifra è rimborsata unicamente per trattamenti chinesiterapici eseguiti nell'acqua.
  3. Il fisioterapista fattura le sue prestazioni in base alle cifre 7301, 7311 o 7330.
  4. Il fisioterapista è presente durante la terapia.
  5. Questo supplemento non può essere fatturato contemporaneamente all'indennità viaggio/tempo per trattamenti a domicilio (cifra 7354).
  6. Questa cifra può essere fatturata per bagni Stanger (idrogalvanoterapia).
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 19.0 veda tavola


7353: Supplemento per uso delle infrastrutture di ippoterapia

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7353

7353 | Supplemento per uso delle infrastrutture di ippoterapia
Testo valido a partire da'll: 1 Gen 1998
  1. Questo supplemento copre tutti i costi d'infrastruttura (costi per cavallo, stalliere e conducente, stalle, mangime, ecc.).
  2. Il fisioterapista fattura le sue prestazioni in base alla cifra 7313.
  3. Per l'ippoterapia non si può fatturare l'indennità di viaggio/tempo per trattamenti a domicilio (cifra 7354).
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 67.0 veda tavola


7354: Forfait viaggio/tempo per cura a domicilio

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7354

7354 | Forfait viaggio/tempo per cura a domicilio
Testo valido a partire da'll: 1 Gen 1998
  1. Il fisioterapista ha diritto all'indennità di viaggio/tempo per tutti i trattamenti che devono necessariamente essere eseguiti al di fuori dell'istituto. Il trattamento a domicilio deve essere espressamente prescritto dal medico.
  2. Il forfait copre, il tempo impiegato per il viaggio e le spese di trasporto con mezzo pubblico o privato.
  3. Questo forfait è unico e rimane uguale, indipendentemente dalla lunghezza del tragitto.
  4. Questa cifra non è applicabile per l'ippoterapia (7313), la terapia di gruppo (7330), la terapia di rinforzo muscolare (MTT) (7340) e la terapia in vasche di deambulazione e piscina (7352).
  5. Questo forfait non è applicabile per trattamenti, ambulatoriali o stazionari, eseguiti in un ospedale, una clinica, una casa di cura e di riposo (in base all'elenco cantonale delle case di cura e di riposo).
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 34.0 veda tavola


7360: Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7360

7360 | Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
Testo valido a partire da'll: 1 Gen 1998
  1. I mezzi e gli apparecchi diagnostici o terapeutici (incluso il materiale per medicazione) vengono rimunerati in base all'elenco dei mezzi e degli apparecchi (EMAp).
  2. L'EMAp è riportato nell'allegato 2 dell'Ordinanza sulle prestazioni dell'assicurazione obbligatoria delle cure medico-sanitarie (OPre).
  3. I mezzi ausiliari, gli apparecchi noleggiati o acquistati che non sono contenuti nell'EMAp non vengono rimborsati.
  4. L'applicazione di un tape viene fatturata nel contesto dei fortaits per seduta.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Gen 1998 - 0.0 veda tavola


7362: Trattamento con sonda vaginale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7362

7362 | Trattamento con sonda vaginale
 | Testo valido a partire da'll: 1 Gen 1998
 | CHF 50.--
 | Applicabile dal | Legge | Valido dal | Valido al | Punti = CHF |
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 50.0 | Posizione in CHF


7363: Trattamento con sonda anale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7363

7363 | Trattamento con sonda anale
 | Testo valido a partire da'll: 1 Gen 1998
 | CHF 90.--
 | Applicabile dal | Legge | Valido dal | Valido al | Punti = CHF |
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 90.0 | Posizione in CHF


7381: Forfait per il trattamento complesso di disturbi funzionali gravi (7 criteri ICF)

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7381

7381 | Forfait per il trattamento complesso di disturbi funzionali gravi (7 criteri ICF)
 | Testo valido a partire da'll: 1 Lug 2003
 | Trattamento fisioterapeutico complesso di disturbi funzionali gravi che soddisfano 7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee e necessitanti di un maggiore impegno terapeutico, comprese la preparazione e la finizione da parte di fisioterapisti diplomati.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAINF, LAM, LAI | 1 Lug 2003 | - | 89.0 | veda tavola


7382: Forfait per il trattamento complesso di disturbi funzionali molto gravi (9 criteri ICF)

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7382

7382 | Forfait per il trattamento complesso di disturbi funzionali molto gravi (9 criteri ICF)
 | Testo valido a partire da'll: 1 Lug 2003
 | Trattamento fisioterapeutico complesso di disturbi funzionali molto gravi che soddisfano 9 criteri ICF, di cui 6 concernenti la lesione delle funzioni corporee e necessitanti di un maggiore impegno terapeutico, comprese la preparazione e la finizione da parte di fisioterapisti diplomati.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAINF, LAM, LAI | 1 Lug 2003 | - | 114.0 | veda tavola


7383: Forfait per il trattamento complesso da parte di due terapeuti di disturbi funzionali molto gravi (7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee)

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7383

7383 | Forfait per il trattamento complesso da parte di due terapeuti di disturbi funzionali molto gravi (7 criteri ICF, di cui 4 concernenti la lesione delle funzioni corporee)
 | Testo valido a partire da'll: 1 Lug 2003
 | Trattamento fisioterapeutico complesso in caso di: 1. Lesioni neurologiche lesioni del cervello e/o del midollo spinale, e/o dei sistema nervoso periferico con gravi conseguenze di paralisi 2. Lesioni dell'apparato locomotore a) lesione multipla; almeno 3 estremità che non possono essere caricate b) lesione multipla del tronco; almeno 2 estremità che non possono essere caricate 120
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAINF, LAM, LAI | 1 Lug 2003 | - | 120.0 | veda tavola


7401: Tutore dello status quo: Forfait per fisioterapia generale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7401

7401 | Tutore dello status quo: Forfait per fisioterapia generale
 | Testo valido a partire da'll: 1 Gen 1998
 | p.es. chinesiterapie, massaggio e/o combinazione con terapie della cifra 7420. Per spiegazioni vedi cifra 7301.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 24.0 | veda tavola


7412: Tutore dello status quo: Forfait per drenaggio linfatico

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7412

7412 | Tutore dello status quo: Forfait per drenaggio linfatico
 | Testo valido a partire da'll: 1 Gen 1998
 | Si presuppone la relativa formazione supplementare. Per spiegazioni vedi cifra 7312.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 38.0 | veda tavola


7420: Tutore dello status quo: Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7420

7420 | Tutore dello status quo: Forfait per elettroterapia e termoterapia/istruzione in caso di noleggio di apparecchi
 | Testo valido a partire da'll: 1 Gen 1998
 | Per spiegazioni vedi cifra 7320.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 10.0 | veda tavola


7452: Tutore dello status quo: Supplemento per uso di vasche di deambulazione o piscine

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7452

7452 | Tutore dello status quo: Supplemento per uso di vasche di deambulazione o piscine
 | Testo valido a partire da'll: 1 Gen 1998
 | Per spiegazioni vedi cifra 7352.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 19.0 | veda tavola


7454: Tutore dello status quo: Supplemento viaggio/tempo per cura a domicilio

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7454

7454 | Tutore dello status quo: Supplemento viaggio/tempo per cura a domicilio
 | Testo valido a partire da'll: 1 Gen 1998
 | Per spiegazioni vedi cifra 7354.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 23.0 | veda tavola


7460: Tutore dello status quo: Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7460

7460 | Tutore dello status quo: Supplemento per mezzi e apparecchi terapeutici/materiale per medicazione
 | Testo valido a partire da'll: 1 Gen 1998
 | Per spiegazioni vedi cifra 7360.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Gen 1998 | - | 0.0 | veda tavola


7491: Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7491

7491 | Rapporto standardizzato - Remunerazione forfettaria per rapporto, 1 pagina A4
 | Testo valido a partire da'll: 1 Apr 2009
 | Volume: Una pagina A4 (vedi Questionario dell'assicuratore) Contenuto: Di norma si tratta di rispondere a precise domande dell'assicuratore (rapporto standardizzato). Parte integrante del rapporto possono essere le motivazioni del fisioterapista per lo svolgimento di un 3° o un 4° ciclo di trattamenti, ovvero le ragioni per cui, dal suo punto di vista, serve continuare la terapia, o anche un giudizio sull'efficienza fisica del paziente.
 | Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
 | Medico Fisioterapeuta | LAMal, LAINF, LAM, LAI, LCA | 1 Apr 2009 | - | 25.0 | veda tavola


7492: Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7492

7492 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, 2 pagine A4
Testo valido a partire da'll: 1 Apr 2009

Volume:

Due pagine A4 per i rapporti standardizzati o una pagina A4 di testo libero per i rapporti non standardizzati (al meno 35 righe).

Contenuto:

Si tratta di presentare anamnesi/decorso, obiettivi terapeutici e prognosi (probabili progressi funzionali). La richiesta di un «normale» rapporto intermediario (non accompagnata da uno specifico questionario) va intesa al massimo come richiesta di un rapporto 2.

Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Apr 2009 - 50.0 veda tavola


7493: Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
7493

7493 | Rapporto standardizzato o non standardizzato - Remunerazione forfettaria per rapporto, almeno 3 pagine A4
Testo valido a partire da'll: 1 Apr 2009

Volume:

Rapporto standardizzato o non standardizzato. Tre pagine A4 per i rapporti standardizzati o almeno due pagine A4 di testo libero per i rapporti non standardizzati (al meno 35 righe per pagina) .

Contenuto:

In aggiunta a anamnesi/decorso, obiettivi terapeutici e prognosi devono essere fornite anche altre informazioni richieste dall'assicuratore.
Applicabile dal | Legge | Valido dal | Valido al | Punti | VPt
Medico
Fisioterapeuta 		LAMal, LAINF, LAM, LAI, LCA 1 Apr 2009 - 100.0 veda tavola


Lista dei valori dei punti per funzione/luogo del fornitore di servizi

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
Indietro

Lista dei valori dei punti per funzione/luogo del fornitore di servizi
Tavola | Funzione | Luogo
Lista dei valori dei punti | Medico Fisioterapeuta | Praxis
Lista dei valori dei punti | Medico Fisioterapeuta | Ospedale


Valori dei punti per Medico, Fisioterapeuta/Praxis

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
Prestazione
Lista VP

Valori dei punti per Medico, Fisioterapeuta/Praxis
LAMal, LCA | Cantone | Valido dal | Valido al | VP/[CHF/P]
 | AG | 1 Gen 2000 | - | 0.97
 | AI | 1 Gen 2000 | - | 0.89
 | AR | 1 Gen 2000 | - | 0.91
 | BE | 1 Gen 2000 | - | 0.95
 | BL | 1 Gen 2000 | - | 0.95
 | BS | 1 Gen 2005 | - | 1.00
 |  | 1 Gen 2000 | 31 Dic 2004 | 0.95
 | FR | 1 Gen 2000 | - | 0.90
 | GE | 1 Gen 2000 | - | 0.99
 | GL | 1 Gen 2000 | - | 0.93
 | GR | 1 Gen 2000 | - | 0.86
 | JU | 30 Gen 2003 | - | 0.87
 |  | 1 Gen 2000 | 29 Gen 2003 | 0.85
 | LU | 1 Gen 2000 | - | 0.91
 | NE | 1 Gen 2000 | - | 0.88
 | NW | 1 Gen 2000 | - | 0.93
 | OW | 1 Gen 2000 | - | 0.87
 | SG | 1 Gen 2000 | - | 0.90
 | SH | 1 Gen 2000 | - | 0.97
 | SO | 1 Gen 2000 | - | 0.95
 | SZ | 1 Gen 2000 | - | 0.91
 | TG | 1 Gen 2003 | - | 0.92
 |  | 1 Gen 2000 | 31 Dic 2002 | 0.90
 | TI | 1 Gen 2000 | - | 0.87
 | UR | 1 Gen 2004 | - | 0.90
 |  | 1 Gen 2000 | 31 Dic 2003 | 0.84
 | VD | 1 Gen 2003 | - | 0.92
 |  | 1 Gen 2000 | 31 Dic 2002 | 0.91
 | VS | 1 Gen 2000 | - | 0.88
 | ZG | 1 Gen 2004 | - | 1.03
 |  | 1 Gen 2000 | 31 Dic 2003 | 1.05
 | ZH | 1 Gen 2000 | - | 1.03
LAINF, LAM, LAI | Cantone | Valido dal | Valido al | VP/[CHF/P]
 | CH | 1 Gen 2000 | - | 1.00


Valori dei punti per Medico, Fisioterapeuta/Ospedale

versione tariffa: 1.0
data tariffa: 1 Gen 2006
Indice
Prestazione
Lista VP

Valori dei punti per Medico, Fisioterapeuta/Ospedale
LAINF, LAM, LAI | Cantone | Valido dal | Valido al | VP/[CHF/P]
 | CH | 1 Apr 2004 | - | 0.95
 |  | 1 Gen 2002 | 31 Mar 2004 | 0.90
 |  | 1 Gen 2000 | 31 Dic 2001 | 1.00